Lebenszeichen... login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Lebenszeichen...  (Gelesen 1643 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Lebenszeichen...
« am: 09 Oktober 2016, 19:43:06 »

Hallo zusammen,

Mein R25/3 läuft heute zum ersten mal seit zwei Jahren und in meinem Besitz (und eine komplette Restaurierung - sh. mein URL...)

Ich glaube ich habe wesentliche Erfahrung beim Restaurierung gesammelt, aber muss meine Unwissenheit mit "laufenden" Einzylindern zugeben.

Der Vergaser ist leider 1/22/28 mit R25/0 Konfig, trotzdem ich habe beim Probefahrt gesehen dass er viel besser leisten kann.
Der Zündzeitpunkt ist nicht sehr präzise auf S-Marke, aber nicht zu weit weg. Die Kerze ist neu, NGK B8HS.
Gas geben wirkt kaum, beim Vollgas der Motor sogar hält.
Die Ventilspiele sind richtig eingestellt, aber mind. 6 Monate her. Seitdem sitzt der Motor, wartend auf heute.

Ich vermute ich muss am Vergaser noch einiges kontrollieren, bzw. einstellen. (Luftregulierschraube ist 1.5 Umdrehungen raus, Düsennadel ist bei #2.) Ich möchte gerne Eure Expertenmeinungen haben, ich hoffe die angehängte kurze Video erklärt einiges. Worauf muss ich noch aufpassen?
 

BMW Einzylinder-Forum

Lebenszeichen...
« am: 09 Oktober 2016, 19:43:06 »

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 52
  • Offline
  • Beiträge: 8693
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #1 am: 09 Oktober 2016, 20:12:12 »

hast Du beim Ventile einstellen den richtigen OT genommen?
Manfred
Gespeichert

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #2 am: 09 Oktober 2016, 20:23:54 »

Ja, soweit ich mich erinnere. Aber wie gesagt, das war schon lange her, ob die Einstellung hält oder nicht ist die Frage..

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 2434
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #3 am: 09 Oktober 2016, 21:20:07 »

Hallo yaycep,

Wenn der Zylinderkopf unten war musst du nach der ersten Fahrt die Zylinderkopfschrauben nachziehen (Drehmomentschlüssel!!), weil sich die Dichtung setzt. Danach Ventilspiel wieder neu einstellen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #4 am: 09 Oktober 2016, 21:37:28 »

Hallo yaycep,

Wenn der Zylinderkopf unten war musst du nach der ersten Fahrt die Zylinderkopfschrauben nachziehen (Drehmomentschlüssel!!), weil sich die Dichtung setzt. Danach Ventilspiel wieder neu einstellen.

Gruß Steffen

Sehr guter Hinweis, vielen Dank. Anscheinend, unabhängig von dem Grundursache, was auch immer, kann ich Ventileinstellen sowieso nicht vermeiden. Also, Tank weg!  :\'(

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 2434
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #5 am: 09 Oktober 2016, 21:47:56 »

Bei meiner R26 (mit R25/3-Tank) geht das auch mit Tank. Müsste bei der 25/3 auch möglich sein!?
Den hinteren Ventildeckel kannst du um den Gewindestift nach vorne drehen und dann wie den vorderen abnehmen. Müsste klappen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #6 am: 09 Oktober 2016, 22:01:52 »

Ist die Deckelhalteschraube nicht zu tief unter dem Tank? Es muss zu wenig winkel für einen Hakenschlüssel übrig bleiben. Und es ist wahrscheinlich zu eng für den Drehmomentschlüssel für die Kopfschrauben, glaube ich. (Ich habe einen 3/8". 1/4" würde vielleicht passen.)

Auf jeden Fall, lohnt sich zu versuchen...

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5022
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #7 am: 09 Oktober 2016, 22:06:46 »

Wieso Tank ab ? es ist eine /3 !  :respekt:
Da braucht der Tank nicht ab.
14er gekröpft für die Deckelverschraubung und dann ran, Freigang des ventils feststellen.

Zitat von: M250
hast Du beim Ventile einstellen den richtigen OT genommen?

Der bare Unsinn schlecht hin  :schimpf: Als ob es nur in dieser Stellung möglich wäre.  :spinnt:
Das schreiben Leute die mit Motortechnik nix am Hut haben !

Wenn man sich die Nockenwelle anschaut, hat jede Nocke einen schmalen Wirkungsbereich,
eben wenn die Nocke tätig werden will. Danach ist der Stößel längerer Zeit auf dem Grundkreis ,
da ist das zu kontrollierende Spiel messbar, also jede Menge Möglichkeiten.
Einfach die Kipphebel beobachten und nach Nockentätigkeit das Spiel kontollieren  8)
Für jedes Ventil einzeln.  8)

Gruß mek  :schrauber:

Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

professor buxus

  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 3373
  • R27 - R6O/2 - R25/2
    • Wuppertal
  • Mitglied seit: 14/02/2011
    YearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #8 am: 09 Oktober 2016, 22:13:53 »

Nabend yaycep

klar musst Du nach den ersten 30 bis 50 km (da hat jeder so seine Meinung) die Kopfschrauben nachziehen. Bis das Ventilspiel aber derart "zusammenfällt" dass die Fuhre nicht mehr richtig läuft,
da musst Du schon bestimmt über 100 km oder noch weiter gefahren sein.
Das ist nicht die Ursache.
Das Video ist nicht sehr aussagekräftig. Wie verhält es sich beim Gasgeben? Zieht sie Falschluft?
Da gibt es viele Fragezeichen.
Was ist mit dem FKR? lassen sich die Gewichte spreizen?
Ein korrekter ZZP bei "Spät" ist nicht so wichtig, sehr wohl aber bei "Früh".
Feuert der Unterbrecher (Kondensator im Arxxx).
Ich würde erst einmal die Zündung komplett checken.
Dann würde ich mir den Vergaser vornehmen. Zu der Konfiguration kann ich nichts sagen, da kenne ich mich nicht aus.
Die Bedüsung sollte schon zur /3 passen.

Gruß Buxus

@ mekk: hat sich halt so "eingebürgert", das Einstellen bei OT. Ist doch auch praktisch. Auf OT ist schnell gestellt und dann kannst Du beide
Kipphebel einstellen. Das dies nichts zu Präzision beisteuert ist klar!   :)
Gespeichert
Freie Fahrt für freie Einzylinder!  

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5022
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #9 am: 09 Oktober 2016, 22:31:05 »

Buxxus, mein Bester !
diese Vorschrift, bzw Einstellhinweis ist verwirrend.
Mann muss zuvor den "richtigen" OT dafür suchen.
Wenn man die Kippies beobachtet brauch man nur etwas weiter wie die Aktion der Hebel zu drehen und ist
im sicheren Bereich der Einstellung.
---> das geht schnell !  :koenig: und ist immer sicher !

Dann beachte ich das Nachziehen der Kopfdichtung auch nicht soooo richtig,
klar sollte man machen, wenn ich zurückblicke, ob es mal komisch war ..... ich wüsste da nix  :-X

Zündung ist wichtig, mit Strobo auf tiefes "F"

Am Gasi Nadeldüse und Düsennadel (kein Wortspeil!) neu einbauen , die 145er passt für den Drahtfilter, vorn an Tank.
--> reicht aus. ....Düsennadel nach Vorschrift Stellung 2? : kontrollier das !

Gruß mek  :prost:
« Letzte Änderung: 09 Oktober 2016, 22:33:32 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #10 am: 09 Oktober 2016, 22:41:41 »

Nabend yaycep

klar musst Du nach den ersten 30 bis 50 km (da hat jeder so seine Meinung) die Kopfschrauben nachziehen. Bis das Ventilspiel aber derart "zusammenfällt" dass die Fuhre nicht mehr richtig läuft,
da musst Du schon bestimmt über 100 km oder noch weiter gefahren sein.
Das ist nicht die Ursache.
Das Video ist nicht sehr aussagekräftig. Wie verhält es sich beim Gasgeben? Zieht sie Falschluft?
Da gibt es viele Fragezeichen.
Was ist mit dem FKR? lassen sich die Gewichte spreizen?
Ein korrekter ZZP bei "Spät" ist nicht so wichtig, sehr wohl aber bei "Früh".
Feuert der Unterbrecher (Kondensator im Arxxx).
Ich würde erst einmal die Zündung komplett checken.
Dann würde ich mir den Vergaser vornehmen. Zu der Konfiguration kann ich nichts sagen, da kenne ich mich nicht aus.
Die Bedüsung sollte schon zur /3 passen.

Gruß Buxus

@ mekk: hat sich halt so "eingebürgert", das Einstellen bei OT. Ist doch auch praktisch. Auf OT ist schnell gestellt und dann kannst Du beide
Kipphebel einstellen. Das dies nichts zu Präzision beisteuert ist klar!   :)

Hallo Buxus,

Das Video musste binnen 1MB passen, eigentlich dachte ich eher der Ton könnte mehr aussagekräftig sein.

Beim Gasgeben erhöht die Drehzahl eher wenig, am Vollgas tendiert er zum Sterben. Falschluft - denke ich nicht, Vergaserflansch ist auch neu.
FKR hat neuen Federn, reinigt und (vorsichtig) gefettet. Die Gewichte sind ja frei.
Kondensator ist gut, der Funke ist rein und stark.
Früh-ZZP ist guter Punkt, leider habe ich keine Strob-Lampe aber werde ich morgen manuell (also, im Stillstand) prüfen.
Wie gesagt, Vergaser sollte schon ausreichend leisten, und die Konfiguration bleibt unverändert. Ich weiss aber nicht genau, welche Einstellungen bis auf die Luftschraube muss ich noch aufpassen.

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 52
  • Offline
  • Beiträge: 8693
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #11 am: 09 Oktober 2016, 23:10:23 »

Der bare Unsinn schlecht hin  :schimpf: Als ob es nur in dieser Stellung möglich wäre.  :spinnt:
Das schreiben Leute die mit Motortechnik nix am Hut haben !

Wenn man sich die Nockenwelle anschaut, hat jede Nocke einen schmalen Wirkungsbereich,
eben wenn die Nocke tätig werden will. Danach ist der Stößel längerer Zeit auf dem Grundkreis ,
da ist das zu kontrollierende Spiel messbar, also jede Menge Möglichkeiten.
Einfach die Kipphebel beobachten und nach Nockentätigkeit das Spiel kontollieren  8)
Für jedes Ventil einzeln.  8)

Gruß mek  :schrauber:

Oh mek. Schreibe es einfach so dass es jeder versteht.
Natürlich kann ich bei jedem OT das Ventilspiel einstellen. Beim verkehrten OT klappert der Motor wie Dein Gebiß ;D
Für mich hört sich das klappern so an.
Manfred
Gespeichert

professor buxus

  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 3373
  • R27 - R6O/2 - R25/2
    • Wuppertal
  • Mitglied seit: 14/02/2011
    YearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #12 am: 11 Oktober 2016, 07:02:55 »

Moin yaycep,

wie sieht denn das Kerzenbild aus?
Dann hätte man schon mal einen Hinweis auf den Vergaser.

Weitere Einstellungen: Mal eine andere Nadelstellung ausprobieren, das Gleiche mit der HD.
Aber das sind Optimierungen für später.
Bei Dir handelt es sich zunächst um einen Fehler, Feineinstellung kommt später.

Gruß Buxus
Gespeichert
Freie Fahrt für freie Einzylinder!  

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 2434
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #13 am: 11 Oktober 2016, 08:20:17 »

Hallo yaycep,

Sorry, zum Nachziehen der Kopfschrauben hast du wahrscheinlich recht. Dazu muss der Tank runter  :(
Wobei es Spezialisten gibt die das mit einem Ringschlüssel und Federwaage oder so ähnlich machen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #14 am: 11 Oktober 2016, 18:24:59 »

Hallo zusammen,

Update...

Ich habe die Ventile geprüft. (Nicht einfach sogar ohne Tank, der Rahmen steht auf dem Weg. :) Gekröpft MUSS sein.) Einlass war wenig bisschen zu weit, aber jetzt alles in Ordnung.
Nadel auf 1 (oben) Luftschraube -2 Umd. (Gemäß Bing 1/22/28 Standardeinstellungen.)

Nun ist es nur schlechter geworden, wenn überhaupt. Ich kriege sogar ab und zu mal Backfire.

Ich glaube ich habe mit der ZZP Einstellung Mist gebaut. Im Stillstand kann ich den S-Punkt gar nicht erwischen, sprüht eher nähe F. Erst wenn ich die Platte ganz Rechts drehe, wird's knapp bei S. Mit den Gewichten gespreizt, lande ich irgendwo in der Mitte mit der Platte.

Also, offenbar ich muss noch viel lesen und lernen. Leider werde ich mich um das Moped eine lange Weile nicht kümmern kann.

Vielen Dank an Euch allen!

Grüsse,
Murat

hannes55

  • Oldtimer-Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 1167
  • Frösche sind schön...
    • 35428
    • Langgöns Espa
    • Hessen
  • Mitglied seit: 20/03/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #15 am: 11 Oktober 2016, 23:28:05 »

Zitat von: yaycep link=topic=15706.msg216550#msg216550 date=1476203099
Also, offenbar ich muss noch viel lesen und lernen.
Vielen Dank an Euch allen!

Grüsse,
Murat
[/quote

Aber es lohnt sich! Und Du kriegst das hin! Bist ja in guten Händen...

Gruss, Hannes
Gespeichert
Was dann?!

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1370
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #16 am: 13 Oktober 2016, 08:31:58 »

eventuell sind deine Steuerzeiten nicht richtig, also die Steuerkette falsch aufgeklegt, oder dieSchwungscheibe verdreht.
Gespeichert

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #17 am: 13 Oktober 2016, 09:16:05 »

eventuell sind deine Steuerzeiten nicht richtig, also die Steuerkette falsch aufgeklegt, oder dieSchwungscheibe verdreht.

Da hast Du Recht, Ich dachte ich war sehr vorsichtig mit der Kette aber sogar ein Zahn könnte u.U. das verurteilen. Die Schwungscheibe könnte es nicht sein, per eine Schwungscheibe kann sie nur eine richtung passen.

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1370
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #18 am: 13 Oktober 2016, 09:23:57 »

ja die Schwungscheibe kann aber um ein para Grad verdreht sein, wenn der Keil abgeschoren ist. und wird dann langsam immer weiter wandern, wenn das schon mal angefangen hat
Gespeichert

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #19 am: 30 Oktober 2016, 20:48:54 »

Update...

Anscheinend die Nockenwelle war tatsächlich ein Zahn zu früh... Korrektur und Nachprüfung hat der ganzen Tag gedauert.

Das Moped hat trotzdem kein Lust auf anspringen. Vielleicht war ich etwas zu ungeduldig, es sollte nicht einfach sein, die ziemlich trockene Motor und Vergaser wieder vorzubereiten. Morgen habe ich noch die Gelegenheit...

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5022
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #20 am: 30 Oktober 2016, 21:15:56 »

Nur die Ruhe ...
machmal muss man die Dinge einfach liegen lassen,
um am nächsten Tag neu, sozuagen von Null an, dranzugehen ...
Gruß mek  :prost:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

yaycep

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
    • Freiburg i. B.
  • Mitglied seit: 30/05/2015
    YearsYearsYears
Re: Lebenszeichen...
« Antwort #21 am: 30 Oktober 2016, 21:40:01 »

Auf jeden Fall, ich bin sehr zufrieden mit meiner Leistung heute.  ;D

Morgen ist ein neuer Tag.  :schrauber:

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5022
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Lebenszeichen...
« Antwort #22 am: 30 Oktober 2016, 22:37:47 »

Wir sind gespannt  :)
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything