2014-02-20: Serverprobleme
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: 2014-02-20: Serverprobleme  (Gelesen 4995 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
2014-02-20: Serverprobleme
« am: 20 Februar 2014, 00:56:46 »

00:55 Uhr. Zurzeit große Serverprobleme bei Aufruf des Forums via Webbrowser. Tapatalk funktioniert. Halte euch auf dem Laufenden ...
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

BMW Einzylinder-Forum

2014-02-20: Serverprobleme
« am: 20 Februar 2014, 00:56:46 »

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #1 am: 20 Februar 2014, 11:45:19 »

Forum läuft nur TEMPORÄR, Fehler bestehen nach wie vor. Bitte nichts Wichtiges posten ... kann jederzeit wieder offline sein
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

kruemel

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 56
  • Offline
  • Beiträge: 3824
  • gibt es eigentlich noch R24-Fahrer in Deutschland?
  • Mitglied seit: 15/05/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #2 am: 20 Februar 2014, 11:52:44 »

geht aber wieder (dieser kommentar ist unwichtig und kann gelöscht werden)
Gespeichert
Forums "Kernkruemel" ;-)
BMW R24 und Isetta 300

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #3 am: 20 Februar 2014, 11:55:11 »

Es geht im Frontend soweit wieder. Im Adminbereich erhalte ich überall "internal Server Errors" ... da hat´s was ganz böse zerschossen.
Bis es per Webbrowser wieder reibungslos funktioniert kann ich euch nur empfehlen, TAPATALK zu verwenden - das klappt einwandrei ...
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Will

  • Meister-Schrauber
  • ****
  • Karma: 15
  • Offline
  • Beiträge: 587
  • Mitglied seit: 27/08/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #4 am: 20 Februar 2014, 12:54:31 »

The forum is now working OK for me. Thank you Karl! :applaus:
Gespeichert
R25/3 + R65LS. The R27 has found a new home.
I was not lost, my GPS just found a different way back.

Pflotter

  • Profi-Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 461
  • R 25/1 Bauj. 50 R 50/2 Bauj.64 R 35 Bauj.51
  • Mitglied seit: 12/08/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #5 am: 20 Februar 2014, 13:06:21 »

Forum wieder auferstanden. :-*(Edereseedebatte war wohl zuviel ;D)
Gespeichert

Will

  • Meister-Schrauber
  • ****
  • Karma: 15
  • Offline
  • Beiträge: 587
  • Mitglied seit: 27/08/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #6 am: 20 Februar 2014, 14:04:20 »

Forum wieder auferstanden. :-*(Edereseedebatte war wohl zuviel ;D)
:lol: :lol: :lol:
Gespeichert
R25/3 + R65LS. The R27 has found a new home.
I was not lost, my GPS just found a different way back.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #7 am: 20 Februar 2014, 14:22:37 »

Stand 14:20 Uhr: Es läuft ... zwar sehr holperig, aber immerhin. Keine Ahnung was die Ursache war; kann nur Vermutungen anstellen (zB. Upgrade serverseitig der PHP-Version und dadurch Inkompatibilität mit AddOns). Auf jeden Fall mussten einige Forenerweiterungen gelöscht werden, u.a. die "Member Map" und das "Beste Antwort"_Feature.

Aber ich glaube nicht dass das schon alles war ... ich bleib am Ball.

VG
Karl
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 63
  • Offline
  • Beiträge: 4840
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #8 am: 20 Februar 2014, 14:25:19 »

Danke Karl.
Schade wenn keiner ins "Wohnzimmer" kann.

Gruß Rudi
Gespeichert
2011 Schottland I 2012 Großglockner-Hochalpenstraße I 2013 Schottland I 2014 Lettland/Litauen I 2017 Südengland

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13079
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #9 am: 20 Februar 2014, 14:38:20 »

Karl der Große II. 
Danke  :blumen:
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4256
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #10 am: 20 Februar 2014, 15:42:46 »

Hallo Karl,

Forum funzt super gut, ist auch noch schneller geworden.   Danke fürs Kümmern !!!!!!

Schorsch
Gespeichert
Gönn Dir was, lebe immer gut, sonst tun es Deine Erben.

Dappsull

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 923
  • Warum sind andere Maschinen sauberer als meine?
  • Mitglied seit: 27/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #11 am: 20 Februar 2014, 15:55:00 »

Danke, danke!
Gespeichert

tupej

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 509
  • I love BMW-Einzylinder und Boxer
    • 68649
    • Groß-Rohrheim
    • Hessen
    • Deutschland
  • Mitglied seit: 23/03/2012
    YearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #12 am: 20 Februar 2014, 15:57:31 »

Hallo Karl,
war nicht der Server sondern "404 Dateianhang nicht gefunden"
LG Thomas
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #13 am: 20 Februar 2014, 16:47:12 »

... was fürn Dateianhang ?? ?? ??
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

tupej

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 509
  • I love BMW-Einzylinder und Boxer
    • 68649
    • Groß-Rohrheim
    • Hessen
    • Deutschland
  • Mitglied seit: 23/03/2012
    YearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #14 am: 20 Februar 2014, 17:01:03 »

4Tackix-Krümmer-Achsabstand.jpg
aus: Unterschied R25/2, R26, R27 Krümmer

PS: andere jpg´s kann ich ohne Probleme öffnen
« Letzte Änderung: 20 Februar 2014, 17:07:06 von tupej »
Gespeichert

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 63
  • Offline
  • Beiträge: 4840
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #15 am: 20 Februar 2014, 18:01:48 »

ist auch noch schneller geworden.

Ja!

Gruß Rudi
Gespeichert
2011 Schottland I 2012 Großglockner-Hochalpenstraße I 2013 Schottland I 2014 Lettland/Litauen I 2017 Südengland

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13079
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #16 am: 20 Februar 2014, 18:33:22 »

Karl,
das hier
Zitat
war nicht der Server sondern "404 Dateianhang nicht gefunden"
betrifft nicht nur die von Tupej benannte Datei, sondern auch andere Anhänge.
Z.B. Heikos Tachoblätter  ;D

Ich vermute, dass es da noch mehr interne links zerrissen hat.
Welchen Umfang das hat, weiß ich nicht.

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 12126
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #17 am: 20 Februar 2014, 18:36:12 »

Karl,
das hier betrifft nicht nur die von Tupej benannte Datei, sondern auch andere Anhänge.
Z.B. Heikos Tachoblätter  ;D

Hab ich auch festgestellt.... wollte aber noch warten. Vielleicht kommen die ja wieder?  :-\\


Heiko
Gespeichert
Noch 19 Jahre bis zur Rente...

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #18 am: 20 Februar 2014, 19:51:54 »

Ich habe ne Vermutung was es sein könnte. Habe eine Datenwiederherstellung gemacht mit einem Backupstand von 2014-02-19 8h morgens. Das Forum wurde auf exakt diesen Stand gesetzt mit allen Dateien die es zu diesem Zeitpunkt gab. Oder nicht gab.

Wenn Heiko die Tachobilder NACH 8h hochgeladen hatte, dann sind die wohl weg ...
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 12126
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #19 am: 20 Februar 2014, 19:53:00 »

Hi,

ich schau mal.


Heiko
Gespeichert
Noch 19 Jahre bis zur Rente...

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 12126
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #20 am: 20 Februar 2014, 19:56:05 »

Stimmt Karl,

alles wieder da nach erneutem hochladen.  ;)


Heiko
Gespeichert
Noch 19 Jahre bis zur Rente...

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 4016
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #21 am: 20 Februar 2014, 20:12:33 »

Hi Karl, erstmal großen Dank und dickes Lob für die "um die Ohren gehauene Nacht" (vermute ich)  :applaus:
Mein letzter Bildlink brachte auch einen 404, neu hochladen ging wie gewohnt nur mit umbenannter Datei,
aber wie kriege ich den toten link weg ?
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13079
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #22 am: 20 Februar 2014, 23:28:44 »

Tonne auf
toten link rein
Tonne zu
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

CarlBorgward

  • Meister-Schrauber
  • ****
  • Karma: 7
  • Offline
  • Beiträge: 951
  • R 60; R 60/2 m. Steib S 250; R 27 + Borgward B4500
    • 47877
    • Willich
    • NRW
    • Germany
  • Mitglied seit: 11/02/2011
    YearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #23 am: 21 Februar 2014, 07:31:03 »

Clemens Beitrag ist mein Favorit für die "Beste Antwort"-Funktion...

 ;D ;D ;D

Gruß
Stefan
Gespeichert
Besser 'ne Gummikuh als Rinderwahn!

tupej

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 509
  • I love BMW-Einzylinder und Boxer
    • 68649
    • Groß-Rohrheim
    • Hessen
    • Deutschland
  • Mitglied seit: 23/03/2012
    YearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #24 am: 21 Februar 2014, 14:05:08 »

Stand 14:20 Uhr: Es läuft ... zwar sehr holperig, aber immerhin. Keine Ahnung was die Ursache war; kann nur Vermutungen anstellen (zB. Upgrade serverseitig der PHP-Version und dadurch Inkompatibilität mit AddOns). Auf jeden Fall mussten einige Forenerweiterungen gelöscht werden, u.a. die "Member Map" und das "Beste Antwort"_Feature.

Aber ich glaube nicht dass das schon alles war ... ich bleib am Ball.

VG
Karl

Hi Karl,
scheint jetzt gut zu laufen.
Die "Member-Map" währe ganz gut, das "Beste Antwort"-Addon erledigt Clemens mit links  ;D.

LG Thomas
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13079
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #25 am: 21 Februar 2014, 16:33:15 »

 :lol: :lol: :lol:
Wir sind doof. Weitersagen.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

isie

  • Gast
Re: 2014-02-20: Serverprobleme
« Antwort #26 am: 21 Februar 2014, 22:31:08 »

Bitte sehr,

auf besonderen Wunsch eines einzelnen Herrens Clemens RA aus K.:

"Ihr seid doof"

oder

"Wir sind doof"

(Wieso eigentlich ? Fragen über Fragen).
 

:lol: :lol: :lol:
Wir sind doof. Weitersagen.
« Letzte Änderung: 21 Februar 2014, 22:49:47 von isie »
Gespeichert

bemwenesu

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 869
  • R 26 Fahrer und manchmal auch NSU-Fox
  • Mitglied seit: 03/11/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #27 am: 27 Februar 2014, 09:25:21 »

Hallo Karl,
bei mir ist es z.Zt. nicht möglich in die Rubrik "Profile" einzusehen. Was kann die Ursache sein?
Und Member Map geht das irgendwann wieder?

V.G.    Frank
« Letzte Änderung: 27 Februar 2014, 09:29:32 von bemwenesu »
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7528
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #28 am: 27 Februar 2014, 11:39:36 »

Hi Frank

bitte um genauere Infos zu dem "Profile-Problem". Tippe mal auf ein lokales Browserproblem, da es bei dem Rest der User anscheinend funzt.

Member Map: wird es vermutlich in dieser Form nicht mehr geben. Der Entwickler der App hat dies vor Jahren ad acta gelegt und Google hat mittlerweile seine API (kurz: die "Technik" hinter der Map) komplett geändert. Jemand müsste die Map komplett neu entwickeln und da gibt es wohl derzeit niemanden ...  :(

VG
Karl
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

bemwenesu

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 869
  • R 26 Fahrer und manchmal auch NSU-Fox
  • Mitglied seit: 03/11/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #29 am: 27 Februar 2014, 14:18:03 »

Hallo Karl,
vielen Dank für die schnelle Antwort. Es ist so, wenn ich das Profil eines Users anklicke erscheint
lediglich die Karte mit dem Standort aber ohne jegliche Beschreibung der Person. Komisch. Ich kann
ja selbst in mein eigenens Profil nicht einsehen ,d.h. auch keine Änderungen falls nötig vornehmen.
Falls Du keine Lösung hast,muß ich Fremdhilfe in Anspruch nehmen da ich nicht der Experte in
Computerfragen bin. Noch eine Frage: Ist die Änderung der Beitrags-Anordnung von horizontal in
vertikal so gewollt, oder kann das auch evtl. mit meinem PC- Problem zu tun haben?

V.G.   Frank
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything