BMW R25/0 springt nicht mehr an
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: BMW R25/0 springt nicht mehr an  (Gelesen 4947 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5244
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #30 am: 19 Oktober 2013, 01:44:50 »

Zitat von: schraubenkoenig
Batterie geht alles was 6Volt hat

bis hier hin :ok  ;D
Ich fahre meine /3 (ohne Kosenamen!) jetzt 38 Jahre lang
und ich bin heilfroh, dass es kein Säuregeschlabber (Suchwort) mehr geben muss. Diese Flüssigsäure kann an den Stopfen austreten und das Getriebe und den Dämpfer versauen. Ich will das nicht mehr haben und fahre seit vielen Jahren, um nicht zu sagen : seit Jahrzehnten  :koenig: einen Gelakku von Panasonic, die halten gut 10 Jahre, wenn man die Ladebedingungen verstanden hat und sich danach richtet. Ist ja alles kein Geheimnis oder Voodoo, kann jeder machen.
7V am Regler einstellen, oder 7,2V bei ausgeschalteten Lampen, und hoher Drehzahl, das war's !  ;D  :koenig:
Ob die LiMa dann bei eingeschlt Licht auch noch gut läd, ist ein anderes Prob, das kann ich an meinem Prüfstand messen und einstellen. Zusammengewürfelte LiMas sind manchmal nicht soo leistungsfähig.
Wer Probs hat schreibt mich an, habe jetzt wieder Zeit zum Messen  8)

Gruß mek  :schrauber:  :bike:  :prost:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

BMW Einzylinder-Forum

Re: BMW R25/0 springt nicht mehr an
« Antwort #30 am: 19 Oktober 2013, 01:44:50 »

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 178
  • Offline
  • Beiträge: 20121
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #31 am: 19 Oktober 2013, 11:17:04 »

1. 2/3 Saft würde langen...aber nicht 2/3 Spannung....dann ist sie ratzeleer
2."Also die Batterie hat jetzt nach dem laden 6,2 V laut Messgerät. Hatte die Batterie über Nacht geladen, die hat auch ordentlich gekocht, also voll! Die Batterie könnte natürlich auch etwas zu schwach sein für die R25, ggf. werde ich mal noch eine neue kaufen, welche könnt ihr denn empfehlen?"  Kochen? dann taugt entweder dein Ladegerät nichts....oder (wahrscheinlicher) ist deine Batterie kaputt (wenn sie bei 6,2 V kocht)
3. sollte die Zündkerze gewechselt werden gegen eine NEUE(!!)....saubermachen (was gar nicht geht/funktioniert) nützt meistens nichts...wirklich nichts....die dürfte dann spätetens wenn sie heiss wird wieder Probleme machen (wobei es mich schon wundert das die maschine damit ansprang)
Gespeichert

isie

  • Gast
Re: BMW R25/0 springt nicht mehr an
« Antwort #32 am: 19 Oktober 2013, 11:32:43 »

tja wie Rolf..: Dein Ladegerät taucht nix = es darf nur zart ausgasen zum Schluss so überlädt man Akkus = Akkutöter.
Und der Akku ist wohl auch dahingeschieden = voll geladen und 1h geruhet und trotzdem unter 6,3V- Sofern Dein Messgerät wenigstens was taucht. Frage noch... Wie lange brennt denn z.B. Dein Abblendlicht mit dem Akku ? (bei stehendem Motor natürlich)
Also die Batterie hat jetzt nach dem laden 6,2 V laut Messgerät. Hatte die Batterie über Nacht geladen, die hat auch ordentlich gekocht, also voll!
« Letzte Änderung: 19 Oktober 2013, 22:50:49 von isie »
Gespeichert

professor buxus

  • Oldtimer-Veteran
  • *****
  • Karma: 30
  • Offline
  • Beiträge: 3682
  • R27 - R6O/2 - R25/2
    • Wuppertal
  • Mitglied seit: 14/02/2011
    YearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #33 am: 19 Oktober 2013, 22:22:44 »


Ich fahre meine /3 (ohne Kosenamen!)

Es gibt halt Gegenstände, für die findet man keine Worte!   ;D

Gruß Buxxus   
Gespeichert
Freie Fahrt für freie Einzylinder!  

schraubenkoenig

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1152
    • 63452
    • Hanau
    • HES
    • D
  • Mitglied seit: 30/06/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #34 am: 20 Oktober 2013, 18:48:38 »

bis hier hin :ok  ;D
Ich fahre meine /3 (ohne Kosenamen!) jetzt 38 Jahre lang
und ich bin heilfroh, dass es kein Säuregeschlabber (Suchwort) mehr geben muss. Diese Flüssigsäure kann an den Stopfen austreten und das Getriebe und den Dämpfer versauen. Ich will das nicht mehr haben und fahre seit vielen Jahren, um nicht zu sagen : seit Jahrzehnten  :koenig: einen Gelakku von Panasonic, die halten gut 10 Jahre, wenn man die Ladebedingungen verstanden hat und sich danach richtet. Ist ja alles kein Geheimnis oder Voodoo, kann jeder machen.
7V am Regler einstellen, oder 7,2V bei ausgeschalteten Lampen, und hoher Drehzahl, das war's !  ;D  :koenig:
Ob die LiMa dann bei eingeschlt Licht auch noch gut läd, ist ein anderes Prob, das kann ich an meinem Prüfstand messen und einstellen. Zusammengewürfelte LiMas sind manchmal nicht soo leistungsfähig.
Wer Probs hat schreibt mich an, habe jetzt wieder Zeit zum Messen  8)

Gruß mek  :schrauber:  :bike:  :prost:

Genau DAS habe ich gemeint als ich sagte, jeder empfiehlt ewas anders. Und deshalb habe ich tunlichst auf eine Empfehlung verzichtet...  btw  Was ist eigentlich Festsäure? Bei keiner Batterie egal an welchem Fzg ist bei mir jemals Säure auus den Stopfen ausgelaufen. Meine Motorradbatterien ham dichte Verschlüsse und nen Entlüftungsschlauch- den man eben nicht übers Getrieb hängt. fertsch
« Letzte Änderung: 20 Oktober 2013, 18:50:52 von schraubenkoenig »
Gespeichert

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 6
  • Offline
  • Beiträge: 442
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #35 am: 21 Oktober 2013, 08:25:06 »

@cledrera
Zitat
Kannst Du ein Gerät empfehlen?
Ich habe dieses und bin zufrieden damit.
http://www.amprobe.eu/de_DE/showproduct/497/CHB15/
Wenn man eins anschafft sollte man darauf achten dass es auch kleine Ströme messen kann. Gibt allerdings auch folgenden Trick:
Gespeichert

guest3692

  • Gast
Re: BMW R25/0 springt nicht mehr an
« Antwort #36 am: 21 Oktober 2013, 12:42:21 »

also noch mal zum Theme Batterie, ich habe eine SHG 6V 8Ah (Pb-Akku). Das Ladegerät welches ich benutze ist ein altes DDR Ladegerät zum umschalten (6V und 12V). Mit dem "kochen" der Batterie meine ich: obere Verschlüsse der Batterie sind leicht geöffnet um das "Gasen" der Batterie zu ermöglichen während des Ladevorganges. Bei meiner Batterie stieg da leichter Nebel aus der Öffnung (wenn man den Stopfen entfernt), ist aber Normal beim laden wenn die Batterie voll ist (hätte ich gedacht?) oder doch Akkutöter :o. Leider habe ich die Batterie vor dem laden nicht gemessen sondern nur danach, sonst wüsste ich was der Ladevorgang gebracht hat. Frage wäre wie voll man so einen 6V Pb-Akku  bekommt, sicher nicht viel mehr als 6,5V (hat da jemand Erfahrung)? Dann müsste man beim Kauf einer neuen Batterie wohl eher mit den "Ah" hoch gehen, da ist 8Ah evtl. zu wing! Das mit dem Abblendlicht werd ich mal testen! Als Messgerät nehme ich ein Multimeter!

Grüße,
Hartmut
Gespeichert

MANER502

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 186
  • ((R25/3)) (R51/3) - R50/2 - R80
    • 86157
    • augsburg
  • Mitglied seit: 05/10/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #37 am: 21 Oktober 2013, 13:28:55 »

Das Ladegerät welches ich benutze ist ein altes DDR Ladegerät zum umschalten (6V und 12V).
Grüße,
Hartmut
ich würde mir ein neues Ladegerät besorgen: Ist gerade im angebot :)
http://www.louis.de/_10809a0ac79e0cbb0161503d4504d09781/index.php?topic=artnr&artnr=10002800
Da kannst du deine Batterie theoretisch den ganzen Winter ohne Probleme hängenlassen.
Es zeigt dir auch gleich an ob dein Akku im Eimer ist.  ;)
Mane
Gespeichert
This signature is made of 100% recycled electrons.

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4371
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #38 am: 21 Oktober 2013, 19:14:17 »

Tach,

Genau, dieses Ladegerät von Tante Luise habe ich seit ca. 3 Jahren, bin sehr zufrieden damit.

Schorsch
Gespeichert
Gönn Dir was, lebe immer gut, sonst tun es Deine Erben.

CarlBorgward

  • Meister-Schrauber
  • ****
  • Karma: 7
  • Offline
  • Beiträge: 958
  • R 60; R 60/2 m. Steib S 250; R 27 + Borgward B4500
    • 47877
    • Willich
    • NRW
    • Germany
  • Mitglied seit: 11/02/2011
    YearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #39 am: 21 Oktober 2013, 20:09:32 »

Ja, das von Louis ist echt gut.

Habe die Wandhalterung dazu gekauft und die Batterieklemmen fest an allen Moppeds montiert, sogar an der 1992er Honda Shadow meiner Frau. Sobald die Dinger nach der Tour wieder im heimischen Gummikuhstall geparkt werden, kommen sie direkt an die Steckdose. Funzt prima und hat immer vollen Saft.

Kann ich nur empfehlen... :applaus:
Gespeichert
Besser 'ne Gummikuh als Rinderwahn!

isie

  • Gast
Re: BMW R25/0 springt nicht mehr an
« Antwort #40 am: 21 Oktober 2013, 20:20:53 »

Repeat Mode . .. "normaler " 6v Akku voll geladen und 1h geruhet muss Leerlaufspannung von 6,3V bis 6.4V haben, (12V-: 12,6-12,7V) sonst defekt

Und der Akku ist wohl auch dahingeschieden = voll geladen und 1h geruhet und trotzdem unter 6,3V.
« Letzte Änderung: 21 Oktober 2013, 21:52:32 von isie »
Gespeichert

rolf.soler

  • Oldtimer-Veteran
  • *****
  • Karma: 41
  • Offline
  • Beiträge: 4344
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: BMW R25/0 springt nicht mehr an
« Antwort #41 am: 21 Oktober 2013, 23:54:57 »

Frage wäre wie voll man so einen 6V Pb-Akku  bekommt, sicher nicht viel mehr als 6,5V (hat da jemand Erfahrung)? Dann müsste man beim Kauf einer neuen Batterie wohl eher mit den "Ah" hoch gehen, da ist 8Ah evtl. zu wing!
also, kommt drauf welche Spannung Du meinst....wenn du die Batterie voll geladen hast, das Ladegerät abhängst und sofort Spannung misst, sollten es etwa 6,9 V -7 V sein. Das ist die Ladeschlussspannung. Nicht sehr wichtig, Falls aber deutlich tiefer, ein erster Hinweis auf schlechte Batterie
Lässt Du die Batterie nun ein paar Stunden abgehängt (am besten über Nacht stehen lassen), dann sollte die Batterie 6,3-6,4 V, oder noch genauer ca. 6,36 Volt haben...das ist die Ruhespannung
dazu folgende Formel:
Aus der Säuredichte lässt sich mit nachstehender Formel die Ruhespannung einer geladenen Zelle ableiten.
Formel: Säuredichte + 0,84 = Ruhespannung
Praxis: 1.28 + 0,84 = 2,12V.

die 6-V-Batterie hat 3, die 12 V Batterie 6 Zellen, also 6,36 bzw. 12,72 V
Hat sie deutlich weniger, sagen wir nur 6,2 oder 6,1 V, ist sie nicht mehr viel wert
Noch interessanter ist, um wieviel die Spannung sinkt wenn Du einen Verbraucher anschliesst -> Batterie einbauen ->
Zündung ein (5-10 W): Spannung fällt um etwa 0,1-0,2 V
Licht ein:  (35 W vorn, 5 hinten und 5-10 Zündung): Abfall 0,3 bis max. 0,5 Volt - also noch knapp 6 V mit Licht.
also: sollte >6,3 V paar Stunden nach vollladen haben
Abfall ≤ 0,5 V mit Licht
dann ist sie OK, sonst nicht
Gespeichert

guest3692

  • Gast
Re: BMW R25/0 springt nicht mehr an
« Antwort #42 am: 25 Oktober 2013, 23:58:31 »

Hallo Leute,

also allen noch mal ein herzliches Dankeschön für die super Tipps und Anregungen.  :respekt:
Ich hab mir das Ladegerät von Louis geholt, super Empfehlung, besten Dank. :applaus:
Hab schon mal geladen und gemessen, die Batterie liegt bei Standlicht um die 6,3V, also sollte sie nicht tot sein. Mit dem neuen Ladegerät bin ich für die Batteriewartung bestens ausgerüstet.  :juhuu:

Viele Grüße,
Hartmut
Gespeichert

BMW Einzylinder-Forum

« am: »

 

BMW R27 Motor springt kalt sehr schlecht an

Begonnen von Ewald Klein

Antworten: 2
Aufrufe: 911
Letzter Beitrag 20 Juli 2010, 09:04:34
von Heiko
BMW R27 Motor springt kalt sehr schlecht an

Begonnen von Ewald Klein

Antworten: 18
Aufrufe: 4816
Letzter Beitrag 27 Juli 2010, 22:45:01
von rolf.soler
BMW R25/2 Vergaser 1/22/44 (muss immer tupfen sonst kein Gas oder aus)

Begonnen von guest3523

Antworten: 15
Aufrufe: 1403
Letzter Beitrag 03 Juni 2016, 17:37:00
von rolf
BMW R25/2 Motoraussetzer während der Fahrt

Begonnen von Stefanziosa

Antworten: 10
Aufrufe: 1912
Letzter Beitrag 14 Juli 2009, 21:11:09
von GüllepumpeCH
Bmw R25 patscht und geht aus, Batterie, Zündkerze

Begonnen von Maximilhouse

Antworten: 7
Aufrufe: 2059
Letzter Beitrag 27 März 2014, 13:32:59
von Maximilhouse
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything