extrem langsamer Zugriff auf die Forumseiten
login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: extrem langsamer Zugriff auf die Forumseiten  (Gelesen 2490 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

r26_jo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 386
  • BMW R26, Bj. 1959
  • Mitglied seit: 10/10/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
extrem langsamer Zugriff auf die Forumseiten
« am: 30 Januar 2009, 16:10:51 »

Hallo Karl,

seit zwei, drei Tagen komme ich extrem langsam auf die Forumseiten. Irgendwie scheint da was faul mit dem Server zu sein. Ist jedenfalls meine Meinung.
Ich wollte es nur mal melden.

Gruß
Jo
Gespeichert

BMW Einzylinder-Forum

extrem langsamer Zugriff auf die Forumseiten
« am: 30 Januar 2009, 16:10:51 »

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7549
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #1 am: 30 Januar 2009, 16:20:11 »

Danke für den Hinweis. Habe aber leider keinen Enfluß auf die Geschwindigkeit/Auslastung des Servers.
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

r26_jo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 386
  • BMW R26, Bj. 1959
  • Mitglied seit: 10/10/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #2 am: 30 Januar 2009, 16:27:25 »

Hallo Karl,

Alle anderen Seiten gehen bei mir Ratz-Fatz.
Ich bekomme auch öfters folgende Fehlermeldung:

Internet Explorer-Skriptfehler

In dem Skript auf dieser Seite ist ein Fehler aufgetreten.

Zeile:        76
Zeichen:   1
Fehler:      Objekt erwartet
Code:        0
URL:        http://www.bmw-einzylinder.de/forum/index.php?board=3.0

Möchten Sie , dass Scripts auf dieser Seite weiterhin ausgeführt werden?

                                       Ja    Nein


liegt es vielleicht an meinem Rechner?

Gruß Jo
Gespeichert

Kaltstart

  • Oldtimer-Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1225
  • R 25/3 & ich (beide 1954) auf Mallorca anno 1977
    • 70597
    • Stuttgart
    • BW
    • Deutschland
  • Mitglied seit: 18/01/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #3 am: 30 Januar 2009, 16:29:17 »

Ging mir auch so.
Gruß
Gespeichert
Alte Liebe rostet nicht.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7549
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #4 am: 30 Januar 2009, 16:33:49 »

... dass das Forum so langsam ist liegt daran, dass das Forum datenbank-basierend ist und bei Strato zurzeit die Datenbanken sau-langsam laufen (zuviel Traffic).
Der Rest der Website ist simples HTML / PHP, das braucht keine Performance ...
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

r26_jo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 386
  • BMW R26, Bj. 1959
  • Mitglied seit: 10/10/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #5 am: 30 Januar 2009, 18:55:39 »

ok!

Gruß Jo
Gespeichert

admin

  • Administrator
  • Hobby-Schrauber
  • *****
  • Karma: 27
  • Offline
  • Beiträge: 212
  • Webmaster
  • Mitglied seit: 24/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #6 am: 02 Februar 2009, 12:28:36 »

INFO:

habe eben wieder mit Strato telefoniert:

- laut Aussage des Kundendienstmitarbeiters liegen zurzeit zwei Probleme vor:
  a) seit gestern (Sonntag) ein "... erhebliches Problem ..." (welcher Art auch immer, er wollte nichts dazu sagen), an welchem die Techniker eifrig an der Behebung arbeiten.
      Zitat "... im Laufe des heutigen [Montag] Tages dürfte dieses Problem behoben sein ..."

  b) zweites Problem (genereller Art): seit (grob geschätzt) Weihnachten haben wir deutliche Performance-Probleme. Diese sind dem Kundendienst auch bekannt,
      doch sie können uns nicht helfen: Zitat "... daran arbeiten wir, wissen aber nicht wann das Problem behoben sein wird ...."  [keine nähere Info zu dem `Problem´]
      "... ich kann ihnen da nicht weiter helfen, wenden Sie sich bitte schriftlich an die Kollegen von der Technik oder an die Vertragsbetreuung!"

Na super  :kopfhau:
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13121
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #7 am: 02 Februar 2009, 17:22:08 »

Jupii,
habe es nach 3 Stunden geschafft diesen Beitrag zu schreiben.

cledrera (auf Entzug)
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Höffi

  • Meister-Schrauber
  • ****
  • Karma: 13
  • Offline
  • Beiträge: 655
  • BMW R25/3 Bauj 54 +BMW R26 Bauj 58+ BMW R1100R
  • Mitglied seit: 06/02/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #8 am: 02 Februar 2009, 17:49:33 »

Jetzt klapt es wieder.
ca20 sek.

Danke Höffi
Gespeichert

GüllepumpeCH

  • Oldtimer-Veteran
  • *****
  • Karma: 23
  • Offline
  • Beiträge: 2091
  • Alteisentreiber / Bastard
  • Mitglied seit: 24/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #9 am: 02 Februar 2009, 18:12:31 »

Hallo zusammen

Hab auch gewaltig Probleme

Daniel
Gespeichert
Lieber länger unterwegs sein, als früher ankommen.

rolf.soler

  • Oldtimer-Veteran
  • *****
  • Karma: 41
  • Offline
  • Beiträge: 4344
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #10 am: 02 Februar 2009, 18:37:19 »

nein, jetzt gehts grad wieder
Hinweis: Nachts um 2 Uhr gehts fast immer schnell  ;D
Gespeichert

Dennis

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 1566
  • ehemals R25/3
  • Mitglied seit: 10/05/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #11 am: 02 Februar 2009, 18:39:38 »

Hallo zusammen

Hab auch gewaltig Probleme

Daniel

Gehört das jetzt noch zum Thema oder ist das ein Hilferuf?
Ist immerhin schon Antwort #9, da frag ich doch lieber nach...  ;D

Gruß an den Bergpiraten und auch an alle anderen,
Dennis  ;)
Gespeichert
Chrome won't bring you home!

GüllepumpeCH

  • Oldtimer-Veteran
  • *****
  • Karma: 23
  • Offline
  • Beiträge: 2091
  • Alteisentreiber / Bastard
  • Mitglied seit: 24/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #12 am: 03 Februar 2009, 18:03:13 »

Hallo Dennis

Ich meinte schon den Zugriff zum Forum.

Die anderen Probleme würde ich vermutlich mit meiner Frau / Freundin besprechen. Oder mit beiden.  ;D

Gruss

Daniel
Gespeichert
Lieber länger unterwegs sein, als früher ankommen.

Dennis

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 1566
  • ehemals R25/3
  • Mitglied seit: 10/05/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #13 am: 03 Februar 2009, 20:18:59 »

Hallo Daniel,

das beruhigt mich! Ich hoffe, die beiden lesen hier nicht mit...  ;)

Viele Grüße,
Dennis
Gespeichert
Chrome won't bring you home!

carlos

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 731
  • R 25/3er (Emm-powered)
  • Mitglied seit: 11/11/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #14 am: 04 Februar 2009, 04:23:24 »

wow, nachts um 4.21 - zugriffzeiten wie nie --- immediately!!! great --- heute nachmittag 10 mal gar nix -- dann wenigstens 3 x 'internal server error' hmmm, jetzt klappts!!

carlos N8eule
Gespeichert
Männer heiraten Frauen, weil sie glauben, die bleiben so --- Frauen heiraten Männer, weil sie glauben, sie könnten sie ändern .....

Knut

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 112
  • Offline
  • Beiträge: 3365
  • Honda NC700X
    • 28279
    • Bremen
    • Deutschland
  • Mitglied seit: 24/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #15 am: 04 Februar 2009, 09:13:23 »

Hi Karl,

auch jetzt um 09:30 Uhr superschneller Zugriff! Jetzt macht's wieder Spaß.

Knut
Gespeichert

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 63
  • Offline
  • Beiträge: 4861
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #16 am: 04 Februar 2009, 10:11:18 »

Langsamer wird es erst am Nachmittag wieder. Aber sonst..  :applaus:

Gruß Rudi
Gespeichert
2011 Schottland I 2012 Großglockner-Hochalpenstraße I 2013 Schottland I 2014 Lettland/Litauen I 2017 Südengland

isie

  • Gast
Re: extrem langsamer Zugriff auf die Forumseiten
« Antwort #17 am: 06 Februar 2009, 18:57:36 »

sehr langsam, eben so vor 15 min leider.

Jetzt wieder etwas schnellerer Zugriff  - traumhaft aber immer noch nicht !
« Letzte Änderung: 06 Februar 2009, 18:59:53 von isie »
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything