login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Wieder Lima - LKL leuchtet dauernd hell ERLEDIGT/FAZIT  (Gelesen 510 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears

Hallo,

gestern machte ich eine Probefahrt, um das frisch reparierte Gewinde an der Getriebeöleinfüllöffnung zu testen. Alles gut. Dann aber: LKL brennt hell. Licht ausgemacht, nach Hause. Alle Kabelsteck- und schraubverbindungen im Lampentopf, in der Lima, an der Batterie sind augenscheinlich OK, LKL-Fassung auch.
Batterie ans Ladegerät. Eingebaut. Der Motor startet und läuft astrein. Die Spannung an der Batterie steigt aber nicht an, wenn mal Gas gegeben wird. Heute dann Limacheck für Dummies gemacht. DF auf Masse gelegt und an 61 gemessen ( bei laufendem Motor): bei etwa 2500 Umdrehungen liegen da maximal 2,5 Volt an. Wenn der Motor aus ist und die Zündung an, sind es hier nur lächerliche 0,35 Volt!

Gehe ich richtig in der Annahme, dass es vermutlich nicht am Regler liegt - ein Elektronik Data Kleiber von 1993 - und ich eher mal den Anker rausholen und zum Prüfen geben muss? Die Kohlen hatte ich aus den Führungen rausgeholt und immerhin keinen Masseschluss am Kollektor
gemessen.

Der letzte Limaärger (Anker mit Masseschluß) war vor 2500 km. Der jetzige Anker lag 30 Jahre in einen Lappen eingewickelt in einer Kiste im Keller, war aber vom hiesigen Boschdienst durchgemessen und für gut befunden worden.

Ergänzung: das Feld habe ich in eingebautem Zustand gemessen: 2,7 Ohm.

Was ist da los?

Danke und Gruß,
Jan
« Letzte Änderung: 16 Juni 2021, 10:17:23 von strichzwojan »
Gespeichert

BMW Einzylinder-Forum


Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1896
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #1 am: 09 Juni 2021, 12:27:09 »

probier es doch mal mit polarisieren

Hubi
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #2 am: 09 Juni 2021, 12:49:52 »

Das hatte ich als Allererstes gemacht, vergessen zu erwähnen...
Die Ruhespannung der eingebauten Batterie (Kung Long 4,5Ah) ist 6,2 Volt. Schaltet man die Zündung ein sackt das auf 5,85 Volt ab.

Jan
« Letzte Änderung: 09 Juni 2021, 12:52:52 von strichzwojan »
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22327
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #3 am: 09 Juni 2021, 12:58:27 »

dann ist sie leer
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #4 am: 09 Juni 2021, 13:15:11 »

Das Absacken der Spannung bei Einschalten der Zündung ist mit meiner Reservebatterie von Varta ganz genauso. Und leer oder kaputt kann sie nicht sein, sonst wäre ich ja nicht mit Batteriestrom nach Hause gekommen. Extern nachgeladen habe ich sie trotzdem. Also die beiden Batterien sind ganz sicher i. O.
« Letzte Änderung: 09 Juni 2021, 13:17:43 von strichzwojan »
Gespeichert

Eppo

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 200
    • Sachsen
  • Mitglied seit: 13/02/2021
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #5 am: 09 Juni 2021, 14:47:18 »

Hallo,
das Absacken der Batteriespannung hängt auch stark von der Position des Unterbrechers ab (sofern Unterbrecherzündung verbaut ist).
Bei offenen Unterbrecher fällt die Batteriespannung kaum,
bei geschlossenen Unterbrecher schon stärker ab, die Zündspule lässt da gut was durch.
MfG
Gespeichert
Geht nicht, gibts nicht.

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22327
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #6 am: 09 Juni 2021, 15:24:11 »

auf 5,85?
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4518
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #7 am: 09 Juni 2021, 15:29:43 »

Leer ist sie nicht, aber auch nicht ganz voll/fit. Knapp 6,5V sollte sie ohne Last bringen. 5,85V unter Last mit Licht?
Nur mit Zündung darf das nicht sein.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22327
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #8 am: 09 Juni 2021, 16:27:20 »

was ich sagen wollte
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #9 am: 09 Juni 2021, 18:45:10 »

Hallo Steffen und Rolf,

was habt Ihr denn für Zauberakkus in Euren Maschinen? Ich habe eine Varta (3 Jahre alt) und eine Kung (auch 3 Jahre, aber davon erst 1 Jahr in Betrieb). Mein externes Ladegerät lädt bis 7,1 Volt und schaltet dann weg. Wenn ich nach 12 Stunden messe, hat die Varta noch 6,2 Volt, die Kung 6,3. 6,5 Volt habe ich auch im Neuzustand nie erlebt!
Das ist die Ausgangsbasis.
Schalte ich nun die Zündung ein kommt folgende Last drauf: je nach U-Kontaktstellung die Zündspule (Beru ZS 215) und das (bei mir) 4-Watt-Birnchen der LKL. Je nachdem tippe ich mal auf etwa 4 bis 15 Watt insgesamt.
Mit U-Kontakt zu, Motor aus und Zündung ein fällt die Spannung bei beiden Akkus um ca. 0,45 Volt ab, bei U-Kontakt auf ist der Spannungsabfall beim Einschalten der Zündung ca. 0,1 bis 0,15 Volt.

Jan

Gespeichert

Eppo

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 200
    • Sachsen
  • Mitglied seit: 13/02/2021
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #10 am: 09 Juni 2021, 20:46:29 »

Ich hab eben einmal meine Zündspule (von der aufzubauenden R25) ans Labornetzteil gehangen:
bei 6V fließen ca 2,0...A.
MfG
Gespeichert
Geht nicht, gibts nicht.

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #11 am: 09 Juni 2021, 21:20:22 »

Dann liege ich mit meiner Schätzung ja gar nicht so falsch. Ich werde morgen mal die Batterie mit der Parklichtstellung belasten (5+2+4+2 Watt) und schauen, wie weit die Akkuspannung da heruntergeht. Dann könnte man Rückschlüsse ziehen, ob der Spannungsabfall bei "Zündung an" eklatant höher ist, als bei "Parklicht an". Die Rechnung ergibt sich aus Rücklicht+Kennzeichenbeleuchtung+Standlicht+Tachobeleuchtung, zusammen 13 W.
« Letzte Änderung: 10 Juni 2021, 08:51:48 von strichzwojan »
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #12 am: 10 Juni 2021, 09:54:31 »

Zitat
was habt Ihr denn für Zauberakkus in Euren Maschinen?

Alles Konvertierte.  ;D
Die lassen nur noch 6V/4,5 Ah Panasonic`s an das Bordnetz.

Wenn ich du wäre, würde ich mir einen niegelnagelneuen Panasonic besorgen.
Nach meiner Erfahrung sind die altersbeständiger als die anderen.
Zudem würde ich mir den Regler zulegen.

Mir gefällt nicht, was du misst.


Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1896
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #13 am: 10 Juni 2021, 10:06:56 »

d'accord - hab ich beides in der R27, ohne irgend welche Probleme und unschlagbar preisgünstig 8)

Hubi
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #14 am: 10 Juni 2021, 13:25:59 »

Alles wieder im Lot.

Ich habe absolut nicht an zwei angeschlagene Batterien geglaubt, und erst recht nicht daran, dass das etwas mit der bei Fahrt aufleuchtenden LKL zu tun haben soll.
In der Tiefgarage habe ich den uralten EDK-Regler, mit dem ich sehr zufrieden war, ausgewechselt gegen den CLEMENS, KANNST DU GEDANKEN LESEN? Vape-Regler. Den hatte ich mir vor einem Jahr mal gekauft und auf Reserve gelegt. Die alten Schraubanschlüsse in der Klemmleiste (EDK) mussten auf Flachstecker abgeändert werden. Der Vape ist etwas größer, passt aber auch unter den Tank.
Vorsichtshalber nochmal polarisiert, angetreten, LKL geht aus! Beim EDK ging die LKL früher aus, dafür regelt der Vape erst bei etwa 7,3 Volt weg, wo beim EDK schon bei 7,0 Schluss war (Messungen mit Licht aus). Die Hupe klingt während der Fahrt höher und lauter! Also höheres Spannungsniveau.
Ich bin so froh, dass es nicht der Anker war! Dass der EDK-Regler nun kaputt ist finde ich nach 28 Jahren vollkommen OK. Der Vape ist ja nun auch von einer gut beleumundeten Firma, aber konkurrenzlos günstig.


Gruß, Jan
« Letzte Änderung: 10 Juni 2021, 13:31:59 von strichzwojan »
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #15 am: 10 Juni 2021, 14:28:42 »

Zitat
CLEMENS, KANNST DU GEDANKEN LESEN?
Nicht einmal eigene.  ;D

Ich fand die Forumsbeiträge über den VAPE-Regler gut und bin der Meinung, dass man sowas immer im Regal liegen haben sollte.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell
« Antwort #16 am: 10 Juni 2021, 17:43:58 »


Zudem würde ich mir den Regler zulegen.



Ich habe ihn von hier, das ist sogar noch günstiger. Ein echter Vape/Powerdynamo-Regler!

Vhttps://www.akf-shop.de/simson-ersatzteile/elektrik/elektronikteile/elektronischer-spannungsregler-6v-ersatz-alternative-fuer-mechanische-regler/
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4518
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell ERLEDIGT
« Antwort #17 am: 10 Juni 2021, 21:25:45 »

Wieviele davon sollte man sich auf Halde legen?  ;D
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell ERLEDIGT
« Antwort #18 am: 11 Juni 2021, 09:01:08 »

Immer einen mehr wie du.  :P
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1501
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Wieder Lima - LKL leuchtet dauernd hell ERLEDIGT/FAZIT
« Antwort #19 am: 16 Juni 2021, 10:26:02 »

So, ich wollte noch mal einen kleinen Abschlußbericht geben.

Der neue VAPE-Regler ist seit knapp 400 km in Betrieb undvollkommen unauffällig. Deutlich zu sehen ist, dass die Scheinwerferlampe einen stärkeren Helligkeitssprung beim Gasgeben aus Standgasdrehzahl macht, viel ausgeprägter als beim alten EDK-Regler. Die Batteriespannung liegt im Betrieb etwa 0,3 Volt höher mit dem VAPE. Das sind mit eingeschaltetem Licht genau 7,0 Volt.

Zu dem starken Spannungsabfall beim Einschalten der Zündung mit dem (kaputten) EDK-Regler: Hier lag wohl eine Art innerer Kurzschluss (?)* im Regler vor, denn mit dem neuen Regler fällt die Spannung beim Einschalten der Zündung um lediglich 0,1 Volt ab.

(*Mutmaßungen eines Nicht-Elektrikers...  ;))

Danke für alle Beiträge,

Jan
« Letzte Änderung: 16 Juni 2021, 10:29:35 von strichzwojan »
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18