login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Nur mal eben den Wedi wechseln  (Gelesen 653 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Nur mal eben den Wedi wechseln
« am: 08 Juni 2021, 19:02:09 »

Hallo zusammen,

da an der R27 der Wedi an der Schwungscheibe undicht ist hab ich gestern den Motor ausgebaut und direkt zum Teil zerlegt.
Natürlich bleibt es nicht nur beim Wedi.

Kurze Vorgeschicht.
Letztes Jahr im Sommer bin ich mit der R27 über Hamburg zum Manuel gefahren, dort ne kleine Ausfahrt und dann zurück.
Blöderweise hat der Wedi in der Zeit so viel Öl durch gelassen dass, wieder in Essen angekommen, der Ölstand ca. 1cm unter Min lag.
Ich hatte gehofft da noch mit nem blauen Auge raus zu kommen weil ich die große Alu Wanne mit dem Distanzstück für das Sieb verbaut hab. Theoretisch kann ich also 1cm mehr Öl verfeuern.

Erstmal hat beim lösend der Sternmutter das Gewinde am Kopf gefressen. Das Gewinde wurde immer mit Keramikpaste bestrichen.
Das Fressen kam völlig ohne Vorwahnung. Die Mutter lies sich leicht lösen, drehte, ein leistes knacksen und weg war der Gewindegang.
Noch ist ja einiges vom Gewinde vorhanden, da werd ich mal mit der Gewindefeile drüber gehen.

Zum Wedi:
Ist seit ca. 5 Jahren verbaut und schon rissig.
Schwungscheibe hat eine deutlich sichtbare Spur, die hab ich mit 600ter Schmiergel nass abgezogen. Es ist keine Riefe fühlbar.
Da kommt also der Wedi neu, diesmal aus Viton.

Die Kopfdichtung war auch leicht undicht, also Kopf runter.

Der Kipphebel Auslass ist lila ->280°C
Kann ich den noch weiter fahren? Ich würde da einmal drüber Polieren damit der wieder eine normale Farbe hat und ich später erkennen kann ob da was im argen ist.
Zerlegen und alle Teile begucken ob irgendwas kaputt ist werd ich aufjedenfall.
Die Ölkanäle im Kopf werden auch noch kontrolliert und ggf gesäubert.

Tja, Kolben hat gerieben. Ob es bei der Rückfahrt von Manuel war oder schon vorher irgendwann kann ich nicht sagen. Ich hab nix gemerkt  ;D
Also Zylinder auch noch runter.
Der Kolbenbolzen hat gegen die Clipse im Kolben gehämmert und Material aufgeworfen.
Das obere Pleuellager ist zu eng, Kobo lässt sich nur mit Druck von Hand durch schieben.
Stimmt die diagnose dass, wenn das obere Pleuellager zu eng ist, der Kolbenbolzen gegen die Klipse schlägt?
Theoretisch nur etwas aufreiben und dann ist alles gut?
Rund um die Ölbohrung im oberen Pleuellager gibt es Ölkohle?
Sieht merkwürdig aus. Ist fest und rau, fast wie Pitting.
Was sagt Ihr dazu?

Grüße
Tim





Gespeichert

BMW Einzylinder-Forum

Nur mal eben den Wedi wechseln
« am: 08 Juni 2021, 19:02:09 »

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #1 am: 08 Juni 2021, 19:03:44 »

Die restlichen Bilder
Gespeichert

ClassiCmen

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 872
  • R26,2002,Vopo,HaPo,1302
  • Mitglied seit: 26/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #2 am: 08 Juni 2021, 22:42:08 »

Tim mein Beileid!
Du hast aber mehr als 250ccm also getunt oder ? Da hast du aber eine Oeltemperatur von mind. 120 Grad gefahren, hast du keinen Leistungsverlust gespürt?
Die Aktionen mal eben schnell kenne ich auch. meistens ist das Ende dann eine Katastrophe.
Trotzdem Kopf hoch, ich habe mir schon seit 20 Jahren angewöhnt immer etwas Oel im Bordgepäck dabei zu haben.

Gerd
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #3 am: 09 Juni 2021, 06:29:43 »

Tim,
so schlimm ist das doch nicht.
Mich würde nur der Kobo und das Aufreiben ankotzen.
Und spar dir in Zukunft diese Sauerei mit der Keramikpaste.

Kopf hoch

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #4 am: 09 Juni 2021, 07:40:28 »

Moin

@Gerd
ja, 72mm Welle, 69,5mm Bohrung -> 270ccm
120°C Öltemperatur?
Nee eigentlich nicht. Mein Ölthermometer in der Ablassschreube zeigt normalerweise nicht mehr als 100°C an.
Ist auch egal, wenn zu wenig Öl oben ankommt ist die Temperatur zweitrangig.

@Clemens
Nö so schlimm ist das nicht. Ersatzkolben und Zylinder liegen bereit.
Bernd bestellt mir die Wedis mit. Ich werd die dann beim Ihm abholen und Ihm seine Reibahle aussm Kreuz leihern ;)

Seitdem ich Keramikpaste benutze hatte ich keine Probleme mehr mit dem Gewinde.
Bis jetzt.
Vielleicht versuch ich mal Anti Seize Montagepaste.

Am interessantesten finde ich allerdings das obere Pleuellager.
Ich hatte beim zusammen bauen vor einigen Jahren Kobo und Lager geprüft, alles schön leichtgängig.
Nun nicht mehr und zusätzlich diese Ölkohle.
Das kann ich noch nicht so recht zuordnen.

Grüße
Tim
Gespeichert

felixcurly

  • Profi-Schrauber
  • ***
  • Karma: 3
  • Offline
  • Beiträge: 374
    • 76275
    • Ettlingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 30/09/2016
    YearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #5 am: 09 Juni 2021, 07:49:02 »


Zum Wedi:
Ist seit ca. 5 Jahren verbaut und schon rissig.
Schwungscheibe hat eine deutlich sichtbare Spur, die hab ich mit 600ter Schmiergel nass abgezogen. Es ist keine Riefe fühlbar.
Da kommt also der Wedi neu, diesmal aus Viton.

Guten Morgen,

eine kurze Zwischenfrage: Ist diese "Spur" nicht normal? So lange es keine (spürbare) Riefe ist?


Viele Grüße,
Felix
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #6 am: 09 Juni 2021, 08:01:34 »

(Nimm einfach Teflonband)

Tim,
ich habe mit das Foto des Pleuelauges nochmal angeschaut.
Du hast natürlich Recht, dass das da viel zuviel Ölkohle hat.
Aber wieso ist die einseitig da?
Und weshalb ist in der Buchse die Bohrungsöffnung oben?
Ich meine auch, das Gerd mit den mehr als 120 Grad Öltemperatur recht hat.
Woher soll die Verfärbung des Kipphebels und diese Ölkohle sonst kommen?
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Dieter57

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 501
  • I love BMW-Einzylinder
    • 34125
    • Kassel
    • Hessen
    • Deutschland
  • Mitglied seit: 05/02/2021
Re: Nur mal eben den Wedi wechseln
« Antwort #7 am: 09 Juni 2021, 08:22:10 »

Ich vermute die Kobenbolzen-Hülse hat sich mit gedreht.

Meine war beim Ausbau auch mit dem Finger drehbar.

Gespeichert
BMW R 27
BMW GS 1250

Viele Grüße
Dieter

R25-2-3-7Hartmut

  • Profi-Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 304
    • 31275
    • Aligse
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 09/12/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #8 am: 09 Juni 2021, 11:11:02 »

Ein cm unter min führt noch nicht zum Ausfall der Ölversorgung. Dennoch zeigen die Bilder überhitzungsschäden. Deshalb Ölpumpe prüfen, eventuell gegen eine doppelte austauschen.
Gruß Hartmut
Gespeichert

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #9 am: 09 Juni 2021, 12:44:52 »

(Nimm einfach Teflonband)

Tim,
ich habe mit das Foto des Pleuelauges nochmal angeschaut.
Du hast natürlich Recht, dass das da viel zuviel Ölkohle hat.
Aber wieso ist die einseitig da?
Und weshalb ist in der Buchse die Bohrungsöffnung oben?
Ich meine auch, das Gerd mit den mehr als 120 Grad Öltemperatur recht hat.
Woher soll die Verfärbung des Kipphebels und diese Ölkohle sonst kommen?

Die Ölkohle ist nur oben weil da die Ölbohrung dafür ist. Die sitzt oben im Pleuel.
Die Büchse hat sich auch nicht verdreht.
Warum da in dem Bereich Ölkohle ist? Keine Ahnung!
Die Verfärbung des Kipphebels kommt vermutlich von zu hoher Reibung wegen zu wenig Öl.

Ein cm unter min führt noch nicht zum Ausfall der Ölversorgung. Dennoch zeigen die Bilder überhitzungsschäden. Deshalb Ölpumpe prüfen, eventuell gegen eine doppelte austauschen.
Gruß Hartmut

Hattest du mir nicht mal gesagt dass die 10mm Pumpe ausreichend ist? Oder wars doch jemand anders?
ich hab die 15mm Pumpe verbaut.
Die Pumpe wird natürlich geprüft.
Trotzdem wird es zu einem Ölmangel gekommen sein, ich denke weil zu wenig Öl drin war.
Die Ölmenge hat aber anscheinend noch gereicht um den Kolben zu schmieren, der wäre sonst richtig fest gegangen.

Grüße
Tim
Gespeichert

Rütz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 147
  • Offline
  • Beiträge: 6830
  • Seit 1983 mit R27 unterwegs...
    • 51647
    • Gummersbach
  • Mitglied seit: 21/08/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #10 am: 09 Juni 2021, 12:50:58 »

Am interessantesten finde ich allerdings das obere Pleuellager.
Ich hatte beim zusammen bauen vor einigen Jahren Kobo und Lager geprüft, alles schön leichtgängig.
Nun nicht mehr und zusätzlich diese Ölkohle....
Hattest du Abrieb im ÖL, bzw. am Magneten?
Meine Erfahrung ist, dass das obere Pleuellager eine der typischen Stellen ist (neben Ölwanne und Standerhülsen), an dem sich Abrieb oder andere im Öl schwimmende Partikel gerne absetzen und konzentrieren.
Das heiße Öl geht noch durch, aber Partikel (vielleicht auch nur Ölkohle von anderer Stelle) bleiben im Spalt hängen.
Deswegen breitet sich das auch so von der Bohrung aus aus.
Gespeichert
"Das Gegenteil von Freiheit ist Gesundheit"  (Juli Zeh, 2017)

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #11 am: 09 Juni 2021, 13:04:13 »

Hattest du Abrieb im ÖL, bzw. am Magneten?
Meine Erfahrung ist, dass das obere Pleuellager eine der typischen Stellen ist (neben Ölwanne und Standerhülsen), an dem sich Abrieb oder andere im Öl schwimmende Partikel gerne absetzen und konzentrieren.
Das heiße Öl geht noch durch, aber Partikel (vielleicht auch nur Ölkohle von anderer Stelle) bleiben im Spalt hängen.
Deswegen breitet sich das auch so von der Bohrung aus aus.

Hallo Rütz,

das Öl ist meistens recht schnell Dunkel.
Ich hatte auch um die 4 Magnete in der Wanne eine Schicht magnetischen Schlamm.
Grobe Partikel waren nicht dabei.
Grundsätzlich also vorstellbar dass da sich Dreck ablagert.
Gespeichert

R25-2-3-7Hartmut

  • Profi-Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 304
    • 31275
    • Aligse
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 09/12/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #12 am: 09 Juni 2021, 14:17:23 »

Hallo Tim,ich habe dir mit Sicherheit nicht gesagt das die einfache Ölpumpe ausreichend ist. Ich persöhnlich habe ja eine Eigenbauölpp. drin die 5x soviel fördert wie die 10mm Pumpe und dann noch ölfilter Druckseitig.Ölrücklauf ist auch geändert,das habe ich dir am See aber schon gezeigt.Oliver , Heiner, Hannes,Markus einer aus Berlin und Glubb haben doppelte Ölpumpen von mir. Frag die doch mal ob es Probleme gibt.
Gruß Hartmut.
Gespeichert

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #13 am: 09 Juni 2021, 14:54:43 »

Hi Hartmut,

dann hat jemand anders dass gesagt. Irgendwo verdreh ich da was.
Dass die mit deiner dicken Ölpumpe keine Ölprobleme haben ist klar  :lol:

Grüße
Tim
Gespeichert

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #14 am: 10 Juni 2021, 07:13:53 »

Gestern hab ich noch das Krümmergewinde mit der Gewindefeile bearbeitet und mit einer Stahlmutter das Gewinde wieder zurecht "geformt".
Das Gewinde ist nun wieder leichtgängig und die Mutter sollte auch halten.
Die Ölkanäle im Kopf hab ich auch geprüft, alles Freigängig.
In den nächsten Tagen werd ich die Ölpumpe mal mit dem Akkuschrauber antreiben und gucken ob da noch genug durch geht.

Grüße
Tim
Gespeichert

Einzylindär

  • Meister-Schrauber
  • ****
  • Karma: 6
  • Offline
  • Beiträge: 706
  • R27
    • 40764
    • Langenfeld
    • NRW
    • Deutschland
  • Mitglied seit: 18/08/2018
    YearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #15 am: 10 Juni 2021, 09:41:57 »

Hallo Tim,

bunte Pleuelenden hatte ich mal beim Käfer, als die nicht richtig festgemachte Dämmpappe vom Motorraum sich durch Wärme verbogen hat und vor den Kühllufteinlaß gefallen ist, dann Motor 2x geklemmt und beim zerlegen hatte ich auch blau/lila farbene Pleuelenden.

Also zu heiß. Beim Fahrtwindgekühlten Motor schon verwunderlich, wenn du z.B. kein großes Beinschild montiert hast, was die Kühlluftzufuhr zum Kopf behindert.

Kanns sein, daß dein Motor zu mager läuft und deshalb überhitzt ist?

Gruß
Stefan, der Einzylindär
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14721
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #16 am: 10 Juni 2021, 10:04:08 »

Tim,
die Überlegung von Stefan hatte ich auch schon.
Wann war zuletzt der Benzinhahn draußen?

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1800
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #17 am: 10 Juni 2021, 11:08:59 »

Hallo Tim,

bunte Pleuelenden hatte ich mal beim Käfer, als die nicht richtig festgemachte Dämmpappe vom Motorraum sich durch Wärme verbogen hat und vor den Kühllufteinlaß gefallen ist, dann Motor 2x geklemmt und beim zerlegen hatte ich auch blau/lila farbene Pleuelenden.

Also zu heiß. Beim Fahrtwindgekühlten Motor schon verwunderlich, wenn du z.B. kein großes Beinschild montiert hast, was die Kühlluftzufuhr zum Kopf behindert.

Kanns sein, daß dein Motor zu mager läuft und deshalb überhitzt ist?

Gruß
Stefan, der Einzylindär

Das Pleuel ist aber nicht blau/lila sondern der Kipphebel.

Grüße
Tim
Gespeichert

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5088
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #18 am: 13 Juni 2021, 17:48:46 »

Hi Hartmut,

dann hat jemand anders dass gesagt. Irgendwo verdreh ich da was.
Dass die mit deiner dicken Ölpumpe keine Ölprobleme haben ist klar  :lol:

Grüße
Tim
ich hab das mal gesagt aber "nur für ungetunte Motoren" und "wenn man sie nicht plagt" dazu stehe ich weiter...Natürlich muss immer einigermassen genug Oel und nicht zu dreckiges Oel drin sein (wechsle ca. alle 2000 km).
Ich bezweifle dass das Schmierungsproblem (das ws. sowohl für den Kipphebel wie den KoBo-Schaden ursächlich ist) an der Pumpe liegt, v.a. wenn es eine 15 mm Pumpe ist ausser natürlich die funktioniert nicht richtig...Ich würde nach Revision & Reinigung mal das Oelsprudeln beobachten beim Antrieb mit Akkubohrschrauber
Gespeichert

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 119
  • Offline
  • Beiträge: 9738
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Nur mal eben den Wedi wechseln
« Antwort #19 am: 13 Juni 2021, 19:22:21 »

Auch die 10mm Pumpe reicht für die 27 aus. Ich hab in meinem Motor die 10er Pumpe drin, auch Buxus hat in seiner 27 ne 10er Pumpe (und der zieht auch heftig am Hahn), Probleme mit der Ölversorgung kenn ich nicht.

Die Pumpe zu prüfen ist sicher sinnvoll - es braucht aber keine 15er - eine gute 10er die technisch in Ordnung ist OK

Bernd
Gespeichert
Leben und Leben lassen

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything