login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Problem mit moderner Fahrzeugtechnik  (Gelesen 2094 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #60 am: 13 März 2021, 17:57:24 »

Strom per WLAN wäre cool  ;D
Nein, für die hintere Kamera musst du (leider) ein Kabel bis nach hinten ziehen (im Lieferumfang inbegriffen). Das wird dann in die Front-Kamera rein gesteckt (zusätzlich zu dem Strom-Miniusb-Kabel). Ich habe das alles sauber unter der Innenverkleidung versteckt. Und weil ich ja die Innenverkleidung schon abnehmen musste dafür, hab ich mir gleich ein separates Kabel in den Kofferraum gelegt wegen 12v/USB-Stromversorgung (zB für eine Kühltasche im Sommer oder einen kleinen 12v/220V Konverter).
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

BMW Einzylinder-Forum

Re: Problem mit moderner Fahrzeugtechnik
« Antwort #60 am: 13 März 2021, 17:57:24 »

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1746
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #61 am: 13 März 2021, 18:02:26 »

Ja gut, wenn die Daten über WLAN gehen dann muss die Spannung woanders her kommen 😉
Ich denk ich werd mir auch mal so ein Ding an schaffen.

Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #62 am: 13 März 2021, 18:09:05 »

Ich kann dir gern ein paar Aufnahmen machen, wie ich es verbaut hab
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1746
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #63 am: 13 März 2021, 18:14:52 »

Gern 👍
Ich PN dir mal meine Handynummer für WhatsApp.
Gespeichert

Tino

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 1310
  • BMW R2/-3; R4/-2
    • Rostock
  • Mitglied seit: 27/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #64 am: 14 März 2021, 07:38:08 »

Ich hatte ja wenigstens dem Importeur unterstellt, dass er dir mit irgendeiner Zusatzoption einen Gremlin eingebaut hat, dass du das aber selber gemacht hast, tztztz  ;D
Gruß Tino
Gespeichert
Gott fragte die Steine: "Wollt ihr Starrrahmenfahrer werden?"
Verängstigt antworteten die Steine:"Nein,dafür sind wir nicht hart genug."

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #65 am: 14 März 2021, 10:32:00 »

Zumindest an den Batterieproblem bin ich selbst Schuld, Asche auf mein Haupt.
Aber ich würde noch zu gern klären ob das Piepen mit dem Zündschlüssel damit ebenfalls zusammen hängt. Ich fürchte jedoch es ist mittlerweile zu warm, da das Problem nur bei Kälte auftritt
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 63
  • Offline
  • Beiträge: 9062
  • BMW R25/2 mit Steib LS200, R25/3, R35, DKW RT125/2
    • 55130
    • Mainz
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #66 am: 14 März 2021, 11:15:43 »

Karl das wird es gewesen sein.

Außerdem: nächste Woche wird es nochmal 0 Grad. Park doch draußen. Aber vorher mal richtig volladen.

Gruß

Jan.
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #67 am: 20 März 2021, 17:13:05 »

Update:

Das mit dem "Voll-Laden" ist aufgrund meiner nicht sonderlich vielen Kilometerleistung schwierig.
Nach 2x 20 Minuten am Montag-Abend lag die Batterie-Spannung am Donnerstag-Abend noch bei 12,1V. Sie scheint auch stabil zu bleiben / nicht weiter zu sinken.

ABER: das Auto piepst IMMERNOCH  ::) 

Da ich leider keine Möglichkeit habe, eine externe Stromquelle zum Laden anzuschließen (und ich nicht sinnlos ne Stunde einfach über die Autobahn brettern will),
habe ich jetzt für nach Ostern einen Inspektionstermin in der Werkstatt gemacht. Dann werde ich die komplette Situation mal dem Werkstatt-Meister erläutern.
Vielleicht hat der eine Idee, was das sein kann.

Gruß, Karl
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Krottenkopp

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Offline
  • Beiträge: 1032
  • R 25/2
    • Hessen
    • Deutschland
  • Mitglied seit: 15/12/2015
    YearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #68 am: 20 März 2021, 17:47:01 »

Hast Du denn mal die Sicherung von der Kamera gezogen?
Genau Dein Problem wird in den Amazon Rezensionen nämlich auch geschildert, klemmen die die Kamera ab geht das Keyless wieder...


Gruß Heiko/2
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4437
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #69 am: 20 März 2021, 17:58:11 »

Auch gut möglich dass es ein EMV-Problem ist. Im Auto gelten recht strenge EMV-Anforderungen. Wenn dann da ein nicht ganz sauber designtes Konsumer-Gerät ordentlich Strahlungsmüll produziert kann ein nicht ganz sauber designtes Keyless-System aus dem Tritt kommen  :(
Kamera als Quelle ausschließen klingt gut.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #70 am: 20 März 2021, 18:21:39 »

Hast Du denn mal die Sicherung von der Kamera gezogen?
Genau Dein Problem wird in den Amazon Rezensionen nämlich auch geschildert, klemmen die die Kamera ab geht das Keyless wieder...

Jetzt machst du mich aber echt neugierig. Wo genau hast du denn diese Rezension gelesen?
Ich bin eben alle 141 Bewertungen/Antworten zu diesem Produkt durch (auch die Internationalen) und konnte keinen Hinweis auf mein Problem finden.

Aber als "ultima ratio" werde ich mal das Teil komplett tot legen - auch wenn es ein erneuter Ausbau-Aufwand ist.
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #71 am: 20 März 2021, 18:22:18 »

Auch gut möglich dass es ein EMV-Problem ist. Im Auto gelten recht strenge EMV-Anforderungen. Wenn dann da ein nicht ganz sauber designtes Konsumer-Gerät ordentlich Strahlungsmüll produziert kann ein nicht ganz sauber designtes Keyless-System aus dem Tritt kommen  :(
Kamera als Quelle ausschließen klingt gut.

Dann nochmals meine Frage:  Warum nur im Winter / bei Temperaturen UNTER 6 GRAD??
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 63
  • Offline
  • Beiträge: 9062
  • BMW R25/2 mit Steib LS200, R25/3, R35, DKW RT125/2
    • 55130
    • Mainz
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #72 am: 20 März 2021, 18:42:22 »

12.1V sind noch nicht voll.

Lade sie auf und leg die Kamera tot. Sicherung ist doch easy!

Viele Grüße

Jan.
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

Krottenkopp

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Offline
  • Beiträge: 1032
  • R 25/2
    • Hessen
    • Deutschland
  • Mitglied seit: 15/12/2015
    YearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #73 am: 20 März 2021, 18:56:29 »

Ich hab die Rezensionen angefangen zu lesen, wahrscheinlich ein anderer Anbieter auf der selben Plattform (269 Bewertungen) da war es gleich die 3.




Gruß Heiko/2
Gespeichert

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 63
  • Offline
  • Beiträge: 9062
  • BMW R25/2 mit Steib LS200, R25/3, R35, DKW RT125/2
    • 55130
    • Mainz
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #74 am: 20 März 2021, 19:00:18 »

Ich bin kein Jurist Karl, aber bevor du mit dem Meister sprichst würde ich das testen. Bin nicht sicher ob du mit Garantie da raus kommst.

Gruß
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 181
  • Offline
  • Beiträge: 22093
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #75 am: 20 März 2021, 19:10:28 »

Update:

Das mit dem "Voll-Laden" ist aufgrund meiner nicht sonderlich vielen Kilometerleistung schwierig.
Nach 2x 20 Minuten am Montag-Abend lag die Batterie-Spannung am Donnerstag-Abend noch bei 12,1V. Sie scheint auch stabil zu bleiben / nicht weiter zu sinken.

ABER: das Auto piepst IMMERNOCH  ::) 

Da ich leider keine Möglichkeit habe, eine externe Stromquelle zum Laden anzuschließen (und ich nicht sinnlos ne Stunde einfach über die Autobahn brettern will),
habe ich jetzt für nach Ostern einen Inspektionstermin in der Werkstatt gemacht. Dann werde ich die komplette Situation mal dem Werkstatt-Meister erläutern.
Vielleicht hat der eine Idee, was das sein kann.

Gruß, Karl



wieviele Stunden hattest du nochmal bislang zur Fehlersuche verarbeitet?
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4437
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #76 am: 20 März 2021, 19:18:20 »

Hallo Karl,
Da hast du einerseits recht, andererseits hängt das vielleicht trotzdem (R) zusammen und geht mit der niedrigen Batteriespannung einher. Ich würde es auf jeden Fall auf diese Weise systematisch angehen, und die Kamera erstmal ausschließen. Musst du da so viel ausbauen um die Kamera nur abzuklemmen?

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 181
  • Offline
  • Beiträge: 22093
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #77 am: 20 März 2021, 19:21:49 »

nochmal...zur Erinnerung...12,1 V ist leere Batterie....das  müsstest du schon beim starten merken
Gespeichert

Taz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 136
  • Offline
  • Beiträge: 8176
  • R25/3 Bj. 1954 (Bärbel) A25/3 Bj. 2011 (Benjamin)
    • DH9
    • Stanley
    • County Durham
    • England
  • Mitglied seit: 13/09/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #78 am: 07 April 2021, 14:26:45 »

Hallo Karl.

Nun ist es doch noch mal sooo schön kalt...hat sich bei Deinem Autoproblem noch was ergeben?

Liebe Grüße, Ute
Gespeichert
Ich hab noch nie einen Sarkasmus vorgetäuscht


auf Tour:

Zipfelreise (2019)
Cymru "Radnor Revivals" (2016)
Alba "Isle of Skye" (2013)
Austria Großglocknerhochalpenstrasse (2012)
Alba "Spittal of Glenshee" (2011)

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #79 am: 07 April 2021, 15:59:54 »

Ich habe just morgen den Inspektionstermin.

Nachdem ich nun mehrere Wochen Versuchs- und Mess-Reihen mit unterschiedlichen Konstellationen gemacht habe, bin ich nun der Meinung dass das Problem wie folgt ist:

- Auto piepst mittlerweile durchgängig, auch bei 13 Grad
- Batterie ist hinüber
- es liegt NICHT an der DashCam, aber sie spielt eine Rolle > wenn Stecker ausgesteckt, dann keine Alarmmeldung. Sobald aber reingesteckt wird, geht der Alarm wieder los

Meine Vermutung: 
im Auto befinden sich zurzeit ZWEI Wifi-Netze:
1) das vom Fahrzeug an-sich (Funkschlüssel)
2) das von der DashCam.

-> wenn Unterspannung (durch Defekt an Batterie) vorliegt, reicht die STÄRKE des Funkschlüssel-Wifi nicht mehr aus und wird überlagert durch das Dashcam-Wifi > Schlüssel nicht erkannt > Alarm

Aber ich werde gleich nochmal mit dem Werkstattmeister sprechen, mal schauen was der so sagt.
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14570
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #80 am: 07 April 2021, 17:03:38 »

Das 500er-Tool von Smith & Wesson kennst du?

Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #81 am: 07 April 2021, 19:02:12 »

... das gibt doch wieder so ne Sauerei wenn ich damit auf die Batterie ballere ...  ;)
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Problem mit moderner Fahrzeugtechnik
« Antwort #82 am: 08 April 2021, 20:01:11 »

So. Ich war vorhin in der Vertragswerkstatt und hatte die Gelegenheit, mich dort ausgiebig mit dem sehr freundlichen Werkstattmeister zu unterhalten.

Das Ergebnis kurz vorweg zusammen gefasst:
- Alles in Ordnung

Erklärung, lang:
- Batterie wurde getestet, Ergebnis siehe Anhang - sie ist noch GUT, sollte aber mal für 24/48 Stunden an ein Ladegerät, welches Lade/Entladezyklen simulieren kann
- jedoch müsste die Batterie einmal über einen längeren Zeitraum komplett aufgeladen und der Batterietest dann nochmals wiederholt werden
- Fehler (Piepsen/Alarm) kann vor Ort nicht reproduziert werden
- es wurden keine „heimliche Verbraucher“ gefunden, wenn das Fahrzeug aus ist dann ist es „aus“

Was mir aber während des Gesprächs auffiel:
- an der Batterie häng ein zusätzliches Konstrukt mit 5-6 Sicherungen (hat die Werkstatt für die nachträgliche Anhängerkupplung montiert)
- der Werkstattmeister erwähnte Kunden, die sich in ihrem ASX ein fest eingebautes Ladegerät haben einbauen lassen „... die sie zuhause nurnoch anstecken müssen...“

Jetzt stelle ich mir die Frage:
Warum machen Kunden sowas?
Da mein Fahrzeug eine dieser „speziellen“ Batterien für Autos mit Start/Stop-Automatik hat ... gibt es vielleicht generell Probleme mit der Langlebigkeit dieser Art von Batterien?

Zu der DashCam:
Der Werkstattmeister meinte, dass meine Vermutung, dass bei einer Unterspannung das DashCam-Wifi das Signal des Zündschlüssels überlagert, plausibel klingt.

Aber eine Lösung wurde leider nicht gefunden.

Was ich als nächstes tun werde:
- leider verfügt mein Parkplatz (Tiefgarage) über keinerlei Stromanschluss-Möglichkeiten (Ladegerät)
- am Freitag werde ich meinen Bruder besuchen und bei ihm mal das Auto für 8-9 Stunden ans Netz hängen
- wenn dann hinterher die Start/Stop-Automatik an der nächsten Ampel wieder nicht geht (d.h.: Fahrzeug sollte AUS bleiben und nicht nach 2 Sekunden wegen Unterspannung wieder anspringen) dann habe ich einen weiteren Hinweis auf ein Problem mit der Batterie.

Gruß
Karl

Zu dem Screenshot:
- Auto wurde über 60km Autobahn (40 min Fahrt) bewegt, dann abgestellt über Nacht.
- Test erfolgte am darauf folgenden Vormittag

« Letzte Änderung: 08 April 2021, 20:04:41 von Karl »
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 63
  • Offline
  • Beiträge: 9062
  • BMW R25/2 mit Steib LS200, R25/3, R35, DKW RT125/2
    • 55130
    • Mainz
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #83 am: 08 April 2021, 20:59:21 »

Karl jetzt mal ehrlich:

Meister sagt dir: keine Ahnung, aber lad mal die Batterie. Internetbewertung sagt dir: Achtung, zieht Strom, lad mal die Batterie. Wir sagen Dir: Lad mal die Batterie.

Also. Wenn ich da so drüber nachdenke: ICH würde jetzt mal die Batterie laden.

Gruß

Jan.
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4437
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #84 am: 08 April 2021, 21:36:46 »

Sorry, Jan, das ist Quatsch. Er sollte erstmal die Batterie laden! Dann kann man immer noch das tun was du vorgeschlagen hast  ;D
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 100
  • Offline
  • Beiträge: 13782
  • R 26, MM 3 1/2 S, CB 200, Ariel VH, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #85 am: 08 April 2021, 22:09:31 »

Ich würde ja auch die Batterie laden....
Gespeichert
Noch 16 Jahre bis zur Rente...

CowBoy

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 154
  • Mitglied seit: 29/12/2016
    YearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #86 am: 09 April 2021, 00:10:28 »


Da mein Fahrzeug eine dieser „speziellen“ Batterien für Autos mit Start/Stop-Automatik hat ... gibt es vielleicht generell Probleme mit der Langlebigkeit dieser Art von Batterien?


Antwort: ja, gibt es. AGM-Batterien sind nicht ganz ohne....
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 129
  • Offline
  • Beiträge: 8187
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #87 am: 09 April 2021, 00:50:12 »

Ich wiederhole mich auch nochmals:

Ich habe KEINE Stromquelle in der Garage

Und die Werkstatt meinte: es bringt auch nix stundenlang über die Autobahn zu brettern. Und ich soll Bitte NICHT die Batterie zum Laden ausbauen.

ich glaube ich sollte diesen Thread mal schließen; wir drehen uns im Kreis
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 100
  • Offline
  • Beiträge: 13782
  • R 26, MM 3 1/2 S, CB 200, Ariel VH, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #88 am: 09 April 2021, 05:16:58 »

Dann würde ich eine neue Batterie einbauen.... 😅

Karl, seit wann werden hier Trets geschlossen? Bisher wurde noch niemand beleidigt oder bedroht oder es gab schwere Auseinandersetzungen.  ;D


Heiko
« Letzte Änderung: 09 April 2021, 06:00:14 von Heiko »
Gespeichert
Noch 16 Jahre bis zur Rente...

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 1746
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem mit moderner Fahrzeugtechnik
« Antwort #89 am: 09 April 2021, 06:21:31 »

Bisher wurde noch niemand beleidigt oder bedroht oder es gab schwere Auseinandersetzungen.  ;D

Aber Karl ist kurz davor 🤣

Warum soll man denn die Batterie nicht ausbauen dürfen?
Gibt's nicht die Möglichkeit mit einer Kabeltrommel Strom in die Garage zu bekommen?
Oder du Parkst direkt unter deinem Fenster und wirfst nen Kabel runter?

Grüße
Tim


Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything