- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R26 mit Bing 53 (1-26-124) läuft nicht  (Gelesen 466 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Knaudel

  • Oldi-Liebhaber
  • Meister-Schrauber
  • ****
  • Karma: 23
  • Offline
  • Beiträge: 903
  • Jeder so, wie er mag!
  • Mitglied seit: 22/08/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
R26 mit Bing 53 (1-26-124) läuft nicht
« am: 09 Februar 2020, 14:13:26 »

Hallo,

ein Bekannter hat mich gebeten seine R26 zum Leben zu erwecken.
Die Maschine stammt aus einem Nachlass und steht jetzt mindestens 10 Jahre.
Verbaut wurden wohl vor der Stillegung eine neue Zündspule, ein neuer Kondensator, eine elektronischer Regler und eben der Bing 53 (1-26-124).
Am Vergaser ist die originale Kaltstarteinrichtung verschlossen, ich konnte auch keine andere Kaltstarteinrichtung erkennen (kein Tupfer, kein Luftschieber).
Die Elektrik macht etwas Mucken,aber die Zündung funktioniert.
Der Vergaser wurde vom Besitzer mit Ultraschall gereinigt, Öl ist gewechselt, Batterie und Zündkerze sind neu.

Leider bekomme ich den Motor nicht zum Laufen. Der Motor hat einmal ein paar Zündungen gemacht, war aber nicht zur längeren Mitarbeit zu bewegen...
Mir ist schon nicht ganz klar, wie ich starten soll. Versucht habe ich es mit Vollgas, ohne Gas und mit Startpilot.
Auf Startpilot läuft der Motor...

Wie komme ich hier weiter?  ???


Gruß Knaudel
Gespeichert
Keiner hat immer Recht!!

Seltener hier als Rolf und Heiko!!!

BMW Einzylinder-Forum

R26 mit Bing 53 (1-26-124) läuft nicht
« am: 09 Februar 2020, 14:13:26 »

Andre.Hubein

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 2881
  • Hauptsache die Technik stimmt
    • 13469
    • Berlin
    • Berlin
    • Deutschland
  • Mitglied seit: 21/12/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #1 am: 09 Februar 2020, 14:30:05 »

Ich fahre in meiner R27 auch den Bing 53,aber mit Tupfer,habe aber auch schon welche mit Choke probiert.
Man muss,bei normalen Temperaturen, weder den Tipper,noch den Choke betätigen.
Wenn der Choke mit dem Stempel und der Federverschlossen ist,dann müsste es funktionieren.
DieDüsen sind frei? Die Düsengrössen müssten den des originalen Vergasers ähnlich sein,also um 120 bei der Hauptdüse,35-40bei der Leerlaufdüse. Wenn dann noch der Benzinfluss funktioniert müsste alles klappen.
Gruß aus Berlin
André
« Letzte Änderung: 09 Februar 2020, 17:22:06 von Andre.Hubein »
Gespeichert

Andre.Hubein

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 2881
  • Hauptsache die Technik stimmt
    • 13469
    • Berlin
    • Berlin
    • Deutschland
  • Mitglied seit: 21/12/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #2 am: 09 Februar 2020, 14:41:03 »

Das gute an dem 53er ist,das man die Schwimmerkammer abnehmen kann, um zusehen ob Benzin drin ist,bzw. fliesst.
« Letzte Änderung: 09 Februar 2020, 17:20:54 von Andre.Hubein »
Gespeichert

Knaudel

  • Oldi-Liebhaber
  • Meister-Schrauber
  • ****
  • Karma: 23
  • Offline
  • Beiträge: 903
  • Jeder so, wie er mag!
  • Mitglied seit: 22/08/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #3 am: 09 Februar 2020, 15:19:02 »

Hallo André,

Danke für die Antwort, hört sich ja gut an!
Benzin kommt an, den Vergaser werde ich mir trotz Reinigung noch mal ansehen.

Leider wissen wir von der Historie nichts, ich gehe aber davon aus, dass das Motorrad so gefahren wurde.

Gruß Knaudel
Gespeichert
Keiner hat immer Recht!!

Seltener hier als Rolf und Heiko!!!

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1287
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #4 am: 09 Februar 2020, 15:27:39 »

Versuch mal, beim anlassen den Luftfilter abzudecken

Hubi
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13425
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #5 am: 09 Februar 2020, 16:08:39 »

Zitat
Der Motor hat einmal ein paar Zündungen gemacht, war aber nicht zur längeren Mitarbeit zu bewegen...

Und wenn die Kerze raus ist, hast du (trotzdem) einen kräftigen Zündfunken?
Der Benzinzufluss vom Tank zum Vergaser ist geprüft?

Sorry Knaudel,
aber der Teufel ist ein Eichhörnchen und wir wollen doch vermeiden, dass erst ein Herr aus Hattingen mit einem Schlampenschlepper anreisen muss, um Lapidares festzustellen. (Schn... He...)

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 94
  • Offline
  • Beiträge: 12568
  • R 26, MM 3 1/2 S, CB 200, Ariel VH, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #6 am: 09 Februar 2020, 16:24:24 »

Wenn es mehr nicht ist?  ;D
Gespeichert
Noch 18 Jahre bis zur Rente...

Knaudel

  • Oldi-Liebhaber
  • Meister-Schrauber
  • ****
  • Karma: 23
  • Offline
  • Beiträge: 903
  • Jeder so, wie er mag!
  • Mitglied seit: 22/08/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #7 am: 09 Februar 2020, 16:36:42 »

Und wenn die Kerze raus ist, hast du (trotzdem) einen kräftigen Zündfunken?
Der Benzinzufluss vom Tank zum Vergaser ist geprüft?

Sorry Knaudel,
aber der Teufel ist ein Eichhörnchen und wir wollen doch vermeiden, dass erst ein Herr aus Hattingen mit einem Schlampenschlepper anreisen muss, um Lapidares festzustellen. (Schn... He...)

Clemens

Hallo Clemens,
ja, beides geprüft.
Das Motorrad steht nicht bei mir, sonst wäre es etwas einfacher....

Gruß Knaudel
Gespeichert
Keiner hat immer Recht!!

Seltener hier als Rolf und Heiko!!!

bmwglaeser

  • Profi-Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 346
  • BMW R 27, Bj. 1965; BMW R26/Steib LS200
    • 42349
    • Wuppertal
    • NW
    • BRD
  • Mitglied seit: 25/04/2012
    YearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #8 am: 09 Februar 2020, 19:22:40 »

Hallo,
ich hatte ein ähnliches Problem:
Augenscheinlich ein schöner Zündfunken, alle andere war i. O., leider ist die R26 nicht angesprungen.
Clemens hat dann mal die Zündfunkenlänge (ist doch richtig, Clemens?) gemessen. Danach war der Zündfunken nur optisch schön.
Andere Zündspule (aus der Bastelkiste, Aufschrift: "Made in US.-Zone") fliegend eingebaut und die Maschine lief.
Du schreibst zwar, dass bei deiner Maschine eine neue Zündspule eingebaut wurde, scheint aber schon ein bischen her zu sein.
Also vielleicht da mal suchen.
Viel Glück bei der Fehlersuche
Dirk
Gespeichert

Andre.Hubein

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 2881
  • Hauptsache die Technik stimmt
    • 13469
    • Berlin
    • Berlin
    • Deutschland
  • Mitglied seit: 21/12/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #9 am: 09 Februar 2020, 20:54:58 »

Warum läuft sie dann mit Starthilfespray?
Gruss
André
Gespeichert

Isemax2

  • Profi-Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 353
    • 59494
    • Soest
    • NRW
  • Mitglied seit: 08/11/2017
    YearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #10 am: 09 Februar 2020, 21:24:54 »

Weils nicht an der Zündung liegt. Düsen bitte ausbauen u. reinigen, dann sollte sie laufen, wenn das 10 Jahre steht, sind die Düsen zugegammelt. Alles andere i. S. Feinabstimmung kann man im Nachgang machen.

Isemax2
Gespeichert
Ein Leben ohne Motorräder ist möglich, aber nicht erstrebenswert.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13425
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #11 am: 10 Februar 2020, 08:38:22 »

Zitat
Auf Startpilot läuft der Motor...

Dann wird es wohl mit Düsen- und Vergasersäubern behoben sein.

Toi  :schrauber: Toi
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 34
  • Offline
  • Beiträge: 4376
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #12 am: 10 Februar 2020, 09:17:39 »

Moin Knaudel,
hat der Vergaser eine Beschleunigerpumpe drin ? Äusserlich an dem langen "Stutzen" unten an der Schwimmerkammer zu erkennen.
Bei agenommener Schwimmerkammer kann man dann auch beurteilen, ob die Pumpe auch wirklich drin ist.
Letztlich noch sicherstellen, dass die Pumpe nicht leergeräumt ist. Dass also Pumpenkolben, Feder und das ominöse "Plättchen" drin ist.
Wenn das so ist, kann man als Starthilfe bei kaltem Wetter einfach den Gashahn drehen, um zusätzlichen Sprit einzuspritzen, also "anzufetten".
Wie oft, hängt von der Aussentemperatur und der individuellen Einstellung ab. Ausprobieren !
Ansonsten: "Ultraschallreinigung" - da kann man viel falsch machen. Wenn diese Reinigung 10 Jahre her ist - Vergaser erneut komplett reinigen, incl. Düsen !
Der heutige Sprit hinterlässt nach kurzer Zeit helle Ablagerungen auf allen Oberflächen, da reicht u.U. schon 1 Jahr Standzeit.
Generell würde ich!! das Problem bei der Spritversorgung suchen, nach den Schilderungen bis hierher.

Gruß und viel Erfolg,
Sascha
Gespeichert
Alle 11 Minuten geht mir einer auf den Sack.
Ich warte nicht länger - ich ohrfeige jetzt !

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 3339
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #13 am: 10 Februar 2020, 10:28:01 »

Und vorallem niemals den Kardinalsfehler machen álà "das kanns nicht sein weil das wurde erst geprüft/neu gemacht". ALLES nochmal anschauen! Schritt für Schritt. Sonst wird das nix, oder erst nächstes Jahr...

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

hannes55

  • Oldtimer-Veteran
  • *****
  • Karma: 19
  • Online
  • Beiträge: 1246
  • Frösche sind schön...
    • 35428
    • Langgöns Espa
    • Hessen
  • Mitglied seit: 20/03/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #14 am: 10 Februar 2020, 19:24:56 »

Du musst mit Sicherheit auf der Vergaserseite suchen,
wenn das Ding mit Startpilot läuft, kann es nicht an der Zündung liegen.
Die Kiste kriegt einfach nicht genug Sprit.
Gruß, Hannes
Gespeichert
Was dann?!

Knaudel

  • Oldi-Liebhaber
  • Meister-Schrauber
  • ****
  • Karma: 23
  • Offline
  • Beiträge: 903
  • Jeder so, wie er mag!
  • Mitglied seit: 22/08/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #15 am: 10 Februar 2020, 20:04:41 »

Hallo,

ich danke euch für die zahlreichen Tipps!
Bei Gelegenheit werde ich diese der Reihe nach abarbeiten.
Da das Motorrad nicht bei mir steht, wird es etwas dauern.
Ich werde berichten!
Ein Punkt ist mir noch nicht ganz klar: Ich bin mir recht sicher, dass in der Schwimmerkammer keine Pumpe war.
Sollte die da zwingend drin sein?

Gruß Knaudel
« Letzte Änderung: 10 Februar 2020, 20:06:46 von Knaudel »
Gespeichert
Keiner hat immer Recht!!

Seltener hier als Rolf und Heiko!!!

Andre.Hubein

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 2881
  • Hauptsache die Technik stimmt
    • 13469
    • Berlin
    • Berlin
    • Deutschland
  • Mitglied seit: 21/12/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #16 am: 10 Februar 2020, 20:12:28 »

Den 53er gab es wohl mit und ohne Beschleunigerpumpe.
Zwingend nötig ist sie nicht,ich selbst habe zwischen beiden wenig Unterschied festgestellt.
Gruß
André
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 34
  • Offline
  • Beiträge: 4376
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #17 am: 11 Februar 2020, 08:41:28 »

Moin Knaudel,
die Pumpe sitzt nicht in der Schwimmerkammer, sondern von unten im Vergaser. Die Schwimmerkammer muss für die Pumpe aber eine spezielle Ausformung haben,
damit diese von unten über die weiter herausragende Pumpe passt.
Hier kann man das auf der Explo-Zeichung sehen:

https://www.ulismotorradladen.de/artikelliste/Vergaser_BING_Ersatzteile_R50_5_bis_R60_7.aspx

Die Teile 36, 37, und 56 bis 61 bilden zusammen die Beschleunigerpumpe.
Sieht zusammengebaut dann so aus:
https://www.ulismotorradladen.de/artikeldetails/Beschleunigerpumpe-komplett-R50-5-R60-7-BING%20.aspx

Und die dazu zwingend nötige Schwimmerkammer siehst Du auf dem Bild.

Gruß,
Sascha
Gespeichert
Alle 11 Minuten geht mir einer auf den Sack.
Ich warte nicht länger - ich ohrfeige jetzt !

Rawost

  • Oldtimer-Veteran
  • *****
  • Karma: 26
  • Offline
  • Beiträge: 2336
  • R27 Bj.63, Projekt R27US
    • 39606
    • Osterburg
    • Sachsen-Anhalt
    • Deutschland
  • Mitglied seit: 07/04/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #18 am: 12 Februar 2020, 15:24:09 »

Das gute an dem 53er ist,das man die Schwimmerkammer abnehmen kann, um zusehen ob Benzin drin ist,bzw. fliesst.
Oder auch, ob Wasser drin ist, nicht wahr?
Gespeichert
If you want to be happy for a day,drink. If you want to be happy for a year,marry. If you want to be happy for a life time, ride a BMW R27

Andre.Hubein

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 29
  • Offline
  • Beiträge: 2881
  • Hauptsache die Technik stimmt
    • 13469
    • Berlin
    • Berlin
    • Deutschland
  • Mitglied seit: 21/12/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 mit Bing 53 (1-26-124) läuft nicht
« Antwort #19 am: 12 Februar 2020, 16:33:18 »

Das auch,. Und man bekommt das Wasser leicht raus, beim Originalen musst du das ganze Moped umdrehen.
Grunz
André
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything