Motor "patscht" R25/3 login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Motor "patscht" R25/3  (Gelesen 385 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Onk

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 19
  • R25/3+Steib LS200
    • 26524
    • Halbemond
    • Niedersachsen
    • D
  • Mitglied seit: 28/08/2014
    YearsYearsYearsYearsYears
Motor "patscht" R25/3
« am: 09 September 2019, 12:54:25 »

Moin zusammen,
abgesehen davon das der Tank plötzlich undicht ist und sich eine Lackblase bildet :( habe ich folgende Probleme:
1. Beim hochdrehen aus dem Leerlauf hat sie Fehlzündungen/patschen ( Lastunabhängig )
2. Manchmal passiert das auch beim beschleunigen im mittleren Drehzahlbereich.
3. Wenn sie warm ist springt sie schlecht an.

Das wurde im Vorfeld alles gemacht: ( davor hatte ich die Probleme nicht )

1. Der Kopf wurde professionell überarbeitet ( neue Ventile, neu eingeschliffen, geschweisst )
2. Den Vergaser habe ich zerlegt, ultraschallgereinigt und wieder zusammengesetzt. Eingestellt gemäß WHB ( ist auch nicht mein erster Vergaser den ich zerlegt habe )
3. Der Austausch-Zündkontakt passte nicht, habe den alten wieder eingebaut und mit einer Prüfleuchte eingestellt. Heute nochmal mit Strobo überprüft, alles dufte.
4. Die Zündkerze ist neu.

Bin verzweifelt,

Gruß Holger
Gespeichert

BMW Einzylinder-Forum

Motor "patscht" R25/3
« am: 09 September 2019, 12:54:25 »

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 20043
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor "patscht" R25/3
« Antwort #1 am: 09 September 2019, 13:45:19 »

hast du sie mal auf Nebenluft kontrolliert?
Gespeichert

strichzwojan

  • Profi-Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 323
  • R 25/2 seit 1979
    • 6020
    • Innsbruck
    • Tirol
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYears
Re: Motor "patscht" R25/3
« Antwort #2 am: 09 September 2019, 13:48:19 »

Warte bis es dunkel ist. Dann Lichtmaschinendeckel abnehmen, Zündung einschalten. Motor anwerfen. Siehst du zwischen den Kontakten des Unterbrechers Funken? Schlecht!
Zündkerze rausschrauben, in den Stecker stecken und auf Masse ablegen. Zündung ein und den Kickstarter per Hand langsam über den Zündmarkierungsbereich der Schwungscheibe drücken. Ist ein kräftiger, schmatzender Funke  zu sehen und zu hören, wenn der Motor über "S" gedreht wird? Gut!

Hast du den Kondensator schon gewechselt? Bei Problemen, die bei warmem Motor auftreten, kann auch die Zündspule verantwortlich sein. Es gilt die alte Regel: Auch ein kräftiger Zündfunke kann ein falsch bemessenes Gemisch nicht ordentlich zünden, auch das beste Gemisch kann von einem zu schwachen Zündfunken nicht entflammt werden...

Jan
Gespeichert

Karsti

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 80
  • I love BMW-Einzylinder
    • 73660
    • Urbach
    • Baden Würtemberg
    • Deutschland
  • Mitglied seit: 04/11/2018
    Years
Re: Motor "patscht" R25/3
« Antwort #3 am: 09 September 2019, 14:50:38 »

Du schreibst.
. Der Kopf wurde professionell überarbeitet ( neue Ventile, neu eingeschliffen, geschweisst )

ich würde mal die Ventileinstellung kontrollieren......evtl zu stramm?

Kompression prüfen!
Grüße
c.
Gespeichert

Onk

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 19
  • R25/3+Steib LS200
    • 26524
    • Halbemond
    • Niedersachsen
    • D
  • Mitglied seit: 28/08/2014
    YearsYearsYearsYearsYears
Re: Motor "patscht" R25/3
« Antwort #4 am: 10 September 2019, 08:45:19 »

..vielen Dank für die Antworten.

Ich werde jetzt Punkt für Punkt abarbeiten.

Gruß Holger
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 4069
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor "patscht" R25/3
« Antwort #5 am: 10 September 2019, 11:34:57 »

Moin Holger,
vielleicht hilft Dir das hier auch gut weiter:
https://bmw-einzylinder.de/forum/index.php?topic=12812.msg172053#msg172053
Antwort #10

Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

hannes55

  • Oldtimer-Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 1228
  • Frösche sind schön...
    • 35428
    • Langgöns Espa
    • Hessen
  • Mitglied seit: 20/03/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor "patscht" R25/3
« Antwort #6 am: 11 September 2019, 21:01:24 »

"Patschen" kenn ich eigentlich nur, wenn das Möpp zu mager läuft...
RhiR!
Gespeichert
Was dann?!

BMW Einzylinder-Forum

« am: »

 

Motor patscht

Begonnen von laika

Antworten: 3
Aufrufe: 969
Letzter Beitrag 06 Mai 2009, 09:48:41
von Heiko
R25/3 Motor läuft kurz rückwärts?!?!!

Begonnen von marc_uhl

Antworten: 11
Aufrufe: 1627
Letzter Beitrag 12 Juni 2007, 13:38:08
von cledrera
Motor dreht nicht hoch! R25/3

Begonnen von guest1655

Antworten: 81
Aufrufe: 7741
Letzter Beitrag 14 Februar 2010, 09:41:13
von berndsp
R25/2 überholter Motor, rußige Zündkerze... wie Vergaser richtig einstellen?

Begonnen von kronos

Antworten: 63
Aufrufe: 3375
Letzter Beitrag 01 Mai 2017, 16:06:16
von KPS
Motor R25/2 läuft nur 1,5 Minuten im Leerlauf

Begonnen von pioneer300

Antworten: 13
Aufrufe: 3449
Letzter Beitrag 01 Juni 2013, 07:35:48
von BenW
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19