Motor braucht 10 Min bis er Gas annimmt
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Motor braucht 10 Min bis er Gas annimmt  (Gelesen 5358 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Thomas_n

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 10
  • I love BMW-Einzylinder
    • 48720
    • Rosendahl
    • NRW
    • Deutschland
  • Mitglied seit: 02/01/2016
    YearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #30 am: Gestern um 19:05:06 »

So, nun hab ich‘s hoffentlich ;-). Es ist nicht die Originale 115er sondern 145er Düse. Sollte ich es dann mal mit z.B. Der 115er probieren?
Gruß
Gespeichert

BMW Einzylinder-Forum

Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #30 am: Gestern um 19:05:06 »

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1001
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #31 am: Gestern um 19:53:21 »

Hallo,
mein Hinweis, Literatur,  Handbuch- Bedienungsanleitung?
25/3 hat die 145 H.düse, bei langer Ansaugung durch den Tank.
Bei Luftfilter direkt am Vergaser orientier dich mal unter 25/2, könnte bei 115 liegen. Kann man auch unter Literatur.  ::)
Gruß
Gespeichert

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4349
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #32 am: Gestern um 20:08:27 »

145‘er mit dem Filter direkt am Vergaser ist viel zu Fett.

Ich würde dir dringend raten den Schnorchel und den passenden Filter zu besorgen und wieder auf Original zurückzurüsten.
Alternativ bleibt dir nur Düsen besorgen und dich langsam runterzuarbeiten bei Vollgas bis du die passende Düse gefunden hast.
Dann das ganze mit Halbgas usw...
Und das funktioniert nur wenn der Rest wie Zündung usw passt.

Ist aber langwierig und du brauchst viel Geldult.
So weisst du wenigstens wie BMW sich das mal gedacht hat und hast einen stabilen Ausgangspunkt.

So würd ich das machen.

Gruß Manuel
Gespeichert
Gruß Manuel



Rock or Bust!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19731
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #33 am: Gestern um 21:54:45 »

Verstehe ich nicht:"Es ist nicht die Originale 115er"...bei der /3?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5206
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #34 am: Gestern um 22:51:44 »

Thomas, es gibt ein Handbuch, es gibt Ersatzteilisten und jede Menge Infos über die /3.
Willst Du das denn mal lesen ?
145er für Lufi vorn am Tank ... originales Setup... sehr empfehlenswert, weil einzigartig.
115 .. mal probieren weil das so für die /2 empfohlen wird, wenn Lufi direkt am Gasi.

Gibt es ein Prob , was wir nicht wissen ?

Gruß mek
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Einzylindär

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 125
  • R27
    • 40764
    • Langenfeld
    • NRW
    • Deutschland
  • Mitglied seit: 18/08/2018
    Years
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #35 am: Heute um 07:20:18 »

Hallo,

das passt aber nicht zusammen....
Und was heißt "Gas annimmt" im Leerlauf hochdreht oder los fahren, also mit Last mit 1. Gang beschleunigen?

Eine zu große Hauptdüse und damit zu fettes Gemisch macht sich doch eher warm bemerkbar. Kalt müsste das unauffällig, vielleicht sogar recht gut laufen. Schlechter Kaltlauf deutet eher auf zu mager hin!
Zudem ist die Hauptdüse erst bei großem Luftdurchsatz aktiv. Ich würde eher vermuten, daß - sofern es ein Vergaserfehler ist - etwas anderes nicht stimmt, das zum Abmagern führt. Schwimmerstand zu niedrig, Falschluft / Undichtigkeit hinterm Vergaser, Leerlaufdüse, Düsennadel/Nadeldüse.

Es könnte auch die defekte Zündkerze oder der Kondensator sein....

Gruß
Stefan, der Einzylindär
« Letzte Änderung: Heute um 08:07:29 von Einzylindär »
Gespeichert

Thomas_n

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 10
  • I love BMW-Einzylinder
    • 48720
    • Rosendahl
    • NRW
    • Deutschland
  • Mitglied seit: 02/01/2016
    YearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #36 am: Heute um 07:36:45 »

Hallo zusammen,
ich werde der Empfehlung folgen, den Originalzustand mit Schnorchel u. passendem Luftfilter & vorhandener 145er Düse wiederherstellen und dann schauen wie das Kaltlaufverhalten ist. Die Zeit bis ich die E-Teile habe, nutze ich zum Lesen der erwähnten Literatur ;-). Danke für die Tipps und Hinweise inkl. der Geduld für meine z.T. unqualifizierten Äußerungen (erlaubt's den Neuen/Nichtwissenden einfach mal). Jetzt weiß ich zumindest schon mal grob wie ein Vergaser aufgebaut ist.
Gruß Thomas
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 12811
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #37 am: Heute um 09:34:04 »

Ach so,
es gibt glaube ich hier im Bereich Donwload eine dreiseitige PDF betreffend Bing Vergaser.
Lade Dir die runter und die dortige Explosionszeichnung macht vieles leichter.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 32
  • Offline
  • Beiträge: 3657
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #38 am: Heute um 10:34:36 »

Der Stefan (Einzylindär) hat Recht ! Die Symptome können nicht (nur) von der hier unpassenden Hauptdüse kommen.
@Thomas: Hauptdüsen kosten 6,- Stück,  das Ansaugrohr zw. Vergaser und Tank kostet 10,95 € und ein /3-Luftfilter neu 72,- €. Dazu noch passende Schellen.
Viele /3 fahren problemlos mit dem Filter direkt auf dem Vergaser, angepasste Hauptdüse vorrausgesetzt.
An Deiner Stelle würde ich 3 HD für zusammen 18,- Euro bestellen ( 110, 115, 120 ) und das erstmal probieren.
Ich tippe mal, dass sich das Standgasverhalten damit nicht wesentlich ändert. Das wäre dann ein Hinweis darauf, dass es daran nicht liegt.
Dann heisst es weitersuchen. Wenn doch - kannst Du Dich freuen.
Wenn sich aber mit einer dieser Düsen nichts ändert, wird sich auch mit dem langen Ansaugweg durch den Tank und originalem LuFi nichts ändern!
Nur würde ich! mich als /3-Neuling dann wohl über 85 bis 90 € (incl. Versand) ärgern, die mich keinen Schritt vorwärts gebracht hätten,
im Vergleich zu ~ 20,- € für drei HD, um das Problem einzukreisen.

Hast Du schon auf Nebenluft geprüft ? Bei laufendem Motor Bremsenreiniger auf den Flansch zwischen Vergaser und Motor sprühen - ändert sich die Drehzahl ?
Wenn ja, neue Dichtung besorgen, Vergaserflansch mit 240er Schmirgel auf Glasplatte plan schleifen und wieder zusammenbauen, erneut testen.
Das muss dicht sein, sonst ist eine stabile Einstellung unmöglich.

Wenn nein, drücke mal bei laufendem Motor den Tupfer, oder spritze etwas Benzin in den Filter - erhöht sich die Drehzahl ?
Dann ist Dein Leerlaufgemisch zu mager. Dann Leerlaufregulierschraube (nicht die Schieberanschlagschraube) mal eine halbe Umdrehung raus (linksrum).
Besser ?  Evtl. auch eine ganze Umdrehung. Korrekt lässt sich das nur bei betriebswarmem Motor einstellen.
Aber nach "betriebswarm" müssen wir ja erstmal hinkommen. Woll ?!  ;)
Wenn eine fettere Einstellung da keine Änderung bringt, solltest Du die LL-Düse kontrollieren. Sollte eine 35 sein.
Damit muss sich auch bei LuFi direkt auf Vergaser das LL-Gemisch passend einstellen lassen.
Evtl. ist die jedoch manipuliert (aufgerieben/aufgeprokelt) oder durch Messingoxid und sonstige Ablagerungen "enger" (magerer) geworden.
Würde ich im Zweifel kategorisch erneuern, dann kannst Du davon ausgehen, dass auch das durchgeht, was draufsteht.

Gruß und viel Erfolg,
Sascha


« Letzte Änderung: Heute um 10:46:02 von 4Taktix »
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4349
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYears
Motor braucht 10 Min bis er Gas annimmt
« Antwort #39 am: Heute um 11:12:06 »

Deswegen wurde ja schon ganz weit oben geschrieben alle Düsen prüfen.
Wenn der Vorbesitzer schon den falschen Filter draufwühlt und die HD auf 145 drinne lässt ist es nicht völlig unwarscheinlich das noch meht rumgebastelt wurde.

Ich (!) würde mich über 90,-€ nicht ärgern wenn ich dann wüsste:“ Alles klar! Vergaser ist es nicht.“
Grade als Anfänger würde ich erstmal ne ordentliche Basis schaffen bevor ich an so einem Bastelwerk rumpopel und probiere.

Und das die HD sich im Stand und unten rum nicht bemerkbar macht stimmt so auch höchstens in der Theorie.
Bei meinen Bastelein musste ich nach dem Tausch der HD ( wenn man einen kräftigen Schritt in der Grösse machte) immer 1. Standgas anpassen
2. Luftgemischrinstellung anpassen

Ich hatte bei zu grosser HD auch das Problem das wenn ich die kalt angelatscht habe bloss das Gas nicht berühren durfte bis sie halbwegs warm war, weil sonst sofort der Motor abgestorben ist.

Gruß Manuel

PS: die Idee mit der Nebenluft find ich gut und würde es ausprobieren
« Letzte Änderung: Heute um 11:13:40 von Anulu »
Gespeichert
Gruß Manuel



Rock or Bust!

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Online
  • Beiträge: 2960
  • BMW Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #40 am: Heute um 11:47:43 »

Ich schließe mich Stefan und Sascha an. Ist doch klar dass viel mehr Luft (weniger Widerstand) reinkommt wenn der Luffi direkt auf dem Gasi sitzt (statisch betrachtet, da zähl ich mal den Leerlauf noch mit dazu). Da muss kalt ordentlich angefettet und/oder der Luffi zugemacht werden. Und natürlich muss die Hauptdüse in diesem Setup dann auch größer sein. Ob das insgesamt dann Sinn macht bzw. wie sich die Motorcharakteristik dann ändert ist wieder eine andere Geschichte.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 32
  • Offline
  • Beiträge: 3657
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #41 am: Heute um 12:08:58 »

Ob das insgesamt dann Sinn macht bzw. wie sich die Motorcharakteristik dann ändert ist wieder eine andere Geschichte.
obenrum nicht ganz so "zäh", untenrum subjektiv kein Unterschied bemerkbar. Persönlich kann ich daher das ganze Tamm-Tamm um den "langen Ansaugweg"
nicht nachvollziehen. Möglich, dass das bei Gespannbetrieb deutlicher zum Tragen kommt, da kann ich nix zu sagen.
(Habe meine /3 in der "Prä-Internet"-Zeit mit "LuFi direkt" gekauft und bin lange so 'rumgefahren. Dann später mit Schnorchel, anderem Lufi und HD ( bis 185 ! ),
letztes Jahr wieder halb zurück: Lufi auf kurzem 90° Kühlerschlauch zur Seite 'raus, HD wieder kleiner (Größe weiss ich aktuell nicht)
Es geht vieles, ohne dass eine /3 unfahrbar würde oder keinen Spaß mehr macht ! Das darf man nicht so präservativ sehen  ;D

Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 32
  • Offline
  • Beiträge: 3657
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #42 am: Heute um 12:26:32 »

Eins fällt mir grad auf, wo ich den ganzen  Fred nochmal durchgelesen habe:
Thomas, wenn Du doch den Veraser zerlegt und gereinigt hast, wie Du schreibst, dann musst Du doch alles einzeln in der Hand gehabt haben,
Leerlaufdüse, Hauptdüse, Düsennadel, Düsenstock, Schieber, Schwimmer + Nadel usw.
Oder hast Du nur den Deckel abgemacht, den Schieber rausgezogen und etwas mit Druckluft überall reingeblasen ?

Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

mekgyver

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 71
  • Offline
  • Beiträge: 5206
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #43 am: Heute um 12:36:52 »

4T und der ganze TamTam mit dem Ansaugweg  ;D  :lol:

Es ist so, dass dieses lange Ansaugstück einen Ladeeffekt erzeugt, so als ob ein Turbo angeschlossen ist.
Die Länge ergibt sich erstmal durch die Vorgabe des Tanks, muss ja einen Eingang und einen Ausgang haben.
Dann bildet sich bei einer bestimmten Drehzahl eine stehende Welle im Rohr, die für eine bessere Füllung sorgt : der Ladeeffekt.

Bei R26/27 ist es auch so, das Rohrstück ist 19cm lang und verschiebt den Ladeeffekt in den höheren Bereich.

Sitzt der LuFi direkt am Gasi hat man keinen L.

Gruß mek  :schrauber:  :bike:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Peter

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 24
  • Offline
  • Beiträge: 2397
  • R25/3,R69,R1150GS,MG V7,TR4,R1100GS+URAL
    • 96450
    • Coburg
    • Bayern
    • Deutschland
  • Mitglied seit: 28/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #44 am: Heute um 12:53:36 »

und zusammen mit dem kleineren Gasi von 22mm sagenhafte 1 PS weniger!  ;)
Gruß Peter
Gespeichert
Am Sichersten ist die Unfreiheit

Stefan

  • Oldtimer-Veteran
  • *****
  • Karma: 44
  • Offline
  • Beiträge: 2499
  • Ich 'abe gar kein BMW!
  • Mitglied seit: 26/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #45 am: Heute um 12:58:07 »

Thomas, wenn Du doch den Veraser zerlegt und gereinigt hast, wie Du schreibst, dann musst Du doch alles einzeln in der Hand gehabt haben,
Leerlaufdüse, Hauptdüse, Düsennadel, Düsenstock, Schieber, Schwimmer + Nadel usw...

... und auch wieder zusammengebaut haben. Wie hast Du das mit der Luftregulierscharube gemacht?

Gruß
Stefan
« Letzte Änderung: Heute um 13:00:10 von Stefan »
Gespeichert
"Das Leben ist zu kurz um drei Takte lang auf einen Funken zu warten!"

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 32
  • Offline
  • Beiträge: 3657
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #46 am: Heute um 13:09:34 »

Es ist so, dass dieses lange Ansaugstück einen Ladeeffekt erzeugt, so als ob ein Turbo angeschlossen ist.
Die Länge ergibt sich erstmal durch die Vorgabe des Tanks, muss ja einen Eingang und einen Ausgang haben.
Dann bildet sich bei einer bestimmten Drehzahl eine stehende Welle im Rohr, die für eine bessere Füllung sorgt : der Ladeeffekt.

Bei R26/27 ist es auch so, das Rohrstück ist 19cm lang und verschiebt den Ladeeffekt in den höheren Bereich.

So die Theorie. Nur habe ich nie, auch mit viel Wohlwollen nicht, diesen Effekt wahrnehmen können. Was ja nicht ausschliesst, dass das bei anderen klappt,
bei mir bis jetzt nicht.
Davon ab ist in der einschlägigen Fachliteratur ( Hertweck, Apfelbeck, Penner usw. ) nach meinem Vernehmen überall herauszulesen,
dass die Geschichte mit der "stehenden Welle" und dem "Ladeeffekt" (siehe auch "Resonanzdrehzahl") sich nur auf gerade oder "fast" gerade Ansaugwege
anwenden lässt, die auch keine großen Durchmesseränderungen aufweisen. Und das trifft ja auf die /3-Konfiguration nunmal in keinster Weise zu.
Nebenbei bemerkt hege ich auch schon seit Jahren den Verdacht, dass die käuflichen "Ansauggummis" für /3 nicht mehr der orginalen Form entsprechen,
der "Bogen" unten ist viel zu nah am Vergaser und zu "scharf". Das kann eigentlich nix richtiges geben, meint man, wenn man sich etwas mit Strömungen in Gasförmigen Medien befasst und das zumindest grob einschätzen kann.
Aber jeder wie er meint. Mek, Du hast, oder hattest zumindest, doch auch ein 40er HT-Rohr drauf, um möglichst grade vom Lufi in den Gaser zu kommen.
Hat das nicht genau diesen Grund ?

Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19731
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #47 am: Heute um 13:27:36 »

es fehlte noch der Begriff "beruhigte Ansaugluft"...
DAVON AB:wenn ein Neuer Probleme mit dem Vergaser hat, ist es einigermaßen sinnfrei ihn Bestückungsmäßig auf die Reise eines Umbaues zu  schicken...er soll erstmal Originalbestückung und Ausstattung wieder herstellen....bis das läuft.....dann kann man (wenn man will) MIT DEM aNDEREN WEITERMACHEN :kopfhau:
« Letzte Änderung: Heute um 13:29:44 von rolf »
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4349
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #48 am: Heute um 13:30:21 »

Danke!
Gespeichert
Gruß Manuel



Rock or Bust!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19731
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #49 am: Heute um 15:46:39 »

Du hattest wieder mal recht (das 2. Mal!!!) ;D
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Online
  • Beiträge: 2960
  • BMW Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #50 am: Heute um 16:26:55 »

Oh oh... das Copyright aufs Recht bröckelt  ;D
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4349
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #51 am: Heute um 17:33:01 »

Tschuldigung was hab ich verpasst? Bin grad erst wieder aus der Ohnmacht aufgewacht.... Habt ihr das gehört?? ICH hab Recht und er hat es öffentlich zugegeben. Schnell ein Screenshot für die Werkstatt .

Aber ich gab ja auch bei den Besten gelernt

Gruß Manu ( fassungslos)
Gespeichert
Gruß Manuel



Rock or Bust!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19731
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Motor braucht 10 Min bis er Gas annimmt
« Antwort #52 am: Heute um 21:18:33 »

Oh oh... das Copyright aufs Recht bröckelt  ;D

naja...2 mal bei 19279 Antworten MEINERSEITS....das ist nicht mal Erosion ;D
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything
anything