vergaser???
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: vergaser???  (Gelesen 1602 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

kako

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
  • I love BMW-Einzylinder
    • 27804
    • Berne
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 04/11/2018
    Years
vergaser???
« am: 17 März 2019, 14:12:25 »

Moin, moin,
zum Glück ist das Wetter immer noch so bescheiden, dass man ebenso gut schrauben kann...aber allmählich drängt die Zeit.
Kurze Übersicht: R 26 als Scheunenfund gekauft und inzwischen mit etwas gelassener Patina und vor allem Dank eurer Unterstützung soweit hergerichtet, dass sie zum TÜV kann. Wenn nicht,---der Leerlauf fehlt. Zuerst lief die Schwimmerkammer über, wobei der Fehler schnell gefunden war,- Schwimmer leck. Neuer Schwimmer, alles dicht, man kann sie wegstellen mit offenem Benzinhahn.
Zwei Mal treten und etwas tupfen vorher und sie springt an. Aber im Leerlauf will sie nicht, geht bei geschlossenem Gas einfach aus, "verschluckt" sich manchmal beim Gas aufdrehen. Fahren tut sie prima, aber wenn man Gas wegnimmt und die Drehzahl zu niedrig ist, will sie nicht mehr. Springt aber immer wieder gut an. Frage: Wo am besten anfangen zu suchen???
Schönen Sonntag,
Karl
Gespeichert

BMW Einzylinder-Forum

vergaser???
« am: 17 März 2019, 14:12:25 »

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1052
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: vergaser???
« Antwort #1 am: 17 März 2019, 14:27:00 »

ich würde erst mal den Vergaser komplett reinigen, am besten im Ultraschallbad und mit Pressluft; dann weiter sehen.

btw. was habt ihr denn da für ein Wetter??
Hier sind fast 20° und Sonne; auf der Straße fast mehr Moppeds als Autos...

Hubi
Gespeichert

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 63
  • Offline
  • Beiträge: 4800
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #2 am: 17 März 2019, 14:38:49 »

Kann man bei der R 26 den Luftfilter geschlossen halten?
Wenn ja dann mal die Prozedur ohne geschlossenen Filter machen.
Vielleicht bekommt sie einfach zu viel Sprit.

Gruß Rudi
Gespeichert
Nichtraucher seit 26.9.18 I 2011 Schottland I 2012 Großglockner-Hochalpenstraße I 2013 Schottland I 2014 Lettland/Litauen I 2017 Südengland

kako

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
  • I love BMW-Einzylinder
    • 27804
    • Berne
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 04/11/2018
    Years
Re: vergaser???
« Antwort #3 am: 17 März 2019, 14:47:58 »

Antwort 1: 7 Grad, ca. Windstärke 7 von der Niederschlagsmenge ganz zu schweigen
Antwort 2: Habe schon mit offenem Luftfilter probiert, gleiches Problem.
Gerade nochmals angelassen,- in dem Bereich, in dem sie gerade nicht ausgeht, läuft es völlig unrund und "patscht" im Luftfilter...
Wo sollte die Düsennadel hängen?
Gespeichert

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1052
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: vergaser???
« Antwort #4 am: 17 März 2019, 14:56:33 »

Auf den Standgasbereich hat die Düsennadel keinen Einfluss; da der Motor im höheren Drehzahlbereich gut läuft, sollte die Nadelposition stimmen.
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4200
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #5 am: 17 März 2019, 14:59:33 »

Ähem, reusper!

Der Luffi der R 26 hat keinen Schieber, ist also immer offen, es sei denn, man stopft nen Socken rein.😜

Ich schließe mich Hubi an, wenn lange gestanden, unbekannter innerer Zustand, raus damit, völlig auseinander bauen, reinigen, nicht mehr gute Teile erneuern. Auch mal nach Nebenluft am Flansch leuern.

Grundeinstellung: Hauptdüse 120, Nadelposition 3 ( 3. von oben),  Luftregulierschraube 1-2 Umdrehungen raus. Weiter gucken mit Testfahrten.

Gruß
Schorsch



Gespeichert
Wer später bremst, ist länger schnell.

kako

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
  • I love BMW-Einzylinder
    • 27804
    • Berne
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 04/11/2018
    Years
Re: vergaser???
« Antwort #6 am: 17 März 2019, 15:45:09 »

Danke schon mal: Habe den Vergaser auseinander und siehe da, alles ab Gemischeinstellungsschraube war ein einziger Sumpf.
Nadeleinstellung stimmt, Originalluftfilter, den man mit Öl netzen soll. Ich mach jetzt mal alles sauber und melde mich wieder,
Karl
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4200
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #7 am: 17 März 2019, 15:49:48 »

Haaaaaalt!

Am Gasi immer vorsichtig!

Nicht mit Schraubendreher drin rum kratzen! Ein langer Holzstab, zugespitzt, ist gut.
Schrauben nicht anknallen, immer mit Gefühl!

Gruß
Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

kako

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 35
  • I love BMW-Einzylinder
    • 27804
    • Berne
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 04/11/2018
    Years
Re: vergaser???
« Antwort #8 am: 17 März 2019, 16:57:26 »

Hubi hatte recht ;D Sauber machen, alle Düsen in Bremsenreiniger, nichts gekratzt, und jetzt läuft das Ding wie ein Gott.
Damit :prost: und Feierabend,
Karl
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 35
  • Offline
  • Beiträge: 4200
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #9 am: 17 März 2019, 17:47:04 »

Na ja !

Erstmal gut ! Die Feineistellung, speziell die Einstellung der Luftregulierschraube, geht nur bei warmem
Motor, also da nochmal gucken.

Viel Spaß

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

J.R.

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • 31675
    • Bückeburg
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 12/01/2019
Re: vergaser???
« Antwort #10 am: 26 März 2019, 12:49:45 »

Hallo allerseits,
hänge mich hier mal mit rein, hatte meinen Bing 1/26/55 zum Ultraschall reinigen, einschließlich Düsenüberprüfung. Mit verschmutzem Vergaser sprang die R26 an, nahm aber kein Gas an. Jetzt nach Überholung keinen Mucks, Zündung korrekt eingestellt, Zündfunken top.
Habe mal den Schwimmekammerdeckel abgenommen, das sieht sauber aus, bei gedrücktem Schwimmer läuft die Kammer voll, Schieber angeschaut, Nadel 3 Loch von oben.

Hat jemand noch mal eine Tipp?


Gruß und Danke

Achim
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Offline
  • Beiträge: 3020
  • BMW 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYears
Re: vergaser???
« Antwort #11 am: 26 März 2019, 13:02:14 »

Zündung korrekt eingestellt, Zündfunken top

Hallo Achim,

mit solchen pauschalen Aussagen beginnt meistens das Problem  ;D
Was tut sich denn? Macht es zumindest ab und zu "töff" oder zündet garnix? Wenn garnix zündet, dann gibt es wiederum mannigfaltige Möglichkeiten.

Ich würde als erstes mal die Batteriespannung messen. Sind da satte 6,xV zugange? Wenn die Batterie schwächelt, reichts vielleicht noch für einen Funken an der frischen Luft, aber nicht mehr unter Kompression im Zylinder.
Dann die Kerze anschauen nach vergeblichen Startversuchen. Ist sie nass/kommt überhaupt Sprit an?
Wenn Sprit ankommt, stimmt entweder das Gemisch nicht, oder es ist kein Funke zur rechten Zeit da.
Hast Du die Leerlaufluftschraube nach Handbuch eingestellt? (1 1/4 - 1 1/2 Umdrehungen raus). Ist sie auch sauber?

Stück für Stück systematisch den Fehler suchen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

J.R.

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • 31675
    • Bückeburg
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 12/01/2019
Re: vergaser???
« Antwort #12 am: 26 März 2019, 14:21:52 »

Hallo Steffen,
Batterie Top, 6,8 Volt, macht noch nicht mal Töff, nach meinen Beobachtungen kommt eher kein Sprit an, aber es läuft aus dem Vergaser und zwar an der Luftregulierschraube.

Kontaktabstand 3 mm, Zündung statisch S genau mittig Kerbe.


Bin ratlos!

Achim
Gespeichert

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1004
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #13 am: 26 März 2019, 14:42:46 »

Hallo Steffen,
Batterie Top, 6,8 Volt, macht noch nicht mal Töff, nach meinen Beobachtungen kommt eher kein Sprit an, aber es läuft aus dem Vergaser und zwar an der Luftregulierschraube.

Kontaktabstand 3 mm, Zündung statisch S genau mittig Kerbe.


Bin ratlos!

Achim

nach deiner Beobachtung? Sollte eher zu fett sein, was macht die Beobachtung der Kerze? Naß, trocken?
3mm oder o,3mm Kontakt Abstand?
Gruß

Eigener Tret wäre zweckmäßig, gibt nur Kuddelmuddel
Gespeichert

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1052
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: vergaser???
« Antwort #14 am: 26 März 2019, 15:08:46 »

Abstand 0,3mm;
Wenn die Kerze nach mehreren Startversuchen trocken ist, liegt es am Vergaser (z.B. Leerlaufdüse verstopft oder falscher Schwimmerstand)
Gespeichert

J.R.

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • 31675
    • Bückeburg
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 12/01/2019
Re: vergaser???
« Antwort #15 am: 26 März 2019, 15:40:57 »

Sorry, 0,3mm

Achim
Gespeichert

strichzwojan

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 237
  • R 25/2 seit 1979
    • 6020
    • Innsbruck
    • Tirol
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYears
Re: vergaser???
« Antwort #16 am: 26 März 2019, 16:28:15 »

J.R. : hape hat recht, ein eigener thread wäre hier sinnvoller!

Wenn an der LLL-Schraube Benzin austritt, dann ist entweder der Kegelsitz der Schwimmernadel undicht (kann man selber einschleifen), oder der Schwimmer abgesoffen (undicht oder nur die Kerbe in der Nadel nicht richtig erwischt).
6,8 Volt? Ruhespannung bei Motor aus? Das erscheint mir etwas viel. Miss mal zwei Stunden nach dem letzten Laufen mit dem Multimeter. Wenn da 6,3 bis 6,4 Volt anliegen, kann man zufrieden sein. Die Spannung darf bei Zündung plus Licht an auch nicht ins Bodenlose absacken. So offenbart sich eine kranke Batterie.

Jan
Gespeichert

lupo

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 14
  • ...immer was zum schrauben!
    • 56567
    • Neuwied
    • Rheinland-Pfalz
    • Deutschland
  • Mitglied seit: 30/08/2018
    Years
Re: vergaser???
« Antwort #17 am: 28 März 2019, 15:34:34 »

Hallo zusammen!
Ich habe eine Einstellanweisung von den Bing Vergaser,
Hier ist wirklich gut alle Möglichkeiten beschrieben. Könnte ich also gerne per Mail schicken.
Viele Grüße!
lupo
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything