Beiträge Boxerforum
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Beiträge Boxerforum  (Gelesen 1271 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Alter Schrauber

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 9
  • Ich Schraube, also bin ich!
    • 21129
    • Hamburg
  • Mitglied seit: 22/09/2018
Beiträge Boxerforum
« am: 07 Dezember 2018, 15:12:57 »

Hallo,

Habe da ein kleines Problem welches der Admin vielleicht beantworten kann. Bin seit einiger Zeit in diesem und im Boxer-Forum. Allerdings kann ich im Boxer-Forum weder Antworten schreiben, noch ein neues Thema, wie zum Beispiel diese Anfrage, eingeben. Es erscheint immer die Meldung
 
"Clean Talk *** Die Mitteilung wird verboten, ermöglichen sie bitte JavaScript ***"

Mein JavaScript ist aktiviert und in diesem und auch anderen Foren habe ich keine Probleme. Vielleicht hat ja jemand eine Antwort.

Gruß Jörg
Gespeichert

BMW Einzylinder-Forum

Beiträge Boxerforum
« am: 07 Dezember 2018, 15:12:57 »

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Online
  • Beiträge: 7369
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Beiträge Boxerforum
« Antwort #1 am: 07 Dezember 2018, 16:41:37 »

Das kann ich beantworten. Ob ich das Problem lösen kann ist eine andere Frage.

Problem ist, dass (vorallem) das Boxerforum Zielscheibe massiver Spam-Angriffe ist und ich pro Tag an die 50-70 Spam-Anmeldungen von fiktiven Usern habe, mit meist IP-Adressen osteuropäischer und vorallem russischer Länder. Ich musste leider ein weiteres AntiSpam-Modul kaufen & installieren und seither ist wieder Ruhe eingekehrt (das AntiSpam-Modul erledigt seine Arbeit). Ich vermute jedoch, dass es in deinem Fall zu einem "falsch-positiven Treffer" gekommen ist. Sprich: das AntiSpam-Modul glaubt fälschlicher Weise, du wärst ein Spammer.

Frage:
- mit welcher IP-Adresse bist du meist unterwegs (Antwort gern auch per PM)
- was für ein Betriebssystem
- Browserversion

Ich kann leider adhoc nicht sagen, wie man dieses Problem lösen kann ...

Gruß Karl
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Alter Schrauber

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 9
  • Ich Schraube, also bin ich!
    • 21129
    • Hamburg
  • Mitglied seit: 22/09/2018
Re: Beiträge Boxerforum
« Antwort #2 am: 07 Dezember 2018, 18:35:24 »

Hallo Karl,

vielen Dank für deine schnelle Antwort. Hatte meinen Router vom Netz getrennt, da ich ja dann eine neue IP-Adresse bekommen. Habe dann im Boxer-Forum ein neues Thema hierzu aufgemacht, aber das Problem bleibt. Mein Browser ist Windows Internet-Explorer, mein PC läuft mit Windows 10 und mein Handy mit Android. Üblicherweise verbinde ich mein Handy über W-Lan mit meiner Fritz Box. Offenbar bin ich nur im Boxer-Forum auf einer schwarzen Liste.

Gruß Jörg
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything