Merkwürdiges Verhalten am Regler..
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Merkwürdiges Verhalten am Regler..  (Gelesen 5609 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Dampfmann

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 17
    • 21698
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 07/08/2018
Re: Merkwürdiges Verhalten am Regler..
« Antwort #30 am: 08 November 2018, 11:31:04 »

Ich habe heute nochmal kurz drüber geschaut.
Dabei ist mir aufgefallen das die neuen Regler doch etwas machen. Bei sehr hoher Drehzahl geht dann die LKL aus. Habe ich DF an Masse (ungeregelt) geht es problemlos schon kurz über Standgas.
Hat die Lima nicht genug Leistung?
Ätzend ...
Gespeichert

BMW Einzylinder-Forum

Re: Merkwürdiges Verhalten am Regler..
« Antwort #30 am: 08 November 2018, 11:31:04 »

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 2653
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Merkwürdiges Verhalten am Regler..
« Antwort #31 am: 08 November 2018, 12:25:01 »

Also entweder sind deine Regler alle defekt, oder die Regler haben keinen vernünftigen Massekontakt. Wenn der Regler DF nicht auf Masse ziehen kann, kann auch nix kommen.
Kann es sein dass Du den Regler nur frei baumelnd angeschlossen hast? In der Regel holen sie sich Masse übers Gehäuse/Befestigungsschrauben, wenn keine explizite Klemme 31 vorgesehen ist.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Dampfmann

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 17
    • 21698
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 07/08/2018
Re: Merkwürdiges Verhalten am Regler..
« Antwort #32 am: 08 November 2018, 15:35:39 »

Angeschraubt und bei dem einen der einen Masseanschluss hat auch darüber verbunden.
Ich kann es mir langsam auch nicht mehr erklären.
Habe nochmal den Regler der hier im Forum oft verlinkt wird bestellt.
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 2653
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Merkwürdiges Verhalten am Regler..
« Antwort #33 am: 08 November 2018, 16:53:02 »

Bevor Du mutmaßlich den nächsten Regler himmelst, mach doch mal Detailaufnahmen deiner Lima worauf die Verdrahtung zu erkennen ist. Manchmal sagen Bilder mehr als tausend Worte.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Dampfmann

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 17
    • 21698
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 07/08/2018
Re: Merkwürdiges Verhalten am Regler..
« Antwort #34 am: 08 November 2018, 18:18:33 »

Dann muss ich das endlich mal mit dem Bilder hochladen hinbekommen..
Es hat ja ursprünglich alles gelaufen. Glaube also nicht das was falsch angeklemmt ist.
Ich bin mir nicht ganz sicher. Habe den Fehler damals bemerkt, nachdem ich das Ladegerät (Batterie war leer) kurz falsch herum angeschlossen hatte.
Ob es was damit zu tun hat? Nur warum funktioniert es dann mit dem laden wenn DF an Masse?
Ich werde wohl nochmal die Isolierungen der Kabel überprüfen.
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 2653
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Merkwürdiges Verhalten am Regler..
« Antwort #35 am: 08 November 2018, 20:53:13 »

Das Bild darf nicht zu groß sein (mit einschlägigen Bildverarbeitungsprogrammen oder Windows Bordmittel/Paint auf 1280 pixel Breite skalieren), und als Namen am besten was mit aktuellem Datum nehmen. "Lima.jpg" in allen möglichen Variationen gibts sicher schon tausendfach, und die Forumssoftware kann leider nicht automatisch inkrementieren (Lima01... Lima02 usw...)

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Dampfmann

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 17
    • 21698
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 07/08/2018
Re: Merkwürdiges Verhalten am Regler..
« Antwort #36 am: 08 November 2018, 21:14:03 »

Danke schonmal!

Ich werde wenn ich die Tage Zeit habe noch einmal in Ruhe ran gehen und es dann auch mal mit Bildern versuchen.  :thumbsup:
Gespeichert

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1000
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYears
Re: Merkwürdiges Verhalten am Regler..
« Antwort #37 am: 09 November 2018, 09:16:10 »

[quote author=Dampfmann link=topic=17869.msg259441#msg259441 date=154169751
 nachdem ich das Ladegerät (Batterie war leer) kurz falsch herum angeschlossen hatte.
Ob es was damit zu tun hat?
[/quote]

da steckt doch die Lösung, Regler abgeschossen
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 2653
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Merkwürdiges Verhalten am Regler..
« Antwort #38 am: 09 November 2018, 09:52:56 »

Ja Hape, der eine Regler wurde bereits für tot erklärt. Aber er hat ja insgesamt drei Regler, und mit allen zeigt sich seltsames Verhalten. Natürlich ist es möglich, dass die alle drei hinüber sind, aus welchem Grund auch immer. Bevor aber der neu bestellte Regler auch direkt zerschossen wird, würde ich mal die Verdrahtung der Lima überprüfen wollen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything