Verkohltes Kabel an Limaplatte (R27) jetzt Lima defekt? das alte Problem.....
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Verkohltes Kabel an Limaplatte (R27) jetzt Lima defekt? das alte Problem.....  (Gelesen 5602 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Hallo Einzylinderfreunde,

bekanntes Thema (R27 wohl noch mit dem Originalspannungsregler):
1.) LKL während der letzten Fahrt im Oktober angegangen
2.) Jetzt kontrolliert: Kabel an D+ an Limaplatte "weggeschmort"
      (Bei mir tatsächlich 61 an Limaplatte, weil wohl jemand ne R26 Platine verwendet hat
      und ein bischen verbastelt)
3.) Gammelige Platine rausgeschmissen und durch Wagoklemmen ersetzt.
4.) Test: LKL bleibt an
5.) Messung wie jemand im Forum beschrieben:
     D+ gegen Df: 4,6V nur minimal steigend bei höherer Drehzahl
     D+ gegen Df und Df gleichzeitig mit Masse gebrückt gleiches Ergebnis
     D+ gegen Kondensatorabgang (51) gleiches Ergebnis
     D+ einfach gegen Masse habe ich noch nicht gemessen.

P.s. die Kohlen + Ferderdruck sieht alles sehr gut aus.


Was ist zu tun? Als nächstes zu messen?
In welcher Rheinfolge zu tauschen?
Kondensator, äußere Erregerspulen? rotierende Spulen?
Oder kann jemand einen guten Link zum weiteren, systemtischen Vorgehen schicken?

Schonmal vielen Dank für die Unterstützung!!!!!

Beste Grüße
Michael
« Letzte Änderung: 02 Dezember 2017, 09:48:17 von Anfänger »
Gespeichert

BMW Einzylinder-Forum


berndr253

  • Forums-Urgestein
  • ******
  • Karma: 109
  • Offline
  • Beiträge: 8290
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYears

Ist die Batterie noch in Ordnung? Spannung prüfen - auch mal unter Last (Abblendlicht, gezogener Zündnagel)

Ansonsten Lima inklusive Regler demontieren und prüfen lassen - mek macht das und führt ggf auch Instandsetzungen aus.

Grusz

Bernd
Gespeichert
Leben und Leben lassen

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Hallo und Danke Bernd,

Batteriespannung:
6,2V unbelastet
5,6V mit Abblendlicht und Zündnagel raus
Also Ok denke ich.

Polarisieren hab ich noch nicht getestet (und auch noch nicht so richtig verstanden):
(Sprich 1Sek. Brücken 30/51 mit D+/61 bei Zündung an und stehendem Motor? )
Macht das noch Sinn bei "meinen" Sympthomen?
Ich habe zumindest beim Neuverdrahten kurz mit falscher Verdrahtung getestet,
weil die verbröselten Drähte rausgerutscht waren.

Ansonsten meinst Du wahrscheinlich mekgyver. Richtig?

Nochmals Danke und beste Grüße
Michael
Gespeichert

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 109
  • Offline
  • Beiträge: 8290
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYears

Ich würde den Dummy-Test noch machen - also den Regler abklemmen und schauen wie sich die Spannung abhängig von der Drehzahl verhält. Wenn die Spannung deutlich steigt (10 Volt) ist die Lima in Ordnung. Dann wäre der Regler defekt

Bernd

Richtig - mit mek meine ich mekgyver
« Letzte Änderung: 02 Dezember 2017, 22:35:29 von berndr253 »
Gespeichert
Leben und Leben lassen

Hape25/3

  • Meister-Schrauber
  • ****
  • Karma: 11
  • Offline
  • Beiträge: 961
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYears



Polarisieren hab ich noch nicht getestet (und auch noch nicht so richtig verstanden):
(Sprich 1Sek. Brücken 30/51 mit D+/61 bei Zündung an und stehendem Motor? )
Macht das noch Sinn bei "meinen" Sympthomen?
Ich habe zumindest beim Neuverdrahten kurz mit falscher Verdrahtung getestet,
weil die verbröselten Drähte rausgerutscht waren.

Michael

Mach mal die Polarisierung!
Gruß
Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 70
  • Offline
  • Beiträge: 4955
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Zitat von: Anfänger
" 1Sek. Brücken 30/51 mit D+/61 bei Zündung an und stehendem Motor "

Könnte direkt von mir sein  ;D
Das macht man immer dann, wenn die LiMa zerlegt wurde, um das Magnetfeld vorzuprägen.
Diese Gleichstromgeneratoren laufen sonst mit zufälligem Magnetfeld an.

Gruß mek  :prost:
« Letzte Änderung: 03 Dezember 2017, 23:19:51 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 391
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYears

Polarisieren ist nicht nötig, 4V bauen sich ja auf und ja wohl auch in der richtigen Richtung, d. h. +4V und nicht -4V. Ansonsten ist es ein untypischer Fehler. Ich rate auch zum Test der Lima, ohne Regler. Also das Kabel bei Df an der Lima abklemmen und die DF Klemme mit Masse verbinden. Das Kabel an D+(61) ebenfalls abmachen und bei laufendem Motor die Klemme D+ (61) gegen Masse messen. Bei erhöhter Drehzahl soll sich eine (positive) Spannung weit oberhalb der Nennspannung einstellen. Nicht so lange laufen lassen, sonst kann die Feldwicklung zu heiß werden. Masse sollte zunächst mal die Masse der Lichtmaschine sein, um ggf. alle schlechten Masseverbindungen auszuschließen.
Gespeichert

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Ok.
Also folgt noch ein Test.
Ich habe mit abgeklemmtem Regler wohl falsch gemessen ohne Df extra auf Masse zu legen.
Dabei kam auch nix an Spannung raus, bei D+ gegen Masse nicht,
aber auch nicht bei D+ gegen Df wo ich was vermutet hätte....

Aber ich werde am Wochenende mal testen.
Tja und wenn dann wider nix, dann werde ich den mekgyver mal freundlichst um Instandsetzung bitten.
@mekgyver: Was muss ich denn als Kosten ca. einplanen wenn Hilfe möglich ist?

Danke!
und beste Grüße

Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 70
  • Offline
  • Beiträge: 4955
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Hallo Michael,
schreib mich doch bitte ggf. per PM an.

Zum bisherigen Messverfahren :
Gemeint war wohl der LiMa-Dummi-Test, der nun gar nicht für Dumme ist  ;D

Damit wird die Funktion der LiMa in der Anlauf-Phase simuliert, also bis etwa 2200 U/min, nicht höher !
Wieso ? Die LiMa fängt ab 1600 U/min aktiv für die Nutzung zu werden, da sollte merklich (an den Kohlen) Spg messbar sein.
Die Spg steigt also mit zunehmender Drehzahl an.
Wieso das denn ? Das Feld wird dabei mit DF auf Masse gelegt, damit fließt von der Pluskohle über die 4 Feldspulen der Erregerstrom nach Masse. Der ist natürlich im Stand erstmal Null Ampere. Nur der Restmagnetismus, der nach dem Polarisieren in den Polschuhen verbleibt, hilft beim Anlaufen des Generators, bei 2200 U/Min sollte dann deutlich mehr als 6V anliegen .

Alles über 7V lässt aber den Feldstrom auch höher als normal ansteigen.
Und das ist ist das, was nix für Dummis ist ! Da kann man schön mal die Spulen abrauchen lassen  :gewissen:

Viel Erfolg, wenns nicht so toll wird, besser gleich zum Spezialisten,
Gruß mek  :schrauber:

« Letzte Änderung: 05 Dezember 2017, 16:52:28 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

birnstingl

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 10
  • I love BMW-Einzylinder
    • 2103
    • Langenzersdorf
    • Niederösterreich
    • Österreich
  • Mitglied seit: 29/05/2012
    YearsYearsYearsYearsYearsYears

Hallo!
Bei der R27 ist das ein Schwachpunkt: Wenn das D+ Kabel zum Regler unterbrochen wird, läßt dieser mangels Spannung DF dauernd an Masse, dh. die Lichtmaschine pulvert alles in die Feldwicklung, die dann bald abschmort, bei besonderen Pech ist auch der Anker hin. Ist mir leider auch passiert. Wie Mek schon geschrieben hat, kannst Du nur die Lichtmaschine mittels Dummietest prüfen und hoffen das nicht allzuviel defekt ist. Ich habe nach dem Ersatz der Feldwicklung Feld+ sicherheitshalber nicht direkt mit der Pluskohle verbunden, sondern ein eigenes Kabel zum Regler eingezogen und dort erst mit D+ zusammengeschaltet. Wenn jetzt das D+ irgendwo abbricht, kommt auch zum Feld nichts mehr und es kann nichts mehr passieren.
Viele Grüße
Hans
Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 70
  • Offline
  • Beiträge: 4955
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Ja, ist richtig was der birnstigl-Hans schreibt.
Diese Verbindungsleitung von der Kontaktplatte R27 D+ zum Regler R27 D+/61 hat 2 Funktionen :

1. Leistungsübertragung von der LiMa ins Bordnetz
wenn hier eine schadhafte Stelle vorhanden ist, wird dort Leistung in Wärme verbraten, dh. es wird dort heiß,
es steht weniger Leistung im Bordnetz zur Verfügung.

2. Spannungs-Fühler-Leitung ! Wenn eine schadhafte Stelle vorhanden ist, gibt es dort einen Spgs-Abfall,
d.h. der Regler stellt eine niedrige Ist-Spg fest und regelt den Feldstrom hoch, damit der Soll-Wert erreicht wird.
Dadurch kann das Feld abrauchen.

Was ist umzusetzen ? --> gute Verbindungsleitungen herstellen, falls Unsicherheiten bestehen.
Sorgfältig den Widerstand zwischen Regler D+ und der Pluskohle messen.
Widerstandsmessung ist nicht trivial !

Gruß mek  :prost: ... oder gleich zum Spezialisten ^^
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Hallo,

hatte am "3. Weihnachstag" endlich Zeit zum Testen.
Danke für die super Tips!!!

Denn: Ich scheine Glück gehabt zu haben!
Df auf Masse. Voltmeter an die Kohlen und hab den Motor etwas hochgedreht, bis ich 9V messen konnte.
Somit sollte nach richtigem Verständnis "nur" mein Regler schrott sein. Richtig?!

Daraufhin ergeben sich für mich/euch aber leider gleich wieder 2 neue Fragen:

Ein neuer elektronischer Spannungsregler bietet technisch doch nur Vorteile (außer, dass er eben nicht original ist). Oder?
Wenn ja. Welcher elektronische Ersatzregel bietet gute Erfahrungen?
Als Antwort reicht natürlich auch: Wurde schon oft diskutiert?! Oder vielleicht ein Link.

Wie gesagt Danke und beste Grüße
Michael

Gespeichert

Ulrich6027

  • Profi-Schrauber
  • ***
  • Karma: 5
  • Offline
  • Beiträge: 372
  • R 26 / R27 / R60/2+S500
    • 44139
    • Dortmund
    • NRW
  • Mitglied seit: 20/05/2014
    YearsYearsYearsYears
« Letzte Änderung: 27 Dezember 2017, 19:33:52 von Ulrich6027 »
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7249
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Es gibt den elektrischen Regler auch für schlappe 28,66€ (!) bei Amazon mittlerweile zu kaufen.
Die gute Rezension spricht für sich.

» Link zu Amazon

Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Ulrich6027

  • Profi-Schrauber
  • ***
  • Karma: 5
  • Offline
  • Beiträge: 372
  • R 26 / R27 / R60/2+S500
    • 44139
    • Dortmund
    • NRW
  • Mitglied seit: 20/05/2014
    YearsYearsYearsYears

Hallo Karl,
Stimmt schon aber da war was mit einer Mindestmenge Strom damit er Arbeitet - ich glaube im Notfall lässt sich das Mopped nicht anschieben. Wenn ich das richtig verstanden habe.
Aber das mögen die Stromkundigen bitte erklären.

Ulrich
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 120
  • Offline
  • Beiträge: 7249
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Also ich habe seit vielen den E-Regler von Uli drin. Vor ein paar Jahren ist mir die Kupplungsdruckstange kaputt gegangen (ankicken nicht mehr möglich), und ich (bzw der "Kruemel", mein Retter) musste jedes mal anschieben. Klappte wunderbar.
« Letzte Änderung: 27 Dezember 2017, 20:16:30 von Karl »
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Ulrich6027

  • Profi-Schrauber
  • ***
  • Karma: 5
  • Offline
  • Beiträge: 372
  • R 26 / R27 / R60/2+S500
    • 44139
    • Dortmund
    • NRW
  • Mitglied seit: 20/05/2014
    YearsYearsYearsYears
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 173
  • Offline
  • Beiträge: 19109
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Karl...anschieben meint in dem Fall das batterie leer ist
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Stefan

  • Oldtimer-Veteran
  • *****
  • Karma: 42
  • Offline
  • Beiträge: 2314
  • Ich 'abe gar kein BMW!
  • Mitglied seit: 26/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears

Es gibt den elektrischen Regler auch für schlappe 28,66€ (!) bei Amazon

Oder HIER ohne Amazon. Da hat der Händler, der mir, ohne daß ich ihn kenne, sympathischer ist als Jeff Bezos, mehr davon.

Gruß
Stefan
Gespeichert
"Das Leben ist zu kurz um drei Takte lang auf einen Funken zu warten!"

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Hallo,

und schon wieder eine Frage.
Der Spannungsregler ist da und nun heißt es Feldwiderstand von Masse entfernen. Aber wo sitzt der denn?
Der aufgeschraubte Zylinder  (Foto) sieht für mich eigentlich aus wie ein Kondensator und der ist auch nicht mit DF verbunden (Ich war mir aber relativ sicher, dass es so wie auf dem Foto auch vor dem "Brand" angeschlossen war.
Und nochmals wieder Danke für die Unterstützung !!!
Gespeichert

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 25
  • Offline
  • Beiträge: 3346
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears

Kenn mich mit dem alten Geraffel nicht aus, aber kann es sein das die Kohle auf 3:00 Uhr nicht anliegt?



Gruß Manuel
Gespeichert
Gruß Manuel



Rock or Bust!

Hape25/3

  • Meister-Schrauber
  • ****
  • Karma: 11
  • Offline
  • Beiträge: 961
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYears

Hallo,
Bei R27 sitzt doch der Regelwiderstand am Regler und nicht in der Feld- Wicklung oder?
Gruß
Gespeichert

Ulrich6027

  • Profi-Schrauber
  • ***
  • Karma: 5
  • Offline
  • Beiträge: 372
  • R 26 / R27 / R60/2+S500
    • 44139
    • Dortmund
    • NRW
  • Mitglied seit: 20/05/2014
    YearsYearsYearsYears

An der R 27 sitzt der Widerstand am alten mechanischen Boschregler an einer der Befestigungen des Reglers. Er sieht wie ein kleines Röhrchen aus. Wenn der Regler abgebaut ist auch der Widerstand entfernt.

Ulrich
« Letzte Änderung: 30 Dezember 2017, 18:03:05 von Ulrich6027 »
Gespeichert

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Super. Danke.

p.s. Die Kohle liegt an. Das kann man auf dem Foto aber tatsächlich nicht erkennen.
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 33
  • Offline
  • Beiträge: 3585
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYears

Hmmm,

Kann mich (mal wieder) täuschen!!

Ist nicht die 1. Feldwicklung in der Lima R 27 bei Verwendung eines mechanischen Reglers mit einem Widerstand ausgerüstet? Muss dieser nicht bei Umbau auf elektronischem Regler entfernt werden?

Anfänger,
das Kabel am Kabelschuh der auf 6 Uhr liegenden Kohle sieht zweifelhaft aus, ist es fast durchvibriert?

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 391
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYears

Bei der R27 gibt es keinen Widerstand auf einer der Feldwicklungen! !!
Mechanischen Regler ausbauen,  damit ist der R auch weg.
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 33
  • Offline
  • Beiträge: 3585
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYears


Dank für Erhellung!!

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

Anfänger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 38
  • R27 (64)
    • 49632
    • Essen
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 01/10/2015
    YearsYearsYears

Tja neuen Regler Typ C eingebaut und LKL bleibt
an (Ich hatte halt sofort beim 1. Vorschlag bestellt).
Meine starke Ursachenvermutung liegt jetzt darin, dass ich zwingend die Masse nicht auf das Gehäuse sondern auf Pin 31 hätte klemmen müssen.
Kann das jemand bestätigen?!

Am Regler stand halt nur 31 und nicht Masse.
Und die verutschten Klemmen-Bezeichnungen im Schaltplan habe ich handschriftlich korrigiert (Anhang).
Hoffentlich ist es das besagte Problem dann braucht mit
sehr viel Glück auch nicht der Tank nochmal runter.

Und wie immer Danke für die Antworten.
Michael
Gespeichert

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 25
  • Offline
  • Beiträge: 3346
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears

Das mit unsauberen Schaltbild ist der Hammer!

Mess doch mal den Wiederstand zwischen Gehäuse und 31. dann weisst du ob die verbunden sind.

Ich persönlich würde nicht automatisch davon ausgehen das ein Metallgehäuse automatisch an Masse sprich 31 hängt.


Gruß Manuel
Gespeichert
Gruß Manuel



Rock or Bust!

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 391
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYears

Im Schaltplan (für die R27) ist auch der Widerstand noch eingezeichnet. Er liegt innerhalb des mechanischen Reglers. Da ja nun der neue Regler im Schaltplan eingezeichnet ist, ist somit der Widerstand weg - aber das weißt Du ja schon.
Handschriftlich hast Du den Minuspol der Batterie mit "aufs Gehäuse" beschriftet. Ist da das Reglergehäuse gemeint? Natürlich muss der Minuspol der Batt auch mit dem Rahmen des Krads verbunden sein.
Reden wir nun über den den weiter oben verlinkten Regler? Der hat ja wohl eine Steckzunge für 31, die am Gehäuse vernietet ist. Folglich wäre es egal ob ich Minus (von der Batterie oder vom Rahmen) an dieser Steckzunge oder am Rahmen anschließe.
Zum vorgeschlagenen Messe von Anulu:
-Batt besser abklemmen
-Widerstand untereinander zwischen Lima Gehäuse / Rahmen / Batt minus / 31 des Reglers / Motor.
Alles sollte bei nahe Null Ohm untereinander liegen, egal von wo nach wo Du mißt.
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19