R25/2 keine Gasannahme mehr, geht dann aus 2
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R25/2 keine Gasannahme mehr, geht dann aus  (Gelesen 1074 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

kronos

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 288
  • I love BMW-Einzylinder
    • Deutschland
  • Mitglied seit: 12/11/2015
    YearsYearsYearsYears
R25/2 keine Gasannahme mehr, geht dann aus
« am: 11 September 2016, 09:09:09 »

Hallo,

nachdem ja jetzt meine LiMa funktioniert bin ich wieder ein paar Kilometer gefahren.
Aber irgendwie bleibt ein anderes Problem noch bestehen:

Mir ist aufgefallen, dass wenn ich durchgehend ca. 60 km/h fahre, fährt sich die R25/2 ganz gut.
Fahr ich dann aber mal kurzzeitig (ca. 30 sec) schneller (> 70 km/h, VMAX schaffe ich laut GPS ca. 75 km/h), lass sie wieder auf ca. 60 km/h runterfallen um wieder einige Zeit damit so zu fahren und dann am Gasgriff drehe zum schneller werden, nimmt sie kein Gas an und geht dann aus (mit einem unerklärlichen Geräusch).
Da kann ich nur die Kupplung ziehen und ausrollen lassen.

Nach dem abstellen springt sie aber sofort ohne Probleme wieder an und ich kann ganz normal weiterfahren.

Das hatte ich auch schon vor der Reparatur der LiMa 1-2x.

Gestern auf einer Fahrt gleich 2x auf ca. 30km.

Die Zündung denke ich, habe ich eingestellt:
- ich hab eine Prüflampe an ein Ende der Zündspule und das andere an Masse angeschlossen
- Zündkerze raus, 4. Gang rein und Zündung an
- dann am Hinterrad solange gedreht, bis die Lampe bei "S" angeht
- mir fällt auf, dass die Lampe auch NACH "S" noch einige Zeit läuchtet, also hab ich es so eingestellt, dass die Lampe angeht, sobald "S" erscheint

Mit einer Strobolampe hab ich dann im Schauloch bei laufenden Motor die Markierung geprüft:
- im Leerlauf, nichts zu erkennen
- drehe ich etwas am Gasgriff (noch kein Halbgas), erscheint von unten die Markierung "F"
- drehe ich weiter am Gasgriff, wandert "F" allmählich oben raus, erscheint aber immer wieder mal wenn ich weiter am Gasgriff drehe
- ist das so normal?

Habt ihr eine Idee, was das sein kann?

Viele Grüße,
Tobi
Gespeichert

BMW Einzylinder-Forum

R25/2 keine Gasannahme mehr, geht dann aus
« am: 11 September 2016, 09:09:09 »

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1152
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #1 am: 11 September 2016, 09:24:49 »

Dass die Prüflampe beim Weiterdrehen noch anbleibt muss so sein, wichtig ist nur, wann sie angeht (bei "S")

Das Verhalten beim abblitzen mit dem Stroboskop kann ich mir eigentlich nur mit einem Problem am Fliehkraftregler erklären
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Offline
  • Beiträge: 3194
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #2 am: 11 September 2016, 10:22:20 »

Hallo Kronos,

Die Zündverstellung scheint nicht ordentlich zu funktionieren. F sollte sauber stehenbleiben, da darf nix wandern (außer im Verstellbereich zwischen F und S bei niedrigen Drehzahlen).
Glaube aber nicht dass das Dein geschildertes Problem verursacht. Das hört sich eher nach Spritmangel an. Wenn du dann ausrollst oder kurz wartest, läuft wieder genug nach und sie springt wieder an. Welchen Benzinhahn hast Du? Manche haben auch ein Siebchen im Abgang... säubern!
Spritfilter in der Leitung?  Raus damit!
Durchflussmenge prüfen (Schlauch am Vergaser ab und in den Messbecher), sollte mindestens um die 500ml/min sein, meine ich.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

kronos

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 288
  • I love BMW-Einzylinder
    • Deutschland
  • Mitglied seit: 12/11/2015
    YearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #3 am: 11 September 2016, 10:31:28 »

Hallo Kronos,

Die Zündverstellung scheint nicht ordentlich zu funktionieren. F sollte sauber stehenbleiben, da darf nix wandern (außer im Verstellbereich zwischen F und S bei niedrigen Drehzahlen).
Glaube aber nicht dass das Dein geschildertes Problem verursacht. Das hört sich eher nach Spritmangel an. Wenn du dann ausrollst oder kurz wartest, läuft wieder genug nach und sie springt wieder an. Welchen Benzinhahn hast Du? Manche haben auch ein Siebchen im Abgang... säubern!
Spritfilter in der Leitung?  Raus damit!
Durchflussmenge prüfen (Schlauch am Vergaser ab und in den Messbecher), sollte mindestens um die 500ml/min sein, meine ich.

Gruß Steffen

Hallo Steffen,

einen Benzinfilter hab ich tatsächlich dran, aber könnte der den Sprit zu langsam rausgeben? Zumindest ist der Benzinfilter immer voll mit Benzin.
Habe den Everbest Benzinhahn, ein Sieb hat der jedoch nicht mehr, daher hab ich den Benzinfilter dran.

Fliehkraftregler sollte in Ordnung sein, wurde geprüft und ist freigängig.

Viele Grüße,
Tobi
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 4143
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #4 am: 11 September 2016, 10:33:11 »

Das "immer wieder mal Erscheinen" könnte evtl. vom Strobo oder dessen "Abgriff" kommen, evtl. von dessen Stromquelle.
Wenn der Abgriff induktiv ist, also mit Klemme auf dem Zündkabel, könntest Du die Klemme mit etwas Isoband auf dem Kabel so fixieren, dass die Klemme
nicht herumtanzt und wackelt. Dann dürften die Blitze genauer kommen.
Grundsätzlich sollte "F" nicht zu weit nach oben auswandern, am besten wäre es, wenn Du das untere Ende noch so gerade im Loch sehen kannst bei >3000 U/min.
Abgesehen davon hört sich das für mich auch nach einem Engpass bei der Spritversorgung an.
Wie voll war der Tank ? Wie alt der Sprit ? Verbindungsschlauch zw. Tankhälften frei ? Lufi sauber ? Vergaserflanschdichtung dicht ? ("Nebenluft" -> Bremsenreiniger )
siehe Tipps der Vorschreiber.
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

kronos

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 288
  • I love BMW-Einzylinder
    • Deutschland
  • Mitglied seit: 12/11/2015
    YearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #5 am: 11 September 2016, 11:09:19 »

Das "immer wieder mal Erscheinen" könnte evtl. vom Strobo oder dessen "Abgriff" kommen, evtl. von dessen Stromquelle.
Wenn der Abgriff induktiv ist, also mit Klemme auf dem Zündkabel, könntest Du die Klemme mit etwas Isoband auf dem Kabel so fixieren, dass die Klemme
nicht herumtanzt und wackelt. Dann dürften die Blitze genauer kommen.
Grundsätzlich sollte "F" nicht zu weit nach oben auswandern, am besten wäre es, wenn Du das untere Ende noch so gerade im Loch sehen kannst bei >3000 U/min.
Abgesehen davon hört sich das für mich auch nach einem Engpass bei der Spritversorgung an.
Wie voll war der Tank ? Wie alt der Sprit ? Verbindungsschlauch zw. Tankhälften frei ? Lufi sauber ? Vergaserflanschdichtung dicht ? ("Nebenluft" -> Bremsenreiniger )
siehe Tipps der Vorschreiber.
Gruß,
Sascha

Das mit dem Fixieren der Klemme muss ich probieren, das ist ein guter Tip, danke!

Also der Tank war voll, Sprit neu, da kurz vorher vollgetankt.
Welchen Verbindungsschlauch zwischen den Tankhälften meinst du?
Luftfilter ist sauber und Vergaserflansch auch dicht.
Gespeichert

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1152
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #6 am: 11 September 2016, 11:59:09 »


Welchen Verbindungsschlauch zwischen den Tankhälften meinst du?


den von der R26 ;D
Gespeichert

kronos

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 288
  • I love BMW-Einzylinder
    • Deutschland
  • Mitglied seit: 12/11/2015
    YearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #7 am: 11 September 2016, 12:13:30 »

Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 4143
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #8 am: 11 September 2016, 16:03:43 »

eigentlich den von der 25/3.  Hat eine 25/2 keinen ? Dann nehme ich das zurück !  :D
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 178
  • Online
  • Beiträge: 20117
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #9 am: 11 September 2016, 19:56:56 »

welches erklärliche Geräusch?
Gespeichert

Stefan

  • Oldtimer-Veteran
  • *****
  • Karma: 45
  • Offline
  • Beiträge: 2629
  • Ich 'abe gar kein BMW!
  • Mitglied seit: 26/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #10 am: 11 September 2016, 23:03:03 »

Vielleicht das des Klemmers!?
Gespeichert
"Das Leben ist zu kurz um drei Takte lang auf einen Funken zu warten!"

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 178
  • Online
  • Beiträge: 20117
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #11 am: 12 September 2016, 10:01:29 »

War auch mein Gedanke ;D
Gespeichert

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1152
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #12 am: 12 September 2016, 14:42:28 »

..meiner auch... 8)

also am besten mal Zylinderkopf und Zylinder runter und am Kolben und der Zylinderlauffläche nach Klemmerspuren suchen.
Auf jeden Fall mal die Vergasereinstellung (Hauptdüse, Stellung der Düsennadel) überprüfen.
Sind Zylinder und Kolben überholt worden? Eventuell zu geringes Kolbenspiel im Zylinder oder festsitzender Kolbenbolzen


Viel Glück!
Gespeichert

Stefan

  • Oldtimer-Veteran
  • *****
  • Karma: 45
  • Offline
  • Beiträge: 2629
  • Ich 'abe gar kein BMW!
  • Mitglied seit: 26/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R25/2 keine Gasannahme mehr, geht dann aus
« Antwort #13 am: 12 September 2016, 16:08:22 »

Vor allem Zerlegen den Zündzeitpunkt richtig einstellen, das F ins Fenster holen. Wo S dann steht ist egal.
Gespeichert
"Das Leben ist zu kurz um drei Takte lang auf einen Funken zu warten!"

BMW Einzylinder-Forum

« am: »

 

R25/0 Motor dreht hoch aber keine Beschleunigung

Begonnen von guest3692

Antworten: 161
Aufrufe: 13252
Letzter Beitrag 20 Januar 2014, 21:45:17
von Kurti
Motor läuft ruhig bringt aber keine Leistung R25/2

Begonnen von Kalle Kai

Antworten: 32
Aufrufe: 3038
Letzter Beitrag 09 Juli 2016, 10:39:20
von berndr253
R25/2 Keine Leistung im 4.Gang

Begonnen von JensR25

Antworten: 6
Aufrufe: 1677
Letzter Beitrag 02 Mai 2007, 23:48:32
von mekgyver
R25/3 läuft und geht aus

Begonnen von malger87

Antworten: 14
Aufrufe: 1104
Letzter Beitrag 21 Januar 2016, 17:44:46
von cledrera
R25/3 geht nach einem Kilometer aus

Begonnen von KA Arnold

Antworten: 8
Aufrufe: 1203
Letzter Beitrag 22 August 2007, 09:30:19
von kruemel
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18