R27 starte nur im kalten Zustand
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R27 starte nur im kalten Zustand  (Gelesen 2207 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
R27 starte nur im kalten Zustand
« am: 13 März 2017, 23:06:58 »

Hallo Schrauber,

ich glaube ich brauche hier Hilfe von den Profies, da ich mich irgendwie im Kreis drehe.

Vorgeschichte: R27 teilrestauriert: Zylinderkopf neue Ventile, neue Sitze, Auspuffverschraubung überarbeitet, Kabelbaum neu, Zündspule versetzt wegen Schwingsattel, neuer Trockenluftfilter, alle Gummiteile neu, Zündkerze und Kabel neu. Alle anderen Teile, wie Vergaser nur gereinigt und eingestellt lt. BMW Reparaturhandbuch.

Nachdem ich alles wieder zusammengebaut habe kommt der erste Versuch, die R27 zu starten. Vergaser geflutet und nach einigen Tritten starte der Motor zum ersten mal nach ca. 30 Jahren. Zwar etwas Hochtouring, da ich den Gaszug nicht richtig eingestellt habe (hiervon habe ich ein Video getreht). Ich habe den Motor etwas laufen lassen für das Video (ist schon ein gutes Gefühle gewesen). Anschliessend den Motor wieder abgestellt. Nach ca. 5 Minuten wollte ich wieder starten aber keine Funktion und der Sprit lief aus dem Luftfiltergehäuse. Maschine habe ich dann erst einmal stehen lassen. Am nächsten Tag erst einmal die Einstellung für den Gaszug korrigiert. Anschliessend angetreten und der Motor lief sofort. Zwar noch kein Pöt Pöt aber sauberer und ruhiger. Wieder abgestellt und nach kurzer Zeit versucht wieder anzutreten. Das gleiche Spiel, Sprit läuft aus dem Luftfiltergehäuse aber Motor springt nicht an.

Einstellungen: Vergaser 1/26/79 (Revision lt. BMW Reparaturanleitung) allerdings mit folgenden Kennwerten: Hauptdüse 120,
Nadelposition 4, Leerlauf- Luftregulierschraube geöffnet 1-1 1/2 Umdrehungen, Schwimmergewicht 11g. bei dem der Motor zum ersten mal lief. Zündung kontrolliert und eingestellt lt. Angaben aus dem Portal mit Lampe und anschliessend mit geöffneten Fliegkraftregler. Allerdings muste ich die Leitung von der Lima zum Kontakt vom elektrischen System trennen, da die Lampe schwach geleuchtet hat bei geöffneten Kontakt. Satter Zündfunke. Batterie 6,2 Volt (Gel Batterie 6V/6Ah).

Maschine stand einige Tage. Zündeinstellungen überprüft, Nadelposition 2 eingestellt, Luftregulierschraube geöffnet 2 Umdrehungen, wie es das BMW Reparaturhandbuch vorgibt. Jetzt bekomme ich den Motor gar nicht mehr gestarte, auch wenn ich wieder auf die ursprünglichen Einstellungen gehe, wo der Motor zum ersten mal gelaufen ist. Nur der Sprit läuft aus dem Luftfilter (könnte jetzt schon die in "Sprit" Badessaion eröffnen).

Bin schon vor lauter Frust am Samstag mit meiner NSU Fox gefahren, die zum ersten mal nach dem Winterschlaf angesprungen ist.

Gruss
Andreas




 

 
Gespeichert

BMW Einzylinder-Forum

R27 starte nur im kalten Zustand
« am: 13 März 2017, 23:06:58 »

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 13
  • Offline
  • Beiträge: 3106
  • BMW 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #1 am: 13 März 2017, 23:14:11 »

Hallo Andreas,

bevor Du weiter rumprobierst tausch mal die wesentlichen Vergaserteile gegen Neuware  (Düsen, Schwimmernadel, evtl. auch Düsenstock und Düsennadel). Die Sachen verschleißen auch mit der Zeit.
Check auch mal den Schwimmer auf Risse und ob Sprit ins Innere gelaufen ist. Hört sich für mich an als wenn sie hoffnungslos abläuft.  Wenn der Schwimmer richtig schließt darf nichts überlaufen. Wenn Sie warm ist auch nicht mehr tupfen gelle  ;)

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19967
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #2 am: 13 März 2017, 23:33:06 »

Also wenn der Vergaser überläuft würde ich als erste Maßnahme auch die Zündung überprüfen...oder sie Stellung des Gaszuges ::)
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Peter

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 24
  • Offline
  • Beiträge: 2413
  • R25/3,R69,R1150GS,MG V7,TR4,R1100GS+URAL
    • 96450
    • Coburg
    • Bayern
    • Deutschland
  • Mitglied seit: 28/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #3 am: 14 März 2017, 07:04:59 »

Hallo Andreas,
" Sprit lief aus dem Luftfiltergehäuse" -> Schwimmer prüfen, ob er noch dicht ist oder das Nadelventil schließt die Kammer nicht richtig.
Gruß Peter
Gespeichert
Am Sichersten ist die Unfreiheit

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #4 am: 14 März 2017, 08:56:58 »

Meine Profis,

Danke fuer das schnelle Feedback. Am Schwimmer habe ich noch nicht gedacht, aber es scheint einleuchtend. Als ich die R27 gekauft habe, war ein 7g Schwimmer im Vergaser, obwohl BMW einen 11g Schwimmer fuer diesen Vergasertype empfiehlt. Den habe ich mit einem ersteigerten Schwimmer aus eBay ausgetauscht.

Ich werde dann erst einmal den alten 7g Schwimmer einbauen und alle vorgeschlagenen Teile im Vergaser nacheinander austauschen. Neuteile habe ich noch im Bestand. Ich melde mich wieder.

Eine Frage haette ich noch: Wenn es heißt  Nadelposition auf "2". Wo fange ich an zu zaehlen? Von oben runter oder von unten rauf? (Es gibt ja keine dummen Fragen, oder?)

Gruß
Andreas
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4192
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #5 am: 14 März 2017, 09:11:53 »

Moin,

nee, es gibt keine dummen Fragen!!!

Erst gucken ob der Schwimmer dicht ist. (Schüttel mal, gluckert es? Wenn ja, undicht)

Dann mit einem Q Tipp und Zahnpasta den Sitz der Schwimmernadel sauber machen. Q Tipp von unten an den Sitz und zwischen den Fingern drehen, oft wechseln, da siehst Du schon den Gnatz am Q Tipp.
Darauf achten, dass die Schwimmernadel an der kleinen Klammer des Schwimmers einrastet. Ich meine die 2 kleinen Drähtchen auf dem Schwimmer

Ach so, ja, Nadelpodition 1 ist oben, also von oben runter zählen.

Noch was, der 1/26/79 braucht einen 11 g Schwimmer,  den gegen einen 7 g Schwimmer auszutauschen macht keinen Sinn. Schau mal in die Vergleichsliste des Forums.
« Letzte Änderung: 14 März 2017, 10:04:15 von Schorsch »
Gespeichert
Gönn Dir was, lebe immer gut, sonst tun es Deine Erben.

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 3970
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #6 am: 14 März 2017, 12:15:09 »

auch der Dichtkonus der Nadel - also das Gegenstück zum Nadelventil im Schwimmergehäuse - muss riefenfrei und blank sein, sonst undicht !
Auch muss die Schwimmernadel gerade sein (auf Glasplatte abrollen) und beim Aufsetzen des Deckels exakt in die mittige Vertiefung des Deckels "einspuren".
Diese mittige Vertiefung im Deckel setzt sich auch schon mal mit Kniest zu, auch das kann zum Klemmen der Nadel führen. -> Sauber machen !
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #7 am: 15 März 2017, 12:27:37 »

Hallo Zusammen,

Moechte euch einen kurzen Zwischenstand geben.

Vergaser Type 1/26/79, alle angesprochenen Teile erneuert. Schwimmer (11g) dicht.
Einstellung lt. BMW: Nadelposition 2, Leerlaufregulierschraube 2 Umdrehungen
Allerdings benutze ich einen Trockenluftfilter (wird aber im BMW Reparaturhandbuch nicht erwähnt).

Das Symptom ist weiterhin da. Maschine startet nicht und die Spritpfuetze unterm Luftfilter entsteht wieder. Die Zuendkerze ist allerdings mit Sprit benetzt nicht nass.

Die Zuendeinstellung habe ich nochmals kontrolliert (nach der bewährten Lampenmethode). Dabei ist mir aufgefallen, das die Lampe bei Stellung "S" ausgeht und beim langsamen weiterdrehen mit dem Schraubenschlüssel an der Achse der LIMA kurz nochmal aufleuchtet. Die Abstände zwischen den beiden leuchten der Lampe sind ca 2-3 Grad (Nach der Daumenbethode).

Ich werde mich dann erst einmal auf die Zuendung und den Fliegkraftregler konzentrieren. Leider habe ich keinen neuen Kontakt, den werde ich mir erst besorgen muessen. Daher muss meine Arbeit etwas warten.

Gruß
Andreas
Gespeichert

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 63
  • Offline
  • Beiträge: 4836
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #8 am: 15 März 2017, 12:54:19 »

Die Zuendeinstellung habe ich nochmals kontrolliert (nach der bewährten Lampenmethode). Dabei ist mir aufgefallen, das die Lampe bei Stellung "S" ausgeht und beim langsamen weiterdrehen mit dem Schraubenschlüssel an der Achse der LIMA kurz nochmal aufleuchtet. Die Abstände zwischen den beiden leuchten der Lampe sind ca 2-3 Grad (Nach der Daumenbethode).

Doch die Zündung. Denn am Sprit mangelt es ja nicht.
Bin kein R 27 Experte.
Wird die Zündung nicht auch mit gespreizten Flügeln auf "F" eingestellt?
Da sollte aber kein zweimaliges aufflackern der Lampe erfolgen.

Gruß Rudi
Gespeichert
2011 Schottland I 2012 Großglockner-Hochalpenstraße I 2013 Schottland I 2014 Lettland/Litauen I 2017 Südengland

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #9 am: 15 März 2017, 13:07:39 »

Hallo Rudi,

ja, die Zuending wird dann auch auf "F" kontrolliert. Stellung "F" im Schauglas, Dekungsgleich mit Markierung und den Fliegkraftregler spreitzen. Dann sollte die Lampe auch ausgehen.

Das mit dem zweiten aufleuchten macht mich stutzig. Mal schauen was noch kommt.

Allerdings lernt man so seine R27 kennen, was immer hilfreich ist und Spaß macht, Woll.

Gruß
Andreas
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13048
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #10 am: 15 März 2017, 14:16:15 »

und keiner sagt Kondensator, Ritschkerze, el. Regler?
Was ist den hier los!

Spaß beiseite:
Es scheint so zu sein, als ob der Vergaser auch überlauft, weil der Sprit nicht gezündet wird.
Trenn die zwei Probleme und geh erst einmal kucken, was der Zündfunke so macht.
(Kerze raus mit Stecker an Zylinder, kicken und kucken.)


Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1089
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #11 am: 15 März 2017, 14:21:21 »

Auch wenn es Probleme an der Zündung geben sollte, die Benzinpfütze hat damit nix zu tun.
Wenn der Schwimmer dicht ist, dann schließt wohl das Schwimmernadelventil nicht, oder du hast einen Riss im Schwimmergehäuse, oder dein Benzinschlauch ist undicht, oder...
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19967
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #12 am: 15 März 2017, 14:29:34 »

"Es scheint so zu sein, als ob der Vergaser auch überlauft, weil der Sprit nicht gezündet wird."....schade, das du vorher "Spass beiseite " geschrieben hast....dann macht er ja alles richtig...Vergaser läuft über....ergo: Zündung kontrollieren ::)
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13048
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #13 am: 15 März 2017, 16:48:00 »

@ Bogward, ach was.
@ Rolf, "auch".

Andreas hat hier zwei Probleme.
1. Vergaserüberlauf.
2. Zündung.

Er teilt mit, dass er sich der Zündung zuwenden will.
Dazu wissen wir, dass er
a) die Zündspule wegen des Schwingsattels versetzt und
b) Zündkerze und Kabel (welches?) neu gemacht hat.
Dann wissen wir noch, dass die Prüflampe zweimal leuchtet.

Ich finde, dass das etwas wenig Info ist.
Was für ein Regler ist verbaut?
Ist der Kondensator ok.?
Was für ein Zündfunke entsteht bei demontierter Kerze und kicken? (Funkenstreckenprüfer sind da auch nicht verkehrt; und was heißt hier neue Kerze, Ritsch.)
Natürlich, wie Andreas selber sieht, was machen die Kontakte?
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Peter

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 24
  • Offline
  • Beiträge: 2413
  • R25/3,R69,R1150GS,MG V7,TR4,R1100GS+URAL
    • 96450
    • Coburg
    • Bayern
    • Deutschland
  • Mitglied seit: 28/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #14 am: 15 März 2017, 19:46:14 »

Hallo Andreas,
erst mal abarbeiten, was hier zum Thema Vergaserüberlauf geschrieben wurde. Sascha hat es auch noch mal detailliert beschrieben. Sitz der Schwimmernadel sauber machen mit Zahnpasta oder Ventilsschleifpaste! Nadelsitz und Nadel damit aufeinander einreiben. Das dauert ein paar Minuten! Dann noch mal gucken, ob die Schwimmerkammer dann dicht ist und ev. noch mal das Prozedere wiederholen!
Gruß Peter
Gespeichert
Am Sichersten ist die Unfreiheit

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 14
  • Offline
  • Beiträge: 1256
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #15 am: 15 März 2017, 20:40:51 »

Für mich hört sich das nach zwei Baustellen an.
Einmal der Vergaser, der darf nicht mehr über laufen. Dazu hat Sascha ja genug geschrieben.
Dann Problem 2, anscheinend unterbricht dein Unterbrecher nicht richtig.
Die Lampe darf bei S nicht 2 mal an/aus gehen. Ich vermute mal dein Unterbrecherkontakt ist dreckig bzw der Abstand zwischen den Kontakten zu gering. Hier würde ich alles einmal gründlich reinigen, den Kontakt auf Abbrand kontrollieren und ggf ersetzen.
Dann den Kontaktabstand auf 0,3-0,4mm einstellen und die Zündung nocheinmal kontrollieren, ggf. korrigieren.
Wenn dass alles gemacht ist würde ich bei Kerze, Kerzenstecker, Zündkabel und dann der Spule weiter machen.

grüße,
Tim
Gespeichert

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #16 am: 15 März 2017, 21:42:11 »

Hallo Zusammen,

Mein Problem ist fuer mich eine Herausforderung und deshalb habe ich noch mal einige Zeit in der Garage verbracht und eure letzten Anmerkungen (zumal der Motor nach mehr als 30 Jahren wieder gelaufen hat).

Die Zuendung:

Der Zuendfunke ist vorhanden und die Einstellungen habe ich nochmals ueberprueft. Den Kondensator habe ich mal abgeklemmt und der Zuendfunke war schwaecher. Ergo sollte der Kondensator funktionieren. Ein Austausch mit einem neuen Kondensator brachte die gleichen Ergebnisse wie mit dem alten Kondensator. Ob die Energie des Zuendfunke ausreicht, kann ich nicht sagen. Ich hatte aber beim Antreten oefter mal einen Rueckstoss ueber den Vergaser in den Luftfilter. Zum Wochenende werde ich meine in Auftrag gelötete Transistorzuendung vom meinen Bruder abholen. Dann sollte sich die Frage der Energie des Zuendfunkens nicht mehr stellen.

Vergaser:

Nach dem Austausch der Teile sehe ich im Moment nicht die Notwendigkeit hier zu suchen. Die letzten Versuche an der R27 habe ich mit abgenommenen Schwimmerkammerdeckel durchgeführt und festgestellt, das der Schwimmer funktioniert und den Zufluss des Benzins stoppt. Was ich aber noch im Auge behalte ist der Umstand, das das vorhandene Benzin, was sich im Vergaser befindet, sich mit der Zeit sammelt und quasi aus dem Luftfilter entweicht, was normalerweise fuer die Verbrennung vom Motor benötigt wird.

Fliegkraftregler:

Den Fliegkraftregler habe ich nochmal stammt Grundplatte ausgebaut, da ich ja festgestellt hatte, das ich hintereinander, im Abstand von 2-3 Grad ein zweites aufleuchten der Kontrolllampe fuer die Zuendfunkeneinstellung bei Stellung "S" hatte. Soweit nichts außergewöhnliches festgestellt. Nachdem ich alles wieder zusammengebaut und eingestellt hatte, Zuendeinstellung nochmals ueberprueft. Jetzt hatte ich kein zweites Aufleuchten der Kontrolllampe mehr. Stellung "F" Lampe erlischte auch nach oeffnen des Fliegkraftregler.

Mir ist nur aufgefallen, das die Flieggewichte in machen Winkelpositionen , nach manuellen oeffnen, nicht wieder in die Grundstellung gingen.

Frage: Ist das so richtig, oder hat der Fliegkraftregler bald seine Lebensdauer erreicht ? Wie gesagt, nicht in allen Winkelpositionen.

@ cledrera
, Zuenkabel erneuert, Zuendkerze vor vier Wochen erworben.welchen Einfluss hat der Spannungsregler auf die Zuendung?

Das wars erst einmal von mir. Ich werde erst einmal abschalten und mein Kopf freimachen. Genug geschraubt. Melde mich am Wochenende, wenn es etwas neues gibt und nachdem ich mich mit meiner NSU Fox ausgetobt habe.

Gruß
Andreas

Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4192
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #17 am: 15 März 2017, 22:12:19 »

Hmmmm!!

Weil der Teufel ja bekanntlich ein Eichhörnchen ist:

Du schreibst, dass der Schwimmer/Nadel bei abgenommenem Schwimmekammerdeckel den Bezinfluss unterbricht.
Drückt da irgendwas den Schwimmer/Nadel runter, so dass dauernd Sprit fließt, Tupfer, ist da was in der
Aussparung des Deckels, richtige Schwimmernadel?
Gespeichert
Gönn Dir was, lebe immer gut, sonst tun es Deine Erben.

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #18 am: 15 März 2017, 23:16:52 »

Hallo Schorsch,

Danke fuer Deine Teilnahme an mein Problem. Ich weiß, das der Teufel manchmal im Detail steckt und man simple Dinge uebersieht. Aber der Tupfer funktioniert einwandfrei und beeinflusst nicht die Funktion des Schwimmer.

Ich muss auch aufpassen, das ich bei meiner ganzen Schrauberein mir keine anderen Fehler einbaue. Ist immer schnell passiert, sobald es Routine wir.

Uebriegens, wenn Du Lust und Zeit hast, stelle ich Dir die R27 morgen zur Verfügung. Fahre Donnerstag ins Emsland und komme an Muenster vorbei (Kleiner Scherz). Ich moechte schon, mit der Unterstützung der Profis, das Problem selber loesen.

@ Tim, Unterbrecherkontakt hat 0,4 mm Abstand bei Oeffnung, aber der Kontakt koennte ein Einfluss haben. Schaue ich mir an, wenn ich am Freitag wieder zurück bin. Die Zuendspule ist o.k. (Habe ich mit einer Ersatzspule ueberprueft).

Gruss

Andreas
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13048
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #19 am: 16 März 2017, 08:35:27 »

Zitat
Welchen Einfluss hat der Spannungsregler auf die Zuendung?
Abgesehen davon, dass der Teufel ein Eichhörnchen ist, keinen.
Mir ging es nur um mehr Input für das Forum.

Zitat
Mir ist nur aufgefallen, das die Flieggewichte in machen Winkelpositionen , nach manuellen oeffnen, nicht wieder in die Grundstellung gingen.
Das sollte aber nicht sein.
Hast Du den mal gereinigt und gefettet?
Vielleicht stellst Du mal Fotos des Fliehkraftreglers ein.

Falls Du einen neuen benötigst, könnte Bernd253 vielleicht noch einen haben.

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

RolfD

  • Oldtimer-Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 1142
  • R27
    • 35083
    • Wetter
  • Mitglied seit: 24/02/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #20 am: 16 März 2017, 08:45:11 »

Andreas... mal so eben.... es ist nicht unbedingt erforderlich, dass du alleine das Problem löst, es kann sehr hilfreich sein, wenn jemand von den Kollegen aus der Nähe bereit ist, die Sache näher zu begutachten.
Vor allem, bevor die reine Verzweiflung nahe scheint.
Meine Erfahrung jedenfalls gerade HIER in diesem Forum ist, dass sich bei entsprechender Ansprache meist jemand findet....... also, es gibt hier schon einen recht kollegialen Umgang miteinander, auch wenn man das nicht gleich heraus liest bei so manchen Fäden, die so gesponnen werden....
Beste Grüße
Rolf III
Gespeichert
lieber im Blues als im Minus

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19967
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #21 am: 16 März 2017, 08:59:50 »

Andreas hat hier zwei Probleme.
1. Vergaserüberlauf.
2. Zündung.

Aha....wenn eine Maschine trotz überlaufenden Vergasers anspringen und normal laufen würde wäre das erstere kein Problem...Clemens...mit Verlaub,das ist Blödsinn (ohne Wertung ;D)

Kurz:
Sein Problem Nr 1 ist der Vergaser....die Maschine würde auch nicht mit 1a Zündung anspringen.....ist DAS Problem gelöst und sie springt immer noch NICHT an...dann kommt die Zündung dran
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 13048
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #22 am: 16 März 2017, 09:08:23 »

Zitat
Clemens...mit Verlaub,das ist Blödsinn (ohne Wertung  ;D)
Rolf,
ohne Wertung? Kann ich nachholen:
Zündet sie nicht und läuft der Vergaser über, läuft es natürlich auch in den Zylinder.
(naße Zündkerze).
Ergo: Würde sie zünden, würde der Vergaser immer noch überlaufen.
Ergebnis: Problem Nr.1 ist der Vergaser.

Sonst noch irgendwelche Einwände gegen Deine Meinung?  ;D
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19967
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #23 am: 16 März 2017, 09:34:17 »

Na...ich hoffe nicht
(wobei dein "ergo"....sie würde gar nicht erst zünden!)
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 3970
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #24 am: 16 März 2017, 10:06:43 »

Nach dem Austausch der Teile sehe ich im Moment nicht die Notwendigkeit hier zu suchen. Die letzten Versuche an der R27 habe ich mit abgenommenen Schwimmerkammerdeckel durchgeführt und festgestellt, das der Schwimmer funktioniert und den Zufluss des Benzins stoppt. Was ich aber noch im Auge behalte ist der Umstand, das das vorhandene Benzin, was sich im Vergaser befindet, sich mit der Zeit sammelt und quasi aus dem Luftfilter entweicht, was normalerweise fuer die Verbrennung vom Motor benötigt wird.
Die Notwendigkeit besteht absolut ! Der letzte Satz hier ist Quatsch, mit Verlaub. Wenn der Sprit schon aus dem Lufi entweicht, ist im Ansaugkanal alles übervoll mit
Sprit. Zu Viel für den Motor !
FAKT: Wenn der Schwimmer bei abgenommenem Deckel einwandfrei funktioniert, kann es nur noch an der Montage oder dem Deckel selbst liegen,
bzw. im Zusammenhang damit stehen.
Du solltest dieses Problem zuallererst beheben, sonst macht der "Rest" keinen Sinn und verschleiert die Ursache(n).
Auch mit der selbstgebauten Zündung solltest Du noch warten, sonst bringst Du eine weitere potentielle Fehlerquelle rein, dann wird es Multikausal und es kann Dir
hier keiner mehr helfen.
Das Sprit-Überlauf-Problem MUSS zuerst gelöst werden !
Gutes Gelingen.
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4192
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #25 am: 16 März 2017, 10:26:06 »

Genua Sascha,

dort wird, meiner Einschätzung nach das Reh im Zimt liegen. (Der Hase im Pfeffer)
Machs nochmal Sam!!
Deckel ab, Deckel in Ordnung? Loch im Deckel für die Nadel in Ordnung? Dreck drin?
11 Gramm Schwimmer? Schwimmer dicht? Sitz für Schwimmernadel sauber? Schwimmernadel eingeschliffen? Tupfer? Schwimmernadel zu lang? Schwimmer an der Nadel eingerastet?
Zur Not mal mit einen anderen Versager versuchen.


Gespeichert
Gönn Dir was, lebe immer gut, sonst tun es Deine Erben.

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 4
  • Offline
  • Beiträge: 1089
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #26 am: 16 März 2017, 10:43:26 »

ganz meine Meinung  :prost:

Außerdem dürfte der hakende Fliehkraftregler das Problem mit dem Anspringverhalten erklären
« Letzte Änderung: 16 März 2017, 10:52:49 von Borgward »
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 3970
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #27 am: 16 März 2017, 11:02:09 »

Damit wir hier keine "roten Heringe" jagen: Was genau müssen wir uns unter "...das vorhandene Benzin....quasi aus dem Luftfilter entweicht" vorstellen ?
das "quasi" und das "entweicht" machen mich stutzig.....
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

panr50

  • Profi-Schrauber
  • ***
  • Karma: -2
  • Offline
  • Beiträge: 262
  • I love BMW-Einzylinder
    • 5737c
    • lieshout
    • Brabant
    • Nederland
  • Mitglied seit: 11/12/2013
    YearsYearsYearsYearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #28 am: 16 März 2017, 13:20:58 »

Naald blijft boven  (NIET ) in deksel middelpunt.
                           
Maar zit ergens aan onderkant tegen de deksel.

Blijft dus benzine toevoeren, in plaats van afsluiten.

gr-  Martin
Gespeichert
B.M.W  R27  BJ- 1960 
produziert: 22-12-1960
ausgeliefert:17-03-1961
Pretoria- Z- Afrika

zweiradfreak

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 43
  • R27 (64), NSU Fox (51), R26 (58)
    • 58706
    • Menden
    • NRW
  • Mitglied seit: 26/11/2016
    YearsYearsYears
Re: R27 starte nur im kalten Zustand
« Antwort #29 am: 19 März 2017, 22:10:05 »

Hallo Zusammen,

bin später zurückgekommen und hatte noch keine Zeit mich um mein Problem zu kümmern. Bin auch schon wieder die ganze nächste Woche unterwegs.

Ich habe noch einige Teile bestellt, die sowieso erst nächste Woche kommen.

Das Video, was ich vom ersten starten der R27 gedreht hatte, würde ich euch gerne machen, leider ist das file für das portal zu gross (52MB). Das würde mehr Klarheit in mein Problem bringen. Gibt es da eine andere Moeglichkeit?

 @clemens, anbei Bilder vom Fliegkraftregler. Vielleicht sieht Dein geschultes Auge mehr als ich (zwei Federn habe ich schon neu bestellt).

@4Taktix:Vielleicht sollte ich noch mal meine Beschreibung und die Wortwahl näher anpassen, an das Fachvokabular der Profis, damit wir nicht anneinander vorbeireden. Das werde ich beim nächsten mal beherzigen.

So, ich melde mich wieder am nächsten Wochenende.

Gruss aus dem Sauerland

Andreas
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything
anything