R27; geht an und dann direkt wieder aus login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R27; geht an und dann direkt wieder aus  (Gelesen 2159 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
R27; geht an und dann direkt wieder aus
« am: 06 März 2017, 12:39:04 »

Hallo Einzylindergemeinde,

bin seit einem 1/2 Jahr im Forum (Vorstellung kommt noch) und seit 4 Wochen Besitzer einer R27; EZ 64.
Also R27 Novize, kenne mich eher mit 2V Boxern aus. 
Beim Kauf lief sie nach ein paarmal tupfen problemlos und hielt das Standgas.

Zuhause in der Garage, erstmals probiert am Samstag, zeigt sich folgendes:

Nach zweimaligem Treten ohne Zündung, tupfen, dann das 3-mal treten mit Zündung springt sie an,
geht aber selbst mit vorsichtigen Gasgeben sofort nach ca. 2 sec. aus.

Nach 5 Min. Warten, das gleich wieder springt an, direkt wieder aus.
Spritzufuhr ist da, steht zwar aber auf Reserve.
Nach der Prozedur läuft etwas Sprit aus dem Vergaser raus.
Montier ist der Original BINF 1/26/93.
Mit demontiertem Luftfilter (Nassluftfilter) habe ich es auch schon probiert. Ohne Einfluss. 
Zündkerze sowie Zündung habe ich noch nicht kontrolliert.
Ich vermute eher Vergaser/Spritzufuhr.           
             
Mache ich etwas falsch?
Hat jemand einen Tipp. Vorab schon mal schönen Dank.

Thomas   
Gespeichert

BMW Einzylinder-Forum

R27; geht an und dann direkt wieder aus
« am: 06 März 2017, 12:39:04 »

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 12991
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #1 am: 06 März 2017, 14:09:07 »

Thomas,
tank erstmal 5 Liter nach und probiere es auf Benzinhahnstellung normal nochmals.
Es wäre dämlich, wenn du nur den Bezinhahn auf Stellung Reserve zu, d.h. mit zuwenig Sprit hättest.
Allerdings klingt mir das eigentlich so, als ob sie versaufen würde.
Lass das mit dem Tupfen mal und versuch es mal ohne.

Clemens

PS: Benzinleitung gerade und kein ev. zugesetzter Bezinfilter dazwischen?

Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 11976
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #2 am: 06 März 2017, 14:15:47 »

Hi,

der 93er Vergaser hat original eine Beschleunigerpumpe. Lass sie mal laufen, wenn es geht, ohne Gas geben bis sie etwas wärmer ist. Ggf. nachtupfen wenn sie läuft.

[Nebenbei, bei 93er Vergaser sollte sie eigentlich den Papierluftfilter haben... kam ab FIN xyz... ist jetzt aber erst mal uninteressant...] Ist die Beschleunigerpumpe noch eingebaut? Große Schraube (Messingfarben) unten am Vergaser ab und rein schauen.


Heiko
« Letzte Änderung: 06 März 2017, 14:21:19 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4123
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #3 am: 06 März 2017, 19:46:15 »

Thomas,

der 1/26/93 ist manchmal etwas zickig, kriegt man aber hin.

Erstmal, wie Clemens schon schrub, Sprit drauf.

Dann schau mal nach dem Gasi.
Mach mal die große Hutmutter, Messing, ab, guckt da ein langes Messingteil raus? Wenn ja, ist es die Beschleunigerpumpe.
Da sind dann 2 x Sechskant, 1 x ganz unten, das ist die Hauptdüse, 1 x etwas höher, das ist das Röhrchen der Beschleunigerpumpe.
Du brauchst 2 Schlüssel, am oberen Sechskant festhalten, dann Hauptdüse rausdrehen.
Was ist es für eine? BMW schreibt eine 125 ger vor, steht drauf.
Wenn das o. k. ist, mach mal den Schieberdeckel ab, da wo der Gaszug reingeht.
Kontrollier mal die Schiebernadelstellung, BMW sagt, die Nadel sollte Nadelstellung 2 haben, also der kleine Splint sollte im 2. Loch von oben sein.
Dann die Leelaufgemischschraube vornehmen, vorsichtig ganz reindrehen, dann 1,5 - 2 Umdregungen wieder raus.
So, jetzt Nase putzen.
Das mach erst mal, dann hast Du die Grundeinstellung, die Feinheiten kommen später.
Probleme? Hier posten, hier werden Sie geholfen.

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #4 am: 06 März 2017, 20:02:13 »

Hallo Clemens & Heiko & Schorsch,
zunächst Danke für die Tipps.

Komme erst am Wochenende dazu und den Tank mal mit 5 Liter befüllen und vorher die Spritzufuhr zu testen.
Die Benzinleitung ist auf dem kürzestesten Weg verlegt und kein Filter dazwischen.
(siehe beigefügte Fotos)   

UPDATE:
Zum Vergaser: Ist doch kein BING 1/26/93, was ich vermutet hatte, er ist mit Schlagzahlen 1/26/68 (nicht 46!)versehen.
Daher offensichtlich passend zum Nassluftfilter. Zu welchem Modell gehört der 68er? 
Ist sowieso etwas kurios: Fahrgestellnummer ist 377 533, dürfte also 1961/62 Baujahr sein. EZ ist aber laut Brief (leider nicht mehr der Original Brief) 01.07.1964. Die Motornummer ist 381 944, also eher 1965er Baujahr, welche ja offensichtlich 1/26/93 und Papierluftfilter ausgestattet waren.       

Halte Euch auf dem Laufenden.

Grüße vom Nürburgring

Thomas

         
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4123
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #5 am: 06 März 2017, 20:13:37 »

Ja denn vergiss mal den ganzen Blödsinn von mir!

1/26/68 dürfte zu Deiner FIN passen, der Nachfolger 1/26/79 kam ab FIN 378895.

Für Deinen Vergaser schreibt BMW die Hauptdüse 120 vor, Nadelposition 3, Leerlaugemischschraube 1-2
Umdrehungen raus.
Oft lohnt es sich den Gasi mal richtig zu säubern, Ultraschall, neue Düsen, neue Nadeln, Schwimmer überprüfen.
Gespeichert
Wer später bremst, ist länger schnell.

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1005
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #6 am: 06 März 2017, 22:08:13 »

Hallo,
Wenn das gute Stück vorher lief, kann es sich gerne um einen Bedienungsfehler handeln, tupf mal nicht so viel und lass warm laufen.
Ansonsten hast du ja noch einen 1/26/113.  8)
Gruß
H.P.
Gespeichert

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #7 am: 07 März 2017, 12:12:40 »

Hallo HP,

ja, die Welt ist klein, so trifft man sich wieder. Zunächst werde ich es mit dem originalen BING 1/26/68 probieren.
Der 1/36/113 ist aktuell in Revision und ist eine weitere Option.
Ich werde den Apparat schon irgendwie zum Laufen bekommen.

Thomas       
Gespeichert

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1407
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #8 am: 07 März 2017, 12:24:49 »

und ein Anruf beim Vorbesitzer ? Der kennt die Tricks doch bestimmt, wie  sein Moped am besten gestartet ist
Gespeichert

johannestiger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 78
  • Ich fahre gern R 27
  • Mitglied seit: 31/08/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #9 am: 07 März 2017, 21:56:24 »

Eigentlich ist das was du beschreibst nicht so ungewöhnlich. Meine, mit Beschleunigerpumpe, verhält sich bei diesem Wetter ähnlich. Ich lass sie dann ein paar Sekunden in Ruhe tuckern, bevor ich sachte Gas gebe. Ist halt ein sensibler Sportmotor.

Gruß

Alexander
Gespeichert

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 53
  • Offline
  • Beiträge: 9530
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #10 am: 07 März 2017, 22:06:31 »

Zitat
Ist halt ein sensibler Sportmotor.
:still:

Manfred
Gespeichert
Lieber Halbwissen als Nix Wissen

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 115
  • Offline
  • Beiträge: 8942
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #11 am: 07 März 2017, 22:08:41 »

Alexander,
Da hast Du teilweise Recht - kenne den Effekt von meiner 27 auch, besonders wenns kalt ist.

Bei einem Punkt Deiner Ausführungen möchte ich aber widersprechen! Von einem sensiblen Sportmotor würde ich selbst bei der "spritzigen" R27 nicht sprechen wollen!
Wenn Du bei 90 km/h den "Hahn aufreisst" um eine landwirtschaftliche Maschine (LKW mit grünen Kennzeichen gelten beispielsweise als solche) zu überholen - bei diesem Vorgang aber das Gefühl, dass Du auf einer Wanderdüne sitzt nicht loswirst und sich die beim Start des Überholvorgangs als unendlich scheinende Gerade ohne Gegenverkehr dann doch nicht als so geradlinig darstellt - Du den Überholvorgang dann mit einem kräfitgen Tritt auf die Bremse abbrichst wirst Du bemerken, dass das sportliche Potenzial auch dieser Maschine begrenzt ist
 ;D
Und trotzdem ist die 27 ein tolles Motorrad

Bernd
Gespeichert
Leben und Leben lassen

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #12 am: 12 März 2017, 20:25:22 »

Guten Abend Einzylindergemeinde,

kurzer Zwischenstand:
habe am Wochenende den 68er Vergaser zerlegt und ihm ein Ultraschallbad gegönnt.
HD 120, ND 50 sind eingebaut, Nadelstellung 2.

Das Kerzenbild ist eher schwarz. Elektrodenabstand nur 0,2 mm (steht nach unten), wird erneuert.

Unter Woche geht es weiter und ich werde berichten.

Grüsse
Thomas   
       
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 36
  • Offline
  • Beiträge: 4123
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #13 am: 13 März 2017, 09:51:27 »

Thomas,

lediglich nach Kerzenbild würde ich den Vergaser nicht einstellen.
So ist, wenn Du im Teillastbereich fährst, die Kerze immer schwarz, erst recht im Stadtverkehr mit Stop and Go.
Ein aussagekräftiges Kerzenbild erhälst Du erst nach ca. 20 km Vollgas, dann Motor sofort aus, abkühlen lassen, dann Kerze raus.
Wichtig ist, dass das Möppi gut läuft, beim Gaswegnehmen nicht hüstelt, gut anzieht ohne sich zu verschlucken.
Du kannst noch einwenig mit den Hauptdüsen spielen, evtl. eine 125, oder 115 reinmachen, wird sie schneller?
Wenn sie noch kalt ist und die Leerlaufdrehzahl nicht hält, kannst Du die Schieberschraube lupfen, nach 5 km wieder zurückdrehen, geht sogar während der Fahrt.
Wie schnell ist denn das Möppi?

Du siehst, das braucht Zeit und Versuche, da zählt der Popometer, Tachonadel und Beobachten. Ich finde, dass das Spaß macht.
Gespeichert
Wer später bremst, ist länger schnell.

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1005
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #14 am: 13 März 2017, 13:14:06 »

Hallo,
Elektrodenabstand 0,2 ? sollte 0,6 sein. Ist das vielleicht schon ein Hinweis auf eine madige Zündspule?
Gruß
Hans Peter
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 33
  • Offline
  • Beiträge: 3846
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #15 am: 14 März 2017, 12:28:31 »

Eine 250er BMW "beschleunigt nicht" - sie "nimmt Fahrt auf"  :D
Ist und bleibt halt ein Kaltblut !  ... was auch Vorteile hat....

Denk dran: Wenn Dein Gasi eine Beschleunigerpumpe drin hat, fettest Du bei jedem Gasstoß an!  Also wie mehrfach schon gesagt: erstmal ohne "Kurbeln" laufen lassen.
Wenn sie abgesoffen ist, den alten XT-500 Trick:
Zündung aus, Gas ganz! auf (und offen lassen ohne "kurbeln") 5 bis 10 mal kräftig durchkicken. Jetzt Zündung an, normal kicken ohne Gas.

Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 176
  • Offline
  • Beiträge: 19919
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #16 am: 14 März 2017, 18:19:29 »

"Zündung aus, Gas ganz! auf (und offen lassen ohne "kurbeln") 5 bis 10 mal kräftig durchkicken"....am besten bei geschlossenen Benzinhahn
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #17 am: 22 März 2017, 19:58:55 »

Guten Abend Einzylindergemeinde,

2. Zwischenstand:
habe am Wochenende den zweiten Vergaser (BING /113) angebaut.
Mit dem Original /68 habe ich es nicht mehr weiter probiert.
Sie läuft erst mal! Wenn auch mit höherer Drehzahl. Ursache ist hier aber ein zu kurzer Gaszug.
Habe mir einen von einer /5 besorgt, der sollte passen.
Im Vorfeld waren noch einige Punkte welche nun wieder OK sind.

- Tank entleert
- Sprithahn gereingt (war teilweise verstopft)
- Neue Dichtungen für Sprithahn
- Ansauggummi porös
- Nassluftfilter gereinigt
- Gaszug war beschädigt.
- Zündspule scheint schlapp zu sein. Zündfunke sehr schwach! Daher der geringe Abstand der aktuellen Kerze
- Versuch mit neuer Kerze und normalen Abstand bringt kein Zündfunken. Zünspule werde ich wechseln
- Unterbrecher arbeitet, muss aber noch abblitzen. 
- Motorkohlen der Lima neu, da beide Fahnen sich gelöst hatten.
- Elektr. Kontakte mit Reinigungsspray bearbeitet
- 113er BING habe ich komplett revidieren lassen, ist wieder top.

Hoffe am Wochende den Apparat zu laufen zu bekommen. Dann zum TÜV (war bisher 07-Zulassung) und anmelden.
Vorab DANKE für die hilfreichen Tipps und Kommentierungen.

Grüße aus der Eifel
Thomas
     
Gespeichert

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1407
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #18 am: 23 März 2017, 08:47:59 »

mein schwacher Zündfunken wurde nach Einbau eines neuen Zündkabels deutlich besser.
Gespeichert

johannestiger

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 78
  • Ich fahre gern R 27
  • Mitglied seit: 31/08/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #19 am: 02 April 2017, 22:17:09 »

Alexander,
Da hast Du teilweise Recht - kenne den Effekt von meiner 27 auch, besonders wenns kalt ist.

Bei einem Punkt Deiner Ausführungen möchte ich aber widersprechen! Von einem sensiblen Sportmotor würde ich selbst bei der "spritzigen" R27 nicht sprechen wollen!
Wenn Du bei 90 km/h den "Hahn aufreisst" um eine landwirtschaftliche Maschine (LKW mit grünen Kennzeichen gelten beispielsweise als solche) zu überholen - bei diesem Vorgang aber das Gefühl, dass Du auf einer Wanderdüne sitzt nicht loswirst und sich die beim Start des Überholvorgangs als unendlich scheinende Gerade ohne Gegenverkehr dann doch nicht als so geradlinig darstellt - Du den Überholvorgang dann mit einem kräfitgen Tritt auf die Bremse abbrichst wirst Du bemerken, dass das sportliche Potenzial auch dieser Maschine begrenzt ist
 ;D
Und trotzdem ist die 27 ein tolles Motorrad

Bernd

Klar ist das alles nach heutigem Verständnis richtig. Und auch damals hat BMW sie nie als Sportmotorrad vekauft und angepriesen. Trotzdem sind die 18 PS (wennalle Pferdchen da sind) für die Konstruktion eine Menge und 7400 Umdrehungen für eine OHV BMW schon eine Ansage. Mit mir 110 Kilo Fee läuft sie ca. 110 und mit mehr Anlauf auch mehr. Auf kleinen Straßen kann es da schon sportlich zugehen. Ich vesteh das aber mit dem sportlichen in die Zeit von 1962 gehörend. macht halt echt Spaß das Teil und das seit über 40 Jahren.

Gruß

Alexander

Gespeichert

Peter

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 24
  • Offline
  • Beiträge: 2407
  • R25/3,R69,R1150GS,MG V7,TR4,R1100GS+URAL
    • 96450
    • Coburg
    • Bayern
    • Deutschland
  • Mitglied seit: 28/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #20 am: 03 April 2017, 07:13:38 »

Hallo Thomas,
was mich mal interessieren würde: hast Du den Tipp von Heiko in Antwort 2 mal ausprobiert? Also "Lass sie mal laufen, wenn es geht, ohne Gas geben bis sie etwas wärmer ist. Ggf. nachtupfen wenn sie läuft". 
Gruß Peter
Gespeichert
Am Sichersten ist die Unfreiheit

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #21 am: 21 April 2017, 22:07:37 »

Guten Abend Einzylindergemeinde,

das Problem ist gelöst. Nach langem hin und Her habe ich mich für eine Powerdynamo 12 V Lima mit elektronische Zündung entschieden.
(sämtliche Originalteile habe ich sauber beschriftet und für alle Fälle schön eingepackt weggelegt)
Nach dem Umbau am letzten Wochenende, habe ich heute Nachmittag den ersten Versuch gestartet.
Was soll ich sagen: Beim 2.Antreten lief sie direkt! Auch läuft sie sehr ruhig und hält das Standgas.
Die Probefahrt von ca. 6 km war zunächst erfolgreich.
Ergo hatte die Zündspule wohl eine Macke

DANKE für alle hilfreichen Tipps und Anregungen.

Thomas         
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 11976
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #22 am: 22 April 2017, 06:50:10 »

Moin,

Glückwunsch... obwohl ich das nicht so ganz verstehe:

Nach langem hin und Her habe ich mich für eine Powerdynamo 12 V Lima mit elektronische Zündung entschieden...
....Ergo hatte die Zündspule wohl eine Macke

- Versuch mit neuer Kerze und normalen Abstand bringt kein Zündfunken. Zünspule werde ich wechseln

530,- Euro zu 40,- Euro  :-\\



Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Eifellicht

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • R27 & R80 ST
    • Eifel
  • Mitglied seit: 29/06/2016
    YearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #23 am: 23 April 2017, 19:14:46 »

Hallo Heiko,

Du hast recht mit deiner Anmerkung. Nachtrag (welchen ich niocht erwähnt hatte) zur kompletten Historie:
Wir haben es mit einer 6 V Zündspule von einem alten VW Käfer provesorisch probiert, das hat funktioniert.
Damit sprang sie an. Zündkabel und Stecker hatte ich schon vorher getauscht
Denoch habe ich mich für die 12V Anlage entschieden.

Thomas
       
Gespeichert

CarlBorgward

  • Meister-Schrauber
  • ****
  • Karma: 7
  • Offline
  • Beiträge: 948
  • R 60; R 60/2 m. Steib S 250; R 27 + Borgward B4500
    • 47877
    • Willich
    • NRW
    • Germany
  • Mitglied seit: 11/02/2011
    YearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #24 am: 24 April 2017, 13:53:00 »


Denoch habe ich mich für die 12V Anlage entschieden.

Thomas
       

Gut angelegte 530,- Euro, wenn Du fahren willst. Habe meine R 60 ebenfalls mit Powerdynamo 12 V Anlage ausgestattet. Endlich vernünftiges Licht... Und einen supersauberen Motorlauf gibt's auch noch dazu. Ich würd's immer wieder tun, waren bei mir allerdings 'nur' 480,- Euro...

Gruß
Stefan
Gespeichert
Besser 'ne Gummikuh als Rinderwahn!

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 115
  • Offline
  • Beiträge: 8942
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #25 am: 24 April 2017, 15:39:31 »

12 Volt hätte man auch preiswerter bekommen können. Insbesondere bei der R27 ist das kein großer Akt. Man braucht hier nur einen Zwischenring für den Stator einer Lichtmaschine der /5 (und später). Dann brauchts noch eine neue Zündspule, Regler und Diodenplatine, Hupe, Leuchtmittel ...
Mit Gebrauchtteilen liegt man hier bei ca. 200 € - dann ist mit der Leistung von 180 Watt schon einiges möglich.

Diesen Umbau hab ich bei meiner R27 gerade hinter mir.

Bernd
Gespeichert
Leben und Leben lassen

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 53
  • Offline
  • Beiträge: 9530
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #26 am: 24 April 2017, 16:34:41 »

Der Rotor der /5 passt ohne Probleme auf die R26+27+25?
Manfred
Gespeichert
Lieber Halbwissen als Nix Wissen

Rzwo5drei

  • Schrauber-Lehrling
  • *
  • Karma: 1
  • Offline
  • Beiträge: 67
  • ich bin ein Zylinder
    • 69469
    • Woinem
    • BadenWürtemBerg
    • Allemange
  • Mitglied seit: 30/04/2014
    YearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #27 am: 24 April 2017, 16:50:58 »

-Also ich glaube ja "Früher" waren die 6 Volt einfach Besser und Stärker!
 ;D
Gruß Rzwo
Gespeichert
das subjektive Bewustsein ist der Standpunkt des Betrachters zum Objekt.
E. Kant

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 92
  • Offline
  • Beiträge: 11976
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #28 am: 24 April 2017, 17:19:00 »

Früher

waren die 6V Anlagen besser in Schuss... keine oxidierten Leitungen, Klemmen, Schaltkontakte und Lampenfassungen... und ab und zu mal die Leuchtmittel erneuern.

Ach ja... und die Zündspulen nach 50 Jahren.  ;D

Heiko
« Letzte Änderung: 24 April 2017, 17:20:56 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1407
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R27; geht an und dann direkt wieder aus
« Antwort #29 am: 24 April 2017, 17:20:43 »

Hallo Manfred,

auf alle Fälle passt der auf die R27- und damit wohl auch auf die R26. Allerdings musst du darauf aufpassen, dass der Zentrierring an den Limas der /5 und der /7 Modelle um (weiss nicht so ganz genau) ca 1 mm unterschiedlich sind. /7 ist grösser. Der Adapterring von Uli passt für die /7 Limas.
Beim  Rotor muss die Dichtfläche für den Simmerring abgedreht werden, Konus und Verschraubung passen.

Und ja - 12 Volt leuchten doppelt so hell, zumindest wenn man die 6V Birnchen drinnen lässt!

Grüsse Jan
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything