LiMa abgeraucht login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: LiMa abgeraucht  (Gelesen 6138 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
LiMa abgeraucht
« am: 11 Mai 2018, 13:01:27 »

Liebe Alteisenfreunde,

Wie es aussieht habe ich gestern meine LiMa abgeraucht: nach eine längeren Tour bin ich noch gut 10 km Autobahn gefahren mit gut 110 km/h.
Öltemperatur ding auf 110 Grad, also noch ganz ok, aber anscheinen hats die Feldwicklung geschmolzen. Gerade als ich von der Autobahn runter fuhr ging die rote Ladekontrolle an. Licht ausgeschaltet und weitergefahren, man will ja Fahrtwindkühlung. Nach ein paar km war dann der Zündfunke auch weg. Also nach Hause geschleppt.
Heute das Bild des Grauens(siehe Fotos) . Die tapfere Zofia-LED gibt Dauerlicht, kein Zündfunke mehr. Jetzt aber das Problem: die Isoliermasse ist geschmolzen und hat sich so verklebt, dass ich jetzt die Lima nicht heraus bekomme. (die 3 Schrauben sind gelöst ). Hat dafür jemand von euch eine Idee oder Spezialwerkzeug ? Ich möchte mir ersparen den ganzen Nockenwellenantrieb abzunehmen.

lg
Wolfgang
Gespeichert

BMW Einzylinder-Forum

LiMa abgeraucht
« am: 11 Mai 2018, 13:01:27 »

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 12423
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #1 am: 11 Mai 2018, 15:57:23 »

Und mit der Limaanker- Abdrückschraube nachhelfen geht nicht?
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Dappsull

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 895
  • Warum sind andere Maschinen sauberer als meine?
  • Mitglied seit: 27/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #2 am: 11 Mai 2018, 16:12:01 »

Ich wuerde erstmal die Kohlen und die Kabel entfernen und dann mit sanftem Hebeln und Klopfen versuchen, den Staender zu loesen.
Gespeichert

R25-2-3-7Hartmut

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 105
    • 31275
    • Aligse
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 09/12/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #3 am: 11 Mai 2018, 22:55:13 »

Alles zusammen mit der Ankerabdrückschraube abziehen. Gruß Hartmut
Gespeichert

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #4 am: 11 Mai 2018, 23:01:57 »

Anker abdrücken hab ich noch nicht versucht. Wollte zuerst das Feld rauskriegen. Habe aber noch nicht den Ansatz gefunden wie und wo ich heble und drücke. Wenn's nicht anders geht werd ich mit dem Anker alles rausdrücken versuchen.
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 19261
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #5 am: 12 Mai 2018, 11:26:12 »

stützt der sich dann nicht mit den Windungen am Gehäuse ab?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 4
  • Offline
  • Beiträge: 861
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #6 am: 12 Mai 2018, 12:36:40 »

die Bedenken hätte ich auch
Gespeichert

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #7 am: 12 Mai 2018, 16:42:18 »

Ich finde eh meine Abdrückschraube nicht mehr :-(
Habe vor über 5 Jahren die Zofiazündung eingebaut, und seither nur noch einmal Kohlengewechselt und Zündzeitpunkt kontrolliert. Ansonsten war der Limadeckel nie offen.
Ich habe jetzt nur eine 8.8er M8x100 hier, aber mit der möchte ich mir keinen Abdrücker basteln. Habe Bedenken, dass er sich verbiegt und nicht mehr rausgeht.
Also werde ich mal einen neuen Abdrücker besorgen, und inzwischen weiter versuchen wie ich das Feld rauskriegen könnte.

Dazwischen habe ich ja auch Zeit zum Nachdenken: es ist wohl meine Zündung hin, das Feld sowieso, und der Anker eventuell auch. Da stellt sich die Überlegung: alles reparieren, oder gleich eine Powerdynamo einbauen ?
Bisher war ich mit der 6V Anlage sehr zufrieden, habe Elektron. Regler und Elektron. Zündung, fahre nie in der Nacht, und eine Bleisäurebatterie hält bei mir 5 Jahre.

Tja, Powerdynamo hieße auch: alle Lampen raus, Hupe, etc.
wie sieht die aktuellen Erfahrungen mit R27 und Powerdynamo ?
und alternativ: zu wem würdet ihr das Feld zum Reparieren/Tauschen schicken ?

lg
Wolfgang
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 11580
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #8 am: 12 Mai 2018, 16:48:06 »

Der Motor dreht aber noch, oder?
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #9 am: 12 Mai 2018, 16:57:54 »

Jaja, Motor dreht problemlos. Es streift nicht mal was in der Lima. Das Feld ist anscheinend den Hitzetod gestorben, und ein paar Kilometer später die Zofia Zündung auch.
Gespeichert

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 33
  • Offline
  • Beiträge: 3781
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #10 am: 12 Mai 2018, 17:24:05 »

Keine Frage!!

Wenn es etwas zu wickeln, oder zu reparieren an der Lima gibt, ist Hansdampf die erste Adresse.

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 28
  • Offline
  • Beiträge: 3738
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #11 am: 12 Mai 2018, 17:31:57 »

Die 6V Hupe kannst du auch bei 12V nutzen. Da fallen dir aber die Ohren ab .

Leuchtmittel kosten Centbeträge.

Wenn du mit 6V zufrieden bist, kalkulier die Kosten doch mal für die Rep. durch und vergleich den Preis mit einem PD und entscheide dann.

Der Einbau der Originalanlage ist ja auch weniger aufwendig.

Kosten / Nutzen
Gespeichert
Gruß Manuel



Rock or Bust!

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 11580
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #12 am: 12 Mai 2018, 18:39:46 »

Dann muss die Lima doch abgehen.
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 112
  • Offline
  • Beiträge: 8486
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #13 am: 12 Mai 2018, 19:38:34 »

Alternativ zur Powerdynamo gibts auch die Möglichkeit eine 12-V-Drehstromlima von Bosch einzubauen. Wenn die Zündung (mit mechanischer Verstellung) noch funktioniert
 wäre das ne weiter Möglichkeit die Maschine wieder zum Leben zu erwecken.

Bernd
Gespeichert
Leben und Leben lassen

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 28
  • Offline
  • Beiträge: 3738
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #14 am: 12 Mai 2018, 19:59:05 »

Ist die „preiswert“ zu haben?
Gespeichert
Gruß Manuel



Rock or Bust!

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 112
  • Offline
  • Beiträge: 8486
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #15 am: 12 Mai 2018, 20:10:51 »

Was heisst preiswert? Hängt davon ab, wie hoch die Preise für die Gebrauchtteile sind

Bernd
Gespeichert
Leben und Leben lassen

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 28
  • Offline
  • Beiträge: 3738
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #16 am: 12 Mai 2018, 21:09:35 »

Naja, günstiger halt als der Powerdynamo zum Beispiel.
Gespeichert
Gruß Manuel



Rock or Bust!

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #17 am: 12 Mai 2018, 22:13:24 »

Hallo Heiko,
Die Isolation der Feldspulen ist geschmolzen,abgeschmiert,riecht verbrannt und anscheinend klebt die Lima fest.Ich hab noch kein passendes Werkzeug gefunden mit der ich sie packen und rausziehen kann.
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 12423
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #18 am: 12 Mai 2018, 22:19:18 »

Dann nimm gefälligst eine Limaankerabdrückschraube,
schmeiß alle jungfräulichen Bedenken über Bord und
setz das Feld unter Druck.

Vielleicht dann noch mit einem Heißluftfön erwärmen, mit dem Belzerithämmerchen etwas klopfen und fettich.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 11580
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #19 am: 13 Mai 2018, 08:00:43 »

Hallo Heiko,
Die Isolation der Feldspulen ist geschmolzen,abgeschmiert,riecht verbrannt und anscheinend klebt die Lima fest.Ich hab noch kein passendes Werkzeug gefunden mit der ich sie packen und rausziehen kann.

Deshalb hatte ich gefragt, ob der Motor noch dreht. Soviel Isolierung ist auf Kupferlackdraht der Feldspulen nicht drauf, dass es Dir die Lima festklemmt. Die bewegt sich keinen Millimeter?
Dann würde ich sagen Remove it hard und lege schon mal Kleingeld für Ersatzteile beiseite.




Heiko
« Letzte Änderung: 13 Mai 2018, 11:47:04 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #20 am: 13 Mai 2018, 11:13:48 »

Also, mit einem zurechtgebogenen Spezialhaken und etlichem Hebeln hab ich die Lima heraus gebracht. Und wie ich jetzt sehe war die Lima wohl nicht der Auslöser sondern der Folgeschaden. Ich vermute mal der Wedi hat bei der Autobahnfahrt seinen Geist aufgegeben. Wie gesagt Anker ist noch immer drauf, weil ich den Abdrücker nicht finde.
Habe jetzt im Reparaturhandbuch nachgesehen, da lese ich nicht wie der Wedi zu wechseln ist, aber ich nehme an, ich werde den Motor zerlegen müssen, und den Wedi erneuern. Lima sowieso.

lg
Wolfgang
Gespeichert

Hape25/3

  • Meister-Schrauber
  • ****
  • Karma: 11
  • Offline
  • Beiträge: 994
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #21 am: 13 Mai 2018, 11:39:41 »

Hallo,
am Anker steht ein Draht weg,
ich schätze mal die Lima ist dir wegen Überlast/Kurzschluss abgebrannt, passt ja auch auf dein Schadensbild: erst Ladekontrolleuchte an danach Zündmodul verglüht. ob der Simmering dann was abbekommen hat?
Gruß
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 11580
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #22 am: 13 Mai 2018, 11:52:11 »

Wellendichtring sitzt im Kettenkastendeckel. Entweder raushebeln mit einem Wellenringzieher oder Kettenkastendeckel abbauen.
Für mich sieht das nicht nach einem Folgeschäden aus, sondern nach dem ursächlichen Schaden. Anscheinend wurde die Lima wohl massiv überlastet.
Soviel Öl kommt da bei einem undichten Wellendichtring nicht durch. Riecht das nach Strom oder verbranntem Öl?


Heiko
« Letzte Änderung: 13 Mai 2018, 15:37:09 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 1121
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #23 am: 13 Mai 2018, 12:57:46 »

Sieht für mich auch ziemlich abgebrannt aus, aber auch irgendwie Ölig?
Den Wedi siehst du aber wenn du den Anker runter hast.
Im Zweifel ersetzen, der ist ja von aussen recht gut zugänglich.
Miss auch mal dein Feld durch dann weißt du ob da überhaupt noch etwas zu reparieren ist.
Ein neues Feld kostet ~160€ + Anker ~140€. Zündung muss auch neu da kenne ich die Preise aber nicht.
Power Dynamo war irgendwas um die 450€.

Vor ein paar Jahren stand ich vor einem ähnlichen Problem.
Erst das Feld abgeraucht, Anker war noch gut. Also Feld ersetzt und ein halbes Jahr später ist der Anker hinüber.
Da hatte ich dann keine Lust mehr und habe alles durch eine Drehstrom Lichtmaschine der /6 oder /7 ersetzt.
Die restlichen Lima Bauteile sind in der Bucht gelandet und ich hatte meine Kosten wieder drin.
Ist zwar keine Plug and Play Lösung aber seitem läuft die Lima, nachsehen auch nur Sporadisch nötig.

Grüße
Tim
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 2545
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: LiMa abgeraucht
« Antwort #24 am: 13 Mai 2018, 15:34:25 »

Ein Ölleck würde ich auch ausschließen... das ist schon eher (öliges) "Feldwicklungsblut". Dahinter ist wie schon gesagt der Kettenkasten, und nicht mal der sah bei meiner Demontage so vollgeschmoddert aus.
Fragt sich nur wie eine Lima so kochen kann  ???

1) maroder Kabelbaum (Kurzschluss)
2) defekter Regler
3) defektes Feld/Anker

Eigentlich geht aber immer erst der Anker drauf wenn die Lima überlastet wird. Ich tippe hier eher auf einen defekten Regler, der DF auf Masse kurzgeschlossen hat (oder einen Masseschluss der Feldwicklung nahe DF), dann geht die Spannung bei Höchstdrehzahl ins Nirvana...

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 4
  • Offline
  • Beiträge: 861
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #25 am: 13 Mai 2018, 15:58:47 »

Bei meiner R23 ist mal der Erregerwiderstand (ist bei der R23 auf einen eigenen Spulenkörper gewickelt) völlig verschmort. Während der Fahrt hatte ich nur bemerkt, dass die LKL geleuchtet hat. Daheim dann den entsetzlichen Gestank bemerkt. Ursache war wohl, dass sich während der Fahrt der Regler (sitzt bei der R23 oben auf dem LIMA Gehäuse) gelockert hatte und dadurch aufgrund der Motorvibrationen ein ständiger Wackelkontakt bestand. Der Widerstand wurde somit offenbar nicht mehr mit Gleichstrom sondern mit einr Art halbwellenförmigen Wechselstrom versorgt, was ihn dann wohl überhitzen ließ.
Gespeichert

Timmmäh

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Offline
  • Beiträge: 1121
  • R27 (63) R75/5 (73)
    • 45134
    • Essen
    • NRW
  • Mitglied seit: 19/02/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #26 am: 13 Mai 2018, 16:08:48 »

Eigentlich geht aber immer erst der Anker drauf wenn die Lima überlastet wird. Ich tippe hier eher auf einen defekten Regler, der DF auf Masse kurzgeschlossen hat (oder einen Masseschluss der Feldwicklung nahe DF), dann geht die Spannung bei Höchstdrehzahl ins Nirvana...

Aus diesem Grund ist mir meine Feldwicklung durch geraucht.
Der Elektronische Regler ist kaputt gegangen und hat die Spannung nicht mehr abgeregelt.
Bemerkenswert dabei ist dass weder ein Leuchtmittel noch der Anker kaputt gegangen ist. Die LKL ging auch nicht an.
Einzig das Feld ist zu einem Klumpen mit 0 Ohm zusammen geschrumpft.

Grüße
Tim
Gespeichert

Juwo

  • Profi-Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 298
    • 4061
    • Pasching
    • Österreich
  • Mitglied seit: 02/01/2011
    YearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #27 am: 13 Mai 2018, 19:11:33 »

also es riecht (stinkt) verbrannt. Wie ein abgebranntes Haus, ob das jetzt eher Isolierung oder Öl ist, ich vermags noch nicht zu sagen.
Verwendet ihr zum Wedi abziehen spezielles Werkzeug ?

lg
Wolfgang
Gespeichert

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 4
  • Offline
  • Beiträge: 861
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #28 am: 13 Mai 2018, 19:25:12 »

Das ist die Isolierung
zum Abzeihen vom WeDi gibts verschiedene Varianten, u.a. eine einfache mit einer Spax Schraube - einfach mal die Suchfunktion benutzen
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 11580
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: LiMa abgeraucht
« Antwort #29 am: 13 Mai 2018, 20:09:20 »

Verbrannte Isolierung, Isolierlack und Vergussmasse stinkt so.
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything