Batterie leer nach 45 Minuten
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Batterie leer nach 45 Minuten  (Gelesen 822 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Jmai

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 13
    • 79379
    • Deutschland
  • Mitglied seit: 14/08/2012
    YearsYearsYearsYearsYearsYears
Batterie leer nach 45 Minuten
« am: 10 April 2018, 21:35:49 »

Hallo zusammen,
ich habe mich mal vor Längerem hier im Forum vorgestellt (http://bmw-einzylinder.de/forum/index.php?topic=10368.msg140201#msg140201) und seitdem meist nur gelesen und gelernt.
Ich  bin mir bewusst dass dieses Thema schon mehrfach behandelt wurde, habe viele Beiträge gesichtet aber ich komm trotz allem irgendwie nicht so ganz draus.

Ich hab seit ein paar Jahren ne 25/3 und seit letzten Jahr fahr ich öfters fort und komm nicht mehr heim... Am Anfang holte mich der ADAC, danach die Frau mit ner Ersatzbatterie. Jetzt hab ich gelernt und wie im Forum empfohlen einen Ersatzakku dabei.
Beim Fahren mit Licht stellte ich meist ziemlich schnell fest dass die Hupe kaum mehr tönt - ein sicheres Zeichen dass man tunlichst keine Kaffepause einlegen sollte. 

Ich habe nun schon die 3. Blitz (ja ich weiss, wird hier immer sehr angeregt diskutiert ;D) aber das Gesabber einer Säurebatterie war mir doch zu heftig.

Zu den Fakten:
Lima Dummycheck:
- Batteriespannung: Leerlauf 6,3V hohe U/min: 6,9 V max.
- Spannung K61: Leerlauf: 6,7V hohe U/min: 7,2V
- Ladestrom: Leerlauf ohne Scheinwerfer: -1A (aus der Batterie), mit Abblendlicht ca. -3A
- Ladestrom bei mittlerer U/min: zwischen +1A und +2,5A (in die Batterie)
- Elektronischer Regler welcher sich jedoch nicht einstellen lässt (ein Bild hab ich angehängt)
- Kein Kriechstrom bei ausgeschalteter Zündung zwischen Batterie und Plus Anschlussbuchse

Alle Kabel im Lampentopf gecheckt und Zündnagelplatine ausgebaut und gesäubert. Alle Kabel unterm Limadeckel wo notwendig mit Schrumpfschlauch isoliert.

Alles sieht für mich irgendwie ok aus, die Batterie wird ja auch geladen.
Mir gehen so langsam die Ideen aus wie ich systematisch den Fehler eingrenzen kann. Kann mir noch thermische Effekte oder marode Kontake/Kabelbaum vorstellen.

Hat noch jemand eine Idee oder Erfahrung auf die man nicht so schnell kommt. Würd ganz gern bei meinen Schwarzwaldtouren mal wieder wo zu nem Kaffee einkehren  :kaffee:

Schon jetzt recht herzlichen Dank für Eure Anregungen
Jürgen


Gespeichert

BMW Einzylinder-Forum

Batterie leer nach 45 Minuten
« am: 10 April 2018, 21:35:49 »

Schorsch

  • Oldtimer-Veteran
  • *****
  • Karma: 32
  • Offline
  • Beiträge: 3518
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #1 am: 10 April 2018, 21:48:59 »

Bin NICHT der E-Wurm!

Daher nur ne Idee:

Kriechstrom bei eingeschalteter Zündung, Licht??
Der Haltebügel der Scheinwerferlampe ist so eine berühmt berüchtigte Stelle.
Scheuert da was?

Schorsch
Gespeichert
Wer später bremst, ist länger schnell.

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Online
  • Beiträge: 2239
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #2 am: 10 April 2018, 22:09:17 »

Hallo Jürgen,

bei unseren Schütteleimern halten die herkömmlichen Batterien ohne besondere Vorkehrungen (Vibrationsdämpfung) nicht lange. Hast Du mal die Batteriespannung vor Start und nach dem Ausfall gemessen?
Ich würde an deiner Stelle auf das bewährte Setup mit dem Panasonic-Akku im Leergehäuse umrüsten. Kostet weniger als eine Blitz, schlabbert nicht und hält.
Könnte mir auch Vorstellen dass die 7,2 V zuviel sind für den Bleigelakku. Der macht das nicht lang mit und stirbt durch Ausgasung

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 50
  • Offline
  • Beiträge: 8622
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #3 am: 11 April 2018, 04:47:35 »

6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!6,9 Volt. Nicht mehr!
Manfred
Gespeichert
Also sprach ein weiser Mann:
Schrauben soll nur der der es auch kann.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 12103
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #4 am: 11 April 2018, 07:31:41 »

Dem Regler traue ich nicht.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 30
  • Online
  • Beiträge: 3111
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #5 am: 11 April 2018, 07:35:36 »

Manfredo, sein Regler lässt sich doch nicht einstellen !
Die 7,2 Volt sehe ich nicht so kritisch, eher die bis 2,5 Ampere Ladestrom ! Wenn die Batterie voll oder nahezu voll ist, ist das zu viel !
Faustregel: ca. 1/10 der Kapazität (ausser die Batterie ist rel. leer, dann kann die in den ersten Minuten schonmal soviel ziehen. Oder eben kaputt, dann auch. )
Das ist m.E. aber eine "Holschuld" der Batterie - sprich: der Ladestrom richtet sich nach dem Batteriezustand. Im Rahmen dessen, was die Lima kann und der
Regler durchlässt.
@Jmai: Eine Blitz-Batterie IST eine Säurebatterie.  Probiere die kleine 4,5 Ah Panasonic. Ist Blei-Gel, aber wartungsfrei versiegelt, hält lange bei richtiger Behandlung.
Wenn Deine Hupe "beim Fahren mit Licht kaum mehr tönt" kann das bedeuten, dass sich Deine Batterie alles unter den Nagel reisst, was die Lima hergibt.
Dann ist die entweder kaputt oder tiefentladen. (was meistens das erstere zur Folge hat )
Evtl. deutet das auch auf schlechte Masseverbindung von Gabel und Scheinwerfer hin. (Strom nur über die Züge und Lenkkopflager)
Mache mal eine extra-Masseleitung vom Rahmen zur Gabel und Lampe ! (weiss grad nicht, ob die Serienverkabelung das hat)
Grundsätzlich alle Masseverbindungen gut pflegen und für sicheren Kontakt sorgen, wird oft vernachlässtigt, weil der Fokus meistens nur auf den Plus-Anschlüssen
liegt.
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 388
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #6 am: 11 April 2018, 08:00:25 »

Wenn an der Batt nicht über 6,9V anliegen, auch nach längerer Fahrt ohne Licht, wird die Batterie nicht überladen. Eine Nassbatterie dürfte auch etwas mehr bekommen, bei einer Gelbatt ist es ideal.
Der Tipp alle Masseverbindungen zu prüfen oder noch besser mal fliegend zusätzlich zu machen ist bei so unklaren Fehler immer sinnvoll.
Wie hoch ist denn die Spannung mit eingeschaltetem Licht bei erhöhter Drehzahl?
Hast Du die vorgeschriebenen Glühlampen drin? nicht dass die Fahrlampe 45W hat.
Ansonsten rate ich mit angeschlossenem Voltmeter zu fahren. Da wäre die Frage zu klären ob die Spannung sich eine Weile normal verhält und erst nach einer gewissen Fahrstrecke sinkt, oder ob von Anfang an die Spannung im niedriger wird. Ersteres könnte dann was thermisches sein, zweiteres eine überlastete Lichtmaschine, bzw Fahrt mit zu wenig Drehzahl, zu viel Stehen an der Ampel.
Du fährst ja mit eingeschaltetem Licht! Bei Stopp an go, vor der Schranke ist es ratsam auf Standlicht zu schalten. Eine Gleichstromlichtmaschine ist nicht in der Lage bei Standgas Leistung zu liefern.
Die Ladekontrolllampe leuchtet nicht? bzw Leuchtet nur bei eingeschalteter Zündung und stehendem Motor?
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 173
  • Offline
  • Beiträge: 19024
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #7 am: 11 April 2018, 09:43:59 »

das letztere ist eine sinnvolle Frage, wir hatten mal vor Urzeiten  auch mal jemanden mit ähnlichen Problem....nach ca. 3 Seiten stellte sich raus das die Ladeleuchte nie brannte da defekt ;D
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Jmai

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 13
    • 79379
    • Deutschland
  • Mitglied seit: 14/08/2012
    YearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #8 am: 11 April 2018, 10:27:08 »

Hallo zusammen,

erstmal herzlichen Dank für die vielen und hilfreichen Tips von Euch.
Ich möchte hier noch ein paar Ergänzungen anbringen und die Lösungsvorschläge nochmals zusammenfassen.

Zum DummyLimaCheck -> er besteht ja aus 3 Punkten
1) Batteriespannung: Hier sind die vorgegebenen Sollwerte zw. Leerlauf und Max: 6,9V und 7,2V. Meine Istwerte sind: 6,3V und 6,9V. --> Ergo beide unter Sollwert des Limachecks.
2) Generatorspannnung Kl. 61: Sollwerte 0,3-0,6V darüber. Meine Istwerte sind 6,7V und 7,2 V --> Ergo wie es sein soll
3) Spannung steigt bei Masseschluss DF auf 12V --> somit auch ok.

Mir ist daher nicht klar weshalb 2 Forumsmitglieder die "Spannung" mit 7,2 V der Kl 61 zu hoch sehen. Liegt doch unter der "Limachecksollspannung" im Pkt. 2??

a) Kontrolleuchte: die Ladekontrolleuchte funktioniert und ist vor Fahrtantritt sehr hell, ca. so hell wie die Leerlaufleuchte. Geht dann beim Gasgeben sofort aus.
b) "Wie hoch ist denn die Spannung mit eingeschaltetem Licht bei erhöhter Drehzahl?" --> Ca. 6,4/6,3 V
c) "Hast Du die vorgeschriebenen Glühlampen drin? nicht dass die Fahrlampe 45W hat." --> Guter Tipp, hab die einfach vom Stemmler bestellt, ist die für ne R25. Aber richtig, werd ich kontrollieren.

Was nehme ich bislang mit resp. setze ich um:
1. Ich ersetze meine Blei/Gel Blitzbatterie durch eine Panasonic, habe auch gelesen dass einige Forumsmitgleider 2 Stück parallel betreiben und damit 9A/h haben.
2. Ich verbinde Gabel mit restl. Chasis mit einem Massekabel und messe auch mal den Widerstand zwischen beiden Teilen.
3. Werd mir noch ein Zeigervoltmeter auf den Tank kleben um die Spannung bei der Fahrt zu beobachten, Digianzeige ist hier nicht brauchbar.
4. Check der Masseverbindungen.
5. Ich werd mir ne Seitentasche ans Motorrad montieren für Ersatzteile und Messgeräte ...

Vielen Dank für Eure Hilfe
Jürgen
« Letzte Änderung: 11 April 2018, 12:34:08 von Jmai »
Gespeichert

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1365
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #9 am: 11 April 2018, 12:56:56 »

deine Lichtmaschine lädt ja- also kann sie eigentlich nur aus zwei Gründen immer ohne Srtrom stehen bleiben:

1. Die Batterie entläd sich selbst, dann müsste sie aber auch nach ein para Tagen Standzeit leer sein
2. Du verbrauchst mehr Strom als die LIMA bringt. Dazu kannst du die möglichen Fehlerquellen ein wenig einkreisen, bevor du Batterien und Teile kaufst:

Licht 45W +5W +5W = 55W   +Zündung ???  müsste die Lima aber normalerweise problemfrei bringen.

Eventuell hast du einen leichten Kurzschluss in der Zündspule oder bei eingeschalteter Zündung verbraucht irgendwas noch zusätzlich Strom in Form einer unerwünschten Heizung.

Ich würde mal die Ampere messen, die bei eingeschalteter Zündung fliessen, mit Licht-ohne Licht und darauf achten, ob der Kontakt der Zündung offen oder geschlossen ist. Geschlossen bekommt die Spule Strom, offen fliesst keiner. Beides messen

Bei offenem Kontakt und Licht aus sollte nur der Erregerstrom zur Lima fliessen. Vielleicht können die Fachleute hier Werte angeben.

Grüsse Jan
Gespeichert

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 388
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #10 am: 11 April 2018, 13:07:15 »

Zitat
Bei offenem Kontakt und Licht aus sollte nur der Erregerstrom zur Lima fliessen. Vielleicht können die Fachleute hier Werte angeben.
Das ist nicht richtig. Der Errerstrom der Lichtmaschine kommt nicht von der Batterie, die Lima ist selbsterregend. Es fließt nur der kleine Strom der Ladekontrolllampe in die Lima, aber auch der ist entbehrlich. Also bei alles aus ausser Zündung, Unterbrecher offen, fließt nur der Strom der LK und Leerlaufkontrolle. Sollte bei Einlegen eines Ganges um die Hälfte zurückgehen.
Gespeichert

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1365
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #11 am: 11 April 2018, 13:44:10 »

stimmt , war in Gedanken bei den Limas der -7 Modelle
Gespeichert

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 24
  • Online
  • Beiträge: 3206
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #12 am: 11 April 2018, 13:52:18 »

Wenn ich noch mal Steffens Plan empfehlen darf:  Schaltplan

(beinahe hätte ich wieder Stefan geschrieben. Grad noch die Kurve bekommen )
Gespeichert
Gruß Manuel



Rock or Bust!

Aaron

  • Oldtimer-Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1024
  • Hauptsache Luftgekühlt ;)
    • 59192
    • Bergkamen
    • NRW
    • Deutschland
  • Mitglied seit: 27/12/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #13 am: 11 April 2018, 13:58:10 »

Das Problem hatte ich vor Jahren auch einmal...
Gemessen (im Stand!) alles io - aber nach ca 30Minuten FAHRTZEIT war die Batterie platt?!?

Dann kam von Leatherman-MultiTool-Bernd mal die Frage: Hast Du mal den Tank hochgenommen? :schrauber:
Ich: Wieso? :P

... Tank runter und gesehen, dass der Kabelbaum brüchig war!
Im Stand nix, bei der Fahrt durch die Vibrationen dann wohl irgendwo nen kurzen drin gehabt

Hast´e das schon gecheckt?
Kabelbaum iO ?
Gespeichert
Oldschooldriver - bei jedem Wetter !!! *vroaaaam*

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Online
  • Beiträge: 2239
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #14 am: 11 April 2018, 17:40:19 »

Ich hab nochmal richtig gelesen  ;D
6,9V an der Batterie passt. 7,2V an 61 sind ok, da kommt ja noch die Rückstromdiode.
Sascha hat recht damit, dass der Ladestrom zu hoch ist (für eine intakte, gut geladene Batterie).
Die Batterie ist also entweder entladen, oder defekt. Die Tatsache, dass deine Lima ja genug Strom zum laden liefert lässt die Frage offen, warum sich die Batterie dann nicht auflädt beim fahren. -> Viel Stop&Go/Leerlauf?
Wenn das nicht die Ursache Ist, dann ist die Batterie einfach hin. Sehr wahrscheinlich totgeschüttelt. Hatte ich auch schon. Und den besonderen Ruf der Blitz kennst du ja scheinbar schon.
Um ein Problem mit dem Kabelbaum auszuschließen  müsste man nun wissen wo Du den Ladestrom gemessen hast. Wenn an der Batterie, dann ist die definitiv der Übeltäter. An der Lima gemessen könnt es auch die Kabelage sein.

Ich würde folgendes machen:

Batterie in die Tonne... Panasonic dran. Beobachten. Tritt das Problem wieder auf? Dann isses nicht die Batterie und wir reden weiter...
Wobei 6,4V mit Licht an dann eher schon wieder zu wenig ist um die Batterie zu laden. Wenn sie ja aber neu/voll ist, wird sie dadurch auch nicht entladen... was uns WIEDER zur defekten Batterie bringt...

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Jmai

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 13
    • 79379
    • Deutschland
  • Mitglied seit: 14/08/2012
    YearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #15 am: 11 April 2018, 20:13:26 »

Vielen Dank für Eure Tipps, ich habe jetzt einige Optionen für meine nächsten Tests...

27-Steib hat mir noch die Anregung gegeben die verschiedenen Stromstärken bei Zündung ein/aus zu messen.
Ich hab das mal vorher gemacht, vielleicht habt Ihr ja ähnliche Werte.


Also - je nach Unterbrecherstellung folgende "Circa-Werte" (Amperemeter zwischen Batterie Plus und Fahrzeug):

Stellung Unterbrecher offen
Nur Zündung EIN: 0.8 A
Zusätzlich Scheinwerfer: 5 A
Zusätzlich Hupe: 6,4 A
Nur Zündung und Hupe: 2,5 A

Stellung Unterbrecher geschlosssen
Nur Zündung EIN: 3,5 A
Zusätzlich Scheinwerfer: 7,3 A
Statt Scheinwerfer nur Standlicht: 4A

Ich würde gerne diese Daten mit Euren vergleichen und dann die Mittelwerte in einem "Datenblatt Strom/Spannung" zusammenfassen. Könnte anderen Mitgliedern hilfreich sein.
Habt Ihr ähnliche Messdaten?

Nochmals Danke für Eure Hilfe... Panasonic und neuer Kabelbaum werden morgen bestellt.
Jürgen
« Letzte Änderung: 11 April 2018, 20:24:53 von Jmai »
Gespeichert

27-steib

  • Oldtimer-Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 1365
  • Mitglied seit: 17/04/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #16 am: 12 April 2018, 10:46:02 »

Stellung Unterbrecher offen
Nur Zündung EIN: 0.8 A = 4.8W
Zusätzlich Scheinwerfer: 5 A = 30W
Zusätzlich Hupe: 6,4 A = 8,4 W (nur Hupe)
Nur Zündung und Hupe: 2,5 A 

Stellung Unterbrecher geschlosssen
Nur Zündung EIN: 3,5 A   = 21 -4.8 = 16.2W nur Zündspule  (habe keine Vergleichswerte, aber scheint mit nicht exessiv- Wer weiss mehr)
Zusätzlich Scheinwerfer: 7,3 A  -passt zusammen
Statt Scheinwerfer nur Standlicht: 4A  Passt auch zusammen

Kann da keine Fehler entdecken, es sei denn bei Fahrt ändert sich was, wie zB Erwärmung der Zündspule.
Hält deine Batterie die Spannung, wenn die Fuhre mal eine Woche in der Garage steht?

Grüsse Jan
Gespeichert

Jmai

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 13
    • 79379
    • Deutschland
  • Mitglied seit: 14/08/2012
    YearsYearsYearsYearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #17 am: 19 April 2018, 21:47:40 »

So hier noch ein kleiner Update:
Beide Panasonic sind nun gekommen und eine davon hab ich an die R25 montiert. Die 2. war als Reserve dabei.
Heut nen Schwarzwaldausflug über Blauen und Belchen gemacht, zahlreiche Kaffeestopps und die Maschine lief immer super an.
Kein Vergleich zur neuen Blitz wo nach 15 Minuten nicht mal mehr die Hupe ging.
Hab die Panasonic in einen Schaumstoffblock gepackt, ist ne Notlösung und überleg mir jetzt wie ich das richtig machen kann.

Auf jeden Fall gehör ich seit heut zur Fraktion die nach 3 zerschossenen Blitz diese sicher nicht mehr ans Mororrad montier.
Wünsch Euch noch nen schönen Abend
Jürgen
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 10
  • Online
  • Beiträge: 2239
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYears
Re: Batterie leer nach 45 Minuten
« Antwort #18 am: 19 April 2018, 22:12:39 »

Schon krass dass sowas weiter verkauft wird... vorallem zu horrenden Preisen  :-X
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19