- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  
Seiten: [1] 2 3 ... 6 |   Nach unten

Autor Thema: Startschwierigkeiten und Tupfen im Leerlauf  (Gelesen 6280 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Startschwierigkeiten und Tupfen im Leerlauf
« am: 03 Januar 2021, 00:11:22 »

Habe bei meiner R27 enorme Startschwierigkeiten (kalt und warm), die mir im vorletzten Jahr das Fahren sehr vermiest bis verunmöglicht hatten.
Es ist ein Powerdynamo eingebaut, nicht mehr die originale Elektrik.
(Hier sollte das Problem jedoch nicht liegen, denke ich. Hab die Elektrik einmal auseinander gedröselt und alles kontrolliert.)

Mich nun noch einmal über mehrere Tage dran gemacht, rauszufinden, was ich machen muß, damit sie startet.

Sie startet kalt am ehesten (auch dann nicht immer) wenn ich den Vergaser richtig lange tupfe (4-6 Sekunden), so dass das Benzin aus dem Loch im Gummi zum Trockenluftfilter raus läuft. Nur kurz für 2 Sekunden tupfen bringt nichts.

Dann muß ich etwa 15-20 Mal langsam bei voll geöffnetem Gas treten. Langsam, so dass sie nicht zündet.
Je mehr treten, desto besser. Nur 5 Mal langsam treten bringt nichts.

Dann mit voll auf Anschlag geöffnetem Gas kräftig durchtreten und so startet sie dann manchmal.

Will sie so nicht starten, heißt es wieder erst um die 20 Mal langsam bei offenem Gasgriff treten und dann erneut kräftig.
Ohne das langsame Treten geht gar nichts, nicht einmal eine einzige Zündung.

Läuft sie dann endlich einmal geht sie oft gleich im Leerlauf wieder aus.
Hier hilft es weiter zu tupfen, damit der Motor am laufen bleibt.
Es ist nicht möglich, mit tupfen den Motor zum Absaufen zu bringen, nur die Drehzahl geht hoch. (Ist das so? Müsste der Motor nicht absaufen?)

Habe ich ein viel zu mageres Gemisch?
Oder was könnte das Problem sein?

Nebenluft habe ich geprüft, da geht die Drehzahl nicht hoch beim Einsprühen der Ansaugseite mit Bremsenreiniger.
Abgeblitzt auch, passt auch.

Vergaser ist der 1/26/83,
Düsen sind neu: Hauptdüse 120, Leerlaufdüse 35
Nadeldüse 1408, Nadel in 2. Raste von oben, Gemischschraube 2 U. raus, Düsennadel 46-255


Gespeichert

BMW Einzylinder-Forum

Startschwierigkeiten und Tupfen im Leerlauf
« am: 03 Januar 2021, 00:11:22 »

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #1 am: 03 Januar 2021, 01:10:10 »

Sie startet kalt am ehesten (auch dann nicht immer) wenn ich den Vergaser richtig lange tupfe (4-6 Sekunden), so dass das Benzin aus dem Loch im Gummi zum Trockenluftfilter raus läuft. Nur kurz für 2 Sekunden tupfen bringt nichts.

Dann muß ich etwa 15-20 Mal langsam bei voll geöffnetem Gas treten. Langsam, so dass sie nicht zündet.
Je mehr treten, desto besser. Nur 5 Mal langsam treten bringt nichts.

Dann mit voll auf Anschlag geöffnetem Gas kräftig durchtreten und so startet sie dann manchmal.

So startet man eine Maschine die abgesoffen (mit Benzin überflutet) ist. Was ja beim Tupfen für mehrere Sekunden bis es überläuft logisch ist. Das Gemisch müsste dann zu fett sein...scheint es aber nicht wenn du tupfen musst um sie am Laufen zu halten. Kommt also viel zu viel Luft ?
Ist der Schieber ganz  unten wenn Gasgriff  ganz zu ? (abnehmen vom Lufikasten und Zylnderkopf, 90° drehen am Gaszug, reinschauen und Gaszug betätigen: muss ganz öffnen und ganz schliessen (bis auf kleinen Spalt von der Leerlaufschraube)
Versuch auch mal ohne Luftfiltereinsatz zu starten (kommt noch mehr Luft) , und auch mit zugeklebten Lufteinfuhrschlitzen am LuFi-Gehäuse (kommt weniger Luft). Ich halte diese Schlitze am Lufi im Winter immer mit dem Handschuh zu zum starten.
Kann auch sein dass Nadeldüse/Düsennadel nicht zusammenpasst; die Nadeldüse 1408 stimmt, Nadel 46-255 wäre auch richtig, aber vielleicht hast Du eine falsche bekommen...sieht man der ja nicht an. HD wäre eigentlich 115 beim Patronenfiter, aber 120 müsset auch gehen. Hast Du die HD mal durcheputzt (mit feinem Draht und dann ausblasen)
Und noch was: es kann doch auch der Powerdynamo schuld sein...es gibt verschiedene Berichte mit ganz schlechtem Startverhalten mit dem Powerdynamo, v.a. die früheren Modelle
Am einfachsten wäre es, wenn Du einen anderen R26/27 Vergaser ausleihen und probeweise anbauen könntest. Läuft sie dann, liegst am Vergaser (Schieber, Nadel/Düsenpaarung) wenn nicht, am Lufi oder der Zündung
Gespeichert

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #2 am: 03 Januar 2021, 01:12:39 »

Ich sehe Du wohnst in Zürich ? Kann Dir gerne einen funktionierenden Vergaser ausleihen zum ausprobieren wenn Du die anderen Sachen gecheckt hast. Oder Du kommst mal zu mir auf den Albis (wenn sie denn fährt...oder Anhänger)  dann machen wir das zusammen
Gespeichert

Borgward

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1931
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #3 am: 03 Januar 2021, 13:15:41 »

Hast du den richtigen Schwimmer (11g) und die richtige Schwimmernadel drinnen?
Gespeichert

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #4 am: 03 Januar 2021, 13:20:04 »

Hallo Rolf, ja ich wohne in Zürich. Wenn alles nichts hilft und ich nicht weiterkomme, würde ich Dein Angebot gerne annehmen. Vielen Dank!
Auch der Test mit einem nachweislich funktionierenden Vergaser wäre super.

Werde nun dann nochmals weiter ausprobieren mit Ausbau des Luftfilters, bzw. dem Zukleben der Öffnungen am LuFi. Werde berichten.

Mit weniger kräftig Tupfen hatte ich es immer versucht, aber da stand ich auch schon mal für 20 Minuten am Strassenrand beim Ankicken, nachdem mir der Motor an einem Bahnübergang im Leerlauf ausgegangen war. (Auch warm ist der Leerlauf nicht immer richtig stabil.)
Bin da erst in den letzten Tagen drauf gekommen, dass sie "leichter" startet, wenn ich viel zu viel tupfe und dann mit langsamem Kicken "belüfte".

Die Hauptdüse ist ganz neu, ebenso die Leerlaufdüse. Beide wurden von einer Werkstatt für alte BMW Motorräder eingebaut. Warum die 120, statt der 115 weiss ich nun jedoch auch nicht. Davor war vom Vorbesitzer (oder dem Vor-Vorbesitzer) eine 95er eingebaut.
Die Angabe zur Nadel 46-255 stammt auch von der Werkstatt.
Jedoch konnte auch die Werkstatt sich nicht erklären, warum das Starten so extrem schwierig ist bei meiner R27.

Die Powerdynamo Anlage hatte ich auch im Verdacht.
Jedoch soll mit der 2. Generation das Starten wieder leichter gehen bei der R27.
Hatte mit Powerdynamo Kontakt aufgenommen und die haben mir gesagt, meine Anlage sei, anhand den Seriennummern, aus der aktuellen 2. Generation.

Der Schwimmer ist der 11g. Die Nadel sei die 46-255, sagt die BMW Oldtimer Werkstatt...

Nachtrag:
Borgward, Du meinst die Schwimmernadel?
Was gibt es dort für Unterscheide, bzw. wie wäre die falsche Nadel zu erkennen?
(Wobei eigentlich denke ich, das wäre der Werkstatt aufgefallen, die hatten den Vergaser zerlegt.)

 




« Letzte Änderung: 03 Januar 2021, 13:27:41 von pallas »
Gespeichert

Freude

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 111
  • Mitglied seit: 17/07/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #5 am: 03 Januar 2021, 13:50:08 »

abgesehen davon, dass ZZP, Zündkerze unverrusst und -Typ, Vergasereinstellung, Spritzzulauf, Kompression  usw. usf. zwingend für den guten r27 Motorstart "passen" müssen:

Hast DU das "R26 / R27 Fahrerhandbuch" vor allem Punkt Motorstart durchgelesen und auch "beherzigt" ?!: Dort steht nämlich u.a. sinngemäss, man möge nach 1. Benzinhahn auf, 2. Tupfen und 3. ohne Zündung an --> den Motor 3x durchkicken - mit Gasgriff zu. Und dann erst richtig starten...

Und mit "durchkicken" ist ein KRAFTVOLLES solches gemeint !
« Letzte Änderung: 03 Januar 2021, 13:52:24 von Freude »
Gespeichert

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #6 am: 03 Januar 2021, 14:17:05 »

abgesehen davon, dass ZZP, Zündkerze unverrusst und -Typ, Vergasereinstellung, Spritzzulauf, Kompression  usw. usf. zwingend für den guten r27 Motorstart "passen" müssen:

Hast DU das "R26 / R27 Fahrerhandbuch" vor allem Punkt Motorstart durchgelesen und auch "beherzigt" ?!: Dort steht nämlich u.a. sinngemäss, man möge nach 1. Benzinhahn auf, 2. Tupfen und 3. ohne Zündung an --> den Motor 3x durchkicken - mit Gasgriff zu. Und dann erst richtig starten...

Und mit "durchkicken" ist ein KRAFTVOLLES solches gemeint !
Aber hallo - GENAU SO hatte ich sie immer versucht zu starten - GENAU nach dem Fahrerhandbuch.
Resultat: Kein Starten möglich!


ZZP stimmt, mehrfach geprüft
Kompression: 9 Bar
Kerze: NGK BP 7 HS - eher auf der russigen Seite
Sprit Zulauf ist genügend und nicht verstopft (neuer Benzinhahn nach Tanksanierung)

« Letzte Änderung: 03 Januar 2021, 14:21:46 von pallas »
Gespeichert

RTwenty7

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 90
  • I love BMW-Einzylinder
    • 49835
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 22/12/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #7 am: 03 Januar 2021, 14:21:36 »

Ich möchte nicht unhöflich sein, aber einen Motor fluten, um ihn dann mittels sachtem kicken wieder zu "belüften", sowas habe ich noch nie gehört und ich denke, dass du dich da in was verrannt hast, weil es ein-zweimal so geklappt hat. Richtig kann es jedenfalls so nicht sein. Ich habe  mit der Anleitung aus dem Handbuch tatsächlich die besten Erfahrungen gemacht.

Ich würde an deiner Stelle erstmal versuchen, mittels Startpilot rauszufinden, ob deine Zündung auch tatsächlich bei jedem Kick zündet oder ob du dir einen abkickst, ohne dass was entzündet wird. Tupfen und das ganze Spritritual mal gänzlich weglassen und ganz von vorne anfangen. Meldet sich der Motor dann jedesmal und will laufen, solltest du dich nochmal an den Vergaser begeben von Grund auf. Hätte, könnte, sollte hilft dir da wenig, sondern Pö a Pö Fehlerquellen ausschließen, alles andere ist nur Zeitverschwendung.

Bei meiner 27 habe ich rausgefunden, dass tatsächlich weniger mehr ist. Benzinhahn auf, kurz tupfen, damit Saft anliegt, ohne Zündung zwei drei mal kräftig ansaugen und dann gib ihm. Von wenigen Ausnahmen war das Ding so in aller Regel zu Arbeitsaufnahme zu überreden.

Grez
Amir
Gespeichert
Chrome don´t bring you Home

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #8 am: 03 Januar 2021, 14:47:43 »

Nein ich meinte die Düsennadel. Da gibts verschiedene und die sind von Auge ununterscheidbar. Man kann im Gestell danebengreifen und glauben man habe / verkaufe die richtige. Ist mir mal passiert
Natürlich müssen all die Dinge (Kerze, ZZP, Zündkabel/Stecker/Funkenkontrolle, Benzinzulauf usw. funktionieren.
Und dann eben die richtige Startprozedur: bei meiner muss ich weniger als eine Sekunde tupfen (und nur kalt), Gashahn zu, einmal ohne Zündung kicken, und dann mit, dann springt sie an. Wenns sehr kalt ist wie jetzt halte ich die Schlitze im Lufi von Hand zu (Handschuh-Choke)zum starten
Sie MUSS ungefähr so starten (ohne vorheriges ersäufen), sonst stimmt etwas nicht.

So wie Du startest überflutest Du erst mit Benzin, dann machst Du die übliche Startprozedur für abgesoffene Maschinen (mit Benzinhahn zu, Gasgriff voll auf, >10 x treten. Ist nicht das Standardvorgehen... :) HD eine Nummer grösser als Handbuch haben viele R27, 120 passt da schon. Wenn sie mit einer 95er HD lief, war etwas ganz falsch. Viel zu klein (weist auf zuwenig Luftzufuhr hin). Patrone Lufi ist neu ? Nimmt die mal raus

Man kann /soll jetzt zuerst mal alles richtig einstellen, Grundeinstellung des Vergasers gemäss Tabelle mit Leerlaufgemischschraube 2 Umdrehungen raus, nachsehen ob Schieber ganz auf /ganz zu geht  etc., prüfen ob der Mischkammereinsatz richtig steht, Benzinzufuhr, Benzinstand in Schwimmerkammer ohne Deckel anschauen; dann auch Zündfunken mit Kerze am Gehäuse oder besser mit Prüfstrecke, Zündzeitpunkt (grob mal mit Prüflampe, oder Strobel (wenn sie denn läuft) ) selbstverständlich mal andere Kerze probieren, prüfen ob Luftfilter / Patrone richtig sitzt / nicht dicht oder zu undicht ist.
Das ganze Programm könnte ich in 2 Std. abspulen, auch mal mit anderem Lufi und/oder anderem Vergaser probieren.
Ich mache aber eher weniger Hausbesuche, wegen Werkzeug/Instrumenten. Ich behaupte, am schnellsten löst Du das Problem wenn Du etwas abmachst (Di, Sa, So) und die Maschine zu mir bringst. Ich habe alles zum alles prüfen (ausser Powerdynamo).
Am Schluss ist es etwas ganz simples Dummes - oder der Dynamo. Mit dem muss man auf jeden Fall kräftiger 7 schneller durchtreten heisst es.
PS hast Du die originale Lichtmaschine noch ?
Gespeichert

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #9 am: 03 Januar 2021, 15:06:15 »

Wenn sie mit einer 95er HD lief, war etwas ganz falsch. Viel zu klein (weist auf zuwenig Luftzufuhr hin).
Ob sie damit beim Vorbesitzer lief...? Kein Ahnung, vielleicht hat er sie deswegen ja verkauft.  ???
Verkaufsgrund war - er fährt zu wenig. Kein Wunder wenn sie nicht startet.  ;D
Bei der Probefahrt war sie schon echt schwierig zu starten, aber ich dachte - das bekomme ich schon hin.

Fahre nun zur Halle wo die R27 abgestellt ist und teste Deine Tipps.
Wegen einem Termin melde ich mich per PN.


Die originale Lichtmaschine gibt es nicht mehr. Der Vorbesitzer hatte die Powerdynamo Anlage einbauen lassen und die originalen Komponenten wurden von der BMW Werkstatt entsorgt, soweit ich weiss...  ::)
« Letzte Änderung: 03 Januar 2021, 15:08:12 von pallas »
Gespeichert

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #10 am: 03 Januar 2021, 15:14:28 »

welche Werkstatt ? kann mir nicht vorstellen dass sie die weggeschmisscn haben, viel zu wertvoll, auch wenn defekt. Haben sie entweder vertickt oder liegt im Keller in einer Schachtel, oder sie haben sie dem Greutert gegeben, oder sie sind etwas dumm.
Gespeichert

Dappsull

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1095
  • Warum sind andere Maschinen sauberer als meine?
  • Mitglied seit: 27/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #11 am: 03 Januar 2021, 15:17:16 »

Es lohnt sich wohl auch, zu pruefen, ob der Zuendzeitpunkt richtig eingestellt ist.
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22397
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #12 am: 03 Januar 2021, 16:23:16 »

Na...ohne Grund wird der Vorbesitzer keine 95er HD eingebaut haben....baue die spaßeshalber mal ein....wenn sie denn (rel.) gut startet weiß man das sie viel zu fett läuft und hat damit das Problem schon wesentlich mehr eingekreist....also 95er, normale Startprozedur
Gespeichert

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #13 am: 03 Januar 2021, 16:30:37 »

wenn er denn so kleine Düsen hat...Ich habe bis 60 für meine getunten Mofas und ab 105 für die BMW's....
wenn viel zu fett, würde die probeweise Entfernung des Luftfilters auch etwas bringen ?
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22397
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #14 am: 03 Januar 2021, 16:36:41 »

nein...soviel magerer würde das nicht werden.....95er muss er doch noch vom Vorbesitzer haben
Gespeichert

Freude

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 111
  • Mitglied seit: 17/07/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #15 am: 03 Januar 2021, 16:51:26 »

1--> ZZP stimmt, mehrfach geprüft

2. --> Dann mit voll auf Anschlag geöffnetem Gas kräftig durchtreten und so startet sie dann manchmal.

ad 2. : Genau sollte man NICHT starten - (auch / gerade bei bei abgesoffenem Motor) ...: Gerne extra für Dich hier aus dem (R26) FHB, S.14,  beigefügt - zumindest sollte man es SO auch einmal versuchen ...

ad 1: Wann "stimmt der ZZP" Deiner Meinung nach ?

« Letzte Änderung: 03 Januar 2021, 17:17:17 von Freude »
Gespeichert

ClassiCmen

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 872
  • R26,2002,Vopo,HaPo,1302
  • Mitglied seit: 26/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #16 am: 03 Januar 2021, 18:10:09 »

Hi,
Kurzum dein Vergaser ist durch! Eigentlich ist alles bereits gesagt, darum musst du nun entscheiden wieviel Zeit und Geld du in die Hand nehmen möchtest und ob du technisch auch das Verständnis dafür hast. Damit du schnell zum Erfolgserlebnis kommst kann ich dir nur wärmstens empfehlen(siehe Foto) Deinen ollen Bing kannst später einmal genau unter die Lupe nehmen. Mit etwas Augen auf bekommst du diesen Vergaser mit neuem Ansaugstutzen und Luftfilter-Gummi für ca. 45 Euro!
Gespeichert

Anulu

  • Forums-Urgestein
  • ******
  • Karma: 44
  • Offline
  • Beiträge: 6485
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #17 am: 03 Januar 2021, 18:12:11 »

Und das aller aller simpelste: wie stehen die Dipschalter deiner PD Anlage?!

Mach doch mal ein Bild vom Mäuseklavier.

Wenn da einSchalter falsch steht, bist du uU sofort im der Kennlinie für 2 Takter!

Grusd Manuel
Gespeichert
Gruß Manuel



Rock or Bust!

ClassiCmen

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 872
  • R26,2002,Vopo,HaPo,1302
  • Mitglied seit: 26/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #18 am: 03 Januar 2021, 18:21:47 »

Richtig Manu, da wurde aber nicht umsonst ne 95 HD reingequetscht da lag also schon vorher etwas im Argen.
Meine Vermutung : Die PD sollte die Probleme lösen, konnte Sie aber nicht, wie auch ? ;)
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22397
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #19 am: 03 Januar 2021, 20:35:18 »

Hi,
Kurzum dein Vergaser ist durch! Eigentlich ist alles bereits gesagt, darum musst du nun entscheiden wieviel Zeit und Geld du in die Hand nehmen möchtest und ob du technisch auch das Verständnis dafür hast. Damit du schnell zum Erfolgserlebnis kommst kann ich dir nur wärmstens empfehlen(siehe Foto) Deinen ollen Bing kannst später einmal genau unter die Lupe nehmen. Mit etwas Augen auf bekommst du diesen Vergaser mit neuem Ansaugstutzen und Luftfilter-Gummi für ca. 45 Euro!

Toll....eindeutige Diagnose.....hört man selten
Gespeichert

ClassiCmen

  • Meister-Schrauber
  • ****
  • Karma: 8
  • Offline
  • Beiträge: 872
  • R26,2002,Vopo,HaPo,1302
  • Mitglied seit: 26/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #20 am: 03 Januar 2021, 21:12:11 »

Tja, das nennt man Punktlandung Rolf ;)
Gespeichert

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #21 am: 04 Januar 2021, 01:40:06 »

welche Werkstatt ? kann mir nicht vorstellen dass sie die weggeschmisscn haben, viel zu wertvoll, auch wenn defekt. Haben sie entweder vertickt oder liegt im Keller in einer Schachtel, oder sie haben sie dem Greutert gegeben, oder sie sind etwas dumm.
Eine grosse BMW Werkstatt aktuelle BMW Motorräder, früher in der Stadt Zürich, heute etwas ausserhalb...

Die 95 HD habe ich nicht mehr. Wurde von einer anderen Werkstatt (nicht der oben) gegen die 120 HD getauscht.
Aber mit der 95 HD liess sich der Motor auch überhaupt nicht starten. Nicht nach der üblichen (Handbuch-) Prozedur.

Ich weiß, dass man (laut dem beliebten und gerne zitierten Handbuch) nicht mit voll aufgedrehtem Gashahn starten sollte, aber wie bereits gesagt - anders (mit weniger Gas) startet der Motor bei mir nicht.

DIP Schalter der Steuerung stehen derzeit auf : _--_    ("ON" oben)
Auch getestet: _ _ _ _ , scheint mir aber eher schlechter zu sein. Powerdynamo gibt beide Möglichkeiten als nutzbar für die R27 in der Anleitung an.

Nehme ich den Trocken-Luftfilter ab geht das Starten noch schlechter.

Mit zu 3/4 zugeklebten Luftzufuhr-Löchern geht es etwas besser, wie mir scheint.
Jedenfalls läuft der Motor im Leerlauf auch mit dem zu 3/4 geschlossenen Luftfilter einigermaßen...

Halte ich die restlichen Löcher im Leerlauf auch noch zu geht die Drehzahl hoch, der Motor stirbt aber nicht ab, siehe angehängtes Video.

Der Gasschieber geht über den vollen Weg von geschlossen zu offen, siehe Video unten.

« Letzte Änderung: 04 Januar 2021, 01:47:17 von pallas »
Gespeichert

RTwenty7

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 90
  • I love BMW-Einzylinder
    • 49835
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 22/12/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #22 am: 04 Januar 2021, 08:25:35 »

hast du mal geprüft, wie hoch der Schwimmerstand ist? Einfach mal den Deckel abschrauben und checken bei geöffnetem Benzinhahn.
Gespeichert
Chrome don´t bring you Home

4Taktix

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 39
  • Offline
  • Beiträge: 5441
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #23 am: 04 Januar 2021, 09:14:13 »


Nehme ich den Trocken-Luftfilter ab geht das Starten noch schlechter.

Mit zu 3/4 zugeklebten Luftzufuhr-Löchern geht es etwas besser, wie mir scheint.
Jedenfalls läuft der Motor im Leerlauf auch mit dem zu 3/4 geschlossenen Luftfilter einigermaßen...

Halte ich die restlichen Löcher im Leerlauf auch noch zu geht die Drehzahl hoch, der Motor stirbt aber nicht ab, siehe angehängtes Video.
Das deutet ziemlich klar auf zu mageren Leerlauf hin. Zu den DIP-Schaltern sage ich mal nix, weil keine Ahnung.
Allein die Ursache dafür muss jetzt gefunden werden.
Wenn Du Nebenluft ausschliessen kannst ( sprüh-test mit Bremsenreiniger auf den Vergaserflansch ):
- LL-Einstellung fetter machen
- nächstgrößere LLD probieren
- ggf. Nadelspitze der Einstellschraube und deren korrekten Zusammenbau prüfen. (Blechkappe drauf ? Bohrung/Kanäle der LL-Schraube frei ? )

Gruß,
Sascha
Gespeichert
"Mehrheit" und "Wahrheit" sind nicht dasselbe ...
Tinnitus im Auge: Ich seh' überall nur Pfeifen ...

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #24 am: 04 Januar 2021, 10:02:41 »

hast du mal geprüft, wie hoch der Schwimmerstand ist? Einfach mal den Deckel abschrauben und checken bei geöffnetem Benzinhahn.
Diese Bilder hatte ich noch vergessen.

Ohne Tupfen, nach Öffnen des Benzinhahns.


Mit 1x kurz tupfen.



Wenn Du Nebenluft ausschliessen kannst ( sprüh-test mit Bremsenreiniger auf den Vergaserflansch ):
Habe ich geprüft. Beim Aufsprühen von Bremsenreiniger auf die Ansaug-Seite, den Vergaser und die Gummimanschette passiert gar nichts.
Keine Änderung/Erhöhung der Drehzahl.

Den Vergaser hatte ich nach dem Kauf der R27 Ultraschall gereinigt, da war aber noch die 95 HD drin, daher keine Verbesserung.
Dann ging die R27 zu einem Mechaniker, der sich mit alten BMWs auskennt, der hat den Vergaser auch nochmals zerlegt und neue LLD und HD Düsen eingebaut. Eigentlich denke ich, wäre ihm aufgefallen wenn da was noch verstopft oder sonst nicht in Ordnung gewesen wäre.

Auch hat er den ZZP nochmals überprüft. Seine Diagnose dazu im Bericht zur Rechnung: "Zündzeitpunkt eingestellt. S auf Punkt. F laut Hersteller (Powerdynamo) 38 Grad, laut BMW F bei 42 Grad, dadurch keine Übereinstimmung bei F."

Aber letztendlich konnte auch er es sich nicht erklären, warum meine R27 nur sehr schwer zu starten ist.
Gespeichert

Schorsch

  • Forums-Urgestein
  • ******
  • Karma: 41
  • Offline
  • Beiträge: 5218
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #25 am: 04 Januar 2021, 10:17:18 »

Moin,

Richtiger Luftfiltereinsatz drin ? (Mahle LX 191)

Hat der Schieber Spiel ( längst oder quer ) zieht dort Luft ?

Zum Testen Nebenluft den Bremsenreiniger auf den Flansch/Zylinderkopf sprühen.
( Aufs Ansauggummi nicht )

Riss ( Haarriss ) im Vergasergehäuse ?

Man soll ja auch das unsägliche denken.
Splint in der Schiebernadel drin ?

Bleib dran !

Schorsch

Gespeichert
Das Leben ist wie eine Brille, man macht viel durch.

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 121
  • Offline
  • Beiträge: 9766
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #26 am: 04 Januar 2021, 10:30:32 »

Bei der Schwimmernadel siehts so aus, als ob die beiden Arretierungen die auf dem Schwimmer aufgelötet sind nicht in der Nut der Nadel sondern darunter sitzen.
Ist das nur meinen schlechten Augen geschuldet oder ist das tatsächlich so?
In diesem Fall würde der Schwimmer zu tief sitzen und den Zufluss von Benzin zu früh schliessen - die Klammer muss in der Nut sitzen
Beim Tupfen läufts über dann trotzdem über

Bernd
Gespeichert
Leben und Leben lassen

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #27 am: 04 Januar 2021, 10:31:25 »

Moin,

Richtiger Luftfiltereinsatz drin ? (Mahle LX 191)

Hat der Schieber Spiel ( längst oder quer ) zieht dort Luft ?

Zum Testen Nebenluft den Bremsenreiniger auf den Flansch/Zylinderkopf sprühen.
( Aufs Ansauggummi nicht )

Riss ( Haarriss ) im Vergasergehäuse ?

Man soll ja auch das unsägliche denken.
Splint in der Schiebernadel drin ?

Bleib dran !

Schorsch

Ja, Mahle LX 191

Der Schieber ist nicht mehr der Neuste, die Laufbahn auch nicht.
Meine Idee war den Vergaser ausspindeln zu lassen, aber der Mechaniker meinte, das wäre seiner Ansicht nach noch nicht notwendig.

Bremsenreiniger hatte ich aufgesprüht auf: Gummimanschette, Vergaser rundum, Flansch am Zylinderkopf.

Splint der Schiebernadel ist drin.


(Wollte hier noch Bilder einstellen, aber das funktioniert nun nicht, das nervige "Clean Talk" meldet sich wieder einmal.)
Gespeichert

pallas

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 198
  • R27, CX500, DR 650 SE, GTS 300
    • Zürich
    • Schweiz
  • Mitglied seit: 02/06/2019
    YearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #28 am: 04 Januar 2021, 10:33:21 »

Bei der Schwimmernadel siehts so aus, als ob die beiden Arretierungen die auf dem Schwimmer aufgelötet sind nicht in der Nut der Nadel sondern darunter sitzen.
Ist das nur meinen schlechten Augen geschuldet oder ist das tatsächlich so?
In diesem Fall würde der Schwimmer zu tief sitzen und den Zufluss von Benzin zu früh schliessen - die Klammer muss in der Nut sitzen
Beim Tupfen läufts über dann trotzdem über

Bernd

Die Nadel hat bei mir 2 Nuten. Die Klammer sitzt in der unteren Nute.

« Letzte Änderung: 04 Januar 2021, 10:37:15 von pallas »
Gespeichert

4Taktix

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 39
  • Offline
  • Beiträge: 5441
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Startschwierigkeiten und Tupfen im Leerlauf
« Antwort #29 am: 04 Januar 2021, 10:52:41 »

Hallo Pallas,
das sieht mir gebastelt aus. Kann funktionieren, muss aber nicht.
Zunächst mal würde ich die Klammer in die obere Nut setzen, das sollte das Gemisch tendentiell anfetten.
Besser wäre eine neue/originale Schwimmernadel. Dann kannst Du das als mögliche Fehlerquelle ausschliessen.
Wer weiss, warum der Vorbesitzer diese Bastelei gemacht hat.

Gruß,
Sascha
Gespeichert
"Mehrheit" und "Wahrheit" sind nicht dasselbe ...
Tinnitus im Auge: Ich seh' überall nur Pfeifen ...

BMW Einzylinder-Forum

« am: »

Seiten: [1] 2 3 ... 6 |   Nach oben
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything
anything