- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Hurra, sie läuft... aber mit Macken  (Gelesen 1497 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Hurra, sie läuft... aber mit Macken
« am: 20 Dezember 2020, 15:36:37 »

Hallo Forumsgemeinde,

so, ich hab’s geschafft ;D Nach 48 Jahren ist meine /3 wieder zurück auf der Straße. Nachdem ich mir am Anfang wegen meiner nicht vorhandenen Schraubererfahrung sehr unsicher war und noch nicht so richtig an den Erfolg einer Restauration geglaubt habe, hab ichs trotzdem geschafft, hauptsächlich auch mit Hilfe des Forums. An dieser Stelle auch nochmal ein Dank an alle, die mir mit ihren Ratschlägen behilflich waren.

Wie ihr dem Betreff bereits entnehmen könnt läuft sie aber noch nicht wirklich rund. Als ich vor 2 Wochen das Schätzchen zum ersten Mal getestet hab, da noch im Keller, ist sie gleich beim 2. Mal kicken angesprungen, ich konnte es kaum glauben, war stolz wie Bolle :juhuu:. Als ich sie dann später am Tag  nochmal anmachen wollte, keine Chance mehr. Ich hab fast ne Stunde gebraucht, bis sie nochmal angesprungen ist, warum? Keine Ahnung.
 
Gestern dann, 2. Versuch, dieses Mal aber draußen.  Wieder ist sie bereits nach 3-4 mal kicken angesprungen. Ich bin dann gleich ne Runde gefahren, so ca. 3 Km. Als ich, wieder zurück im Hof, den Leerlauf einstellen wollte ist sie mir ausgegangen. Wollte sie nochmal ankicken, aber wieder keine Chance, wie vor 2 Wochen im Keller, keine Ahnung was das sein könnte.

Folgendes ist mir aufgefallen:

1.   Benzinhahn ist undicht, ist jetzt aber nicht schlimm, muss vermutlich den Kork neu rein machen.

2.   Die Beleuchtung hat fast nicht mehr funktioniert, der Scheinwerfer glimmte nur noch leicht, Batterie hatte noch 5,6V davor 6,0V. Kann das mit der Lichtmaschine zusammen hängen??

3.   Der Vergaser (Sawe) ist  an der Regulierschraube undicht, hier hätte ich jetzt am wenigsten damit gerechnet, da hier ja auch keine Abdichtung vorgesehen ist ?!?

4.   Als ich dann so neben meinem Moped saß und so vor mich hin sinniert hab konnte ich deutlich ein blubbern im Bereich des Motors hören, wie wenn etwas kochen würde?!?
 
Hab zwar auch schon im Forum nach Beiträgen gesucht, find aber irgendwie nicht das richtige. Habt ihr Ideen???

Bin euch für alle Ratschläge dankbar.

Grüße Martin

und hier noch ein Bild meines Schätzchens:

BMW Einzylinder-Forum

Hurra, sie läuft... aber mit Macken
« am: 20 Dezember 2020, 15:36:37 »

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 100
  • Offline
  • Beiträge: 14189
  • R 26, MM 3 1/2 S, CB 200, Ariel VH, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #1 am: 20 Dezember 2020, 16:04:50 »

Glückwunsch,

Akku ist entladen... wie hoch ist denn die Ladespannung? Davon ab wird der Akku bei einer 3km Runde nicht ausreichend geladen. Erst mal Akku richtig laden, dann einbauen, dann Ladespannung prüfen.
Gespeichert
Noch 16 Jahre bis zur Rente...

Anulu

  • Forums-Urgestein
  • ******
  • Karma: 44
  • Offline
  • Beiträge: 6485
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Hurra, sie läuft... aber mit Macken
« Antwort #2 am: 20 Dezember 2020, 16:06:49 »

Erstmal Glückwunsch!

Also. Ist die Batterie leer oder die Lima lädt nicht, geht das Teil aus!
Nach einiger Zeit „regeneriert“ sich der Akku wieder etwas.
Daher geht Sie nochmal kurz an.
Bei dir stimmt da was nicht.

Also: mach mal den Limadummietest.
( in den Tips und Tricks)

Zum überlaufenden Vergaser:

Wenn der Schwimmer nicht zu macht ist es normal das es da rauspieselt.
Mess mal das Gewicht vom Schwimmer. Evtl ist der bollgelaufen.



Gruss Manuel
« Letzte Änderung: 20 Dezember 2020, 16:08:50 von Anulu »
Gespeichert
Gruß Manuel



Rock or Bust!

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #3 am: 20 Dezember 2020, 19:17:14 »

Mess mal das Gewicht vom Schwimmer. Evtl ist der vollgelaufen.
wieso wägen (oder heisst es wiegen?) Schütteln, dann hörst Du ob Benzin drin ist...
Gespeichert

Anulu

  • Forums-Urgestein
  • ******
  • Karma: 44
  • Offline
  • Beiträge: 6485
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #4 am: 20 Dezember 2020, 19:25:40 »

Je nachdrm wieviel drinne ist. Wenn da eh schon das schwere 11g Teil drinne ist, fehlt bis zum überlaufen nicht mehr viel. Hatte son Kanditaten von der /2 auf dem Tisch. Gehört hat man nix, abgesoffen ist er trotzdem (c)
Gespeichert
Gruß Manuel



Rock or Bust!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 91
  • Offline
  • Beiträge: 14781
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #5 am: 20 Dezember 2020, 20:13:17 »

Martin,
erst einmal herzlichen Glückwunsch und Applaus für soviel Geduld.

Tu mir mal einen Gefallen: Bau diese Batterie aus.
Kauf die entweder einen 6V/4,5 Ah Panasonic oder eine Hawker mit 6V/5 Ah.
Mit den Batterien, die du da drin hast, macht eine /3 binnen Jahresfrist aus Neu Schrott.

Was den SAWE angeht: Der hatte an der Regulierschraube keine dichtung und wenn es da raussuppt, hast ud unter Umstädne nur zu gut sauber gemacht. Mein Bing "sprudelt" nach einer Reinigung regelrecht, bis sich alles gesetzt und abgedichtet hat.
Ansonst würde ich dme Hinweis von Manuel nachgehen.

Toi, toi

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #6 am: 20 Dezember 2020, 21:52:00 »

Hallo zusammen,

Sorry, dass ich mich den ganzen Tag nicht gemeldet hab, hatte ein Familienfest und jedes mal wenn ich auf mein Handy geklotzt hab ob schon jemand geschrieben hat hab ich eine hinter die Löffel bekommen :-\\

Zur Batterie:

Die Batterie hab ich gerade raus genommen und gemessen, 5,9 V. Jetzt hängt sie am Ladegerät. Nach der Ladespannung werd ich morgen mal schauen. Auch den Limadummietest hab ich mir mal vorgenommen.
Über die richtige Batterie wurde ja schon viel im Forum diskutiert. Ich hab aktuell irgend eine Noname mit 6V und 10AH drin. Sind da die Unterschiede so gewaltig?

Zum Vergaser:

Den Schwimmer werd ich überprüfen. Der Gedanke, dass sich die Undichtigkeiten von alleine wieder erledigt, gefällt mir natürlich am besten, wobei ich mir das noch nicht so richtig vorstellen kann, da es ca. im 2 sek.-Takt tropfte.

Ich werd mich Morgen mal an eure Tips machen und mich, sobald ich irgendwo weiter bin, wieder melden.

Grüße und noch nen schönen Sonntag.

Martin



Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4572
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #7 am: 20 Dezember 2020, 22:05:36 »

Familienfest.... Soso....

Normale Säureakkus überleben die Vibrationen nicht lange. Der Panasonic ist forumserprobt.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #8 am: 20 Dezember 2020, 23:02:38 »

Nenene Steffen, alles im kleinen Rahmen und um 8 waren wieder alle weg.
Gespeichert

rolf.soler

  • Forums-Urgestein
  • ******
  • Karma: 43
  • Offline
  • Beiträge: 5150
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #9 am: 20 Dezember 2020, 23:46:20 »

Den Schwimmer werd ich überprüfen. Der Gedanke, dass sich die Undichtigkeiten von alleine wieder erledigt, gefällt mir natürlich am besten, wobei ich mir das noch nicht so richtig vorstellen kann, da es ca. im 2 sek.-Takt tropfte
Hatte meinen Benzinhahn + Vergaser nur 3 Monate trocken (Moped zerlegt, Tank neu gespritzt u.v.a.m.). Danach sind durch den vormals dichten Benzinhahn 2 Tankfüllungen durchgelaufen wie Wasserhahn, am nächsten Morgen war er dicht. Das schrumpft und quillt unglaublich. Aber es kann auch di Schmimmernadel nicht recht dichten, Schimmer oll sein u.a. Wart mal 24 Std.
Gespeichert

Taz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 137
  • Offline
  • Beiträge: 8454
  • R25/3 Bj. 1954 (Bärbel) A25/3 Bj. 2011 (Benjamin)
    • DH9
    • Stanley
    • County Durham
    • England
  • Mitglied seit: 13/09/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #10 am: 20 Dezember 2020, 23:52:31 »

Hallo Martin.

 :respekt: ...toll. daß Du Dich da durchgebissen hast...und Glückwunsch zur Wiederauferstehung Deines Mopeds.

Die paar Kleinigkeiten bügeln wir noch raus, aber das wichtigste ist erledigt...sie läuft.

Viel Spaß beim  :bike: und allzeit knitterfreie Heimkehr, Taz
Gespeichert
Ich hab noch nie einen Sarkasmus vorgetäuscht


auf Tour:

Zipfelreise (2019)
Cymru "Radnor Revivals" (2016)
Alba "Isle of Skye" (2013)
Austria Großglocknerhochalpenstrasse (2012)
Alba "Spittal of Glenshee" (2011)

Herculestom

  • Meister-Schrauber
  • ****
  • Karma: 9
  • Offline
  • Beiträge: 648
    • 1441
    • Heidelberg
    • Gauteng
    • South Africa
  • Mitglied seit: 18/03/2014
    YearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #11 am: 21 Dezember 2020, 05:08:59 »

Zitat
6V/4,5 Ah Panasonic oder eine Hawker mit 6V/5 Ah

Kurze Zwischenfrage zu diesem Thema, da ich den Saeureakku auf meiner XT gern loswerden wuerde. Die Kapazitaet der Batterie ist weniger wichtig, da die Karre eine Magnetzuendung hat.

Wie werden die ueblicherweise geregelt? Elektronisch?
Welche Maximalspannung?
Gibt es auch eine 12V-Version dieser Akkus in vertretbarer Groesse?

Einzylindär

  • Meister-Schrauber
  • ****
  • Karma: 7
  • Offline
  • Beiträge: 788
  • R27
    • 40764
    • Langenfeld
    • NRW
    • Deutschland
  • Mitglied seit: 18/08/2018
    YearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #12 am: 21 Dezember 2020, 07:30:15 »

Hallo Tom.

Ja. Guck mal nach 12V Drehstromumbau hier im Forum. Da hatte ich den Umbau meiner R27 dokumentiert. Mit 12V Panasonic. 3Ah hat der Akku glaube ich.

Gruß
Stefan, der Einzylindär
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1573
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #13 am: 21 Dezember 2020, 09:58:11 »

Gespeichert

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #14 am: 21 Dezember 2020, 16:34:40 »

Hallo,

Ich hab mich heute mal an eure Ratschläge gemacht. Meine Batterie hab ich über Nacht geladen und hab sie mit 5,9 V eingebaut. Warum sie über Nacht nicht mehr Spannung aufgebaut hat kann ich auch nicht sagen. Werd um eine neue vermutlich nicht rumkommen. Bei laufendem Motor konnte ich dann 6,2 V messen. Müsste als Ladespannung doch eigentlich in Ordnung sein, oder???

Zum Thema Vergaser.... den Schwimmer hab ich mit einer Digitalwaage, einer alten Postwaage, gewogen...10 g. Ob das jetzt der exakte Wert ist kann ich auch nicht genau sagen, hab gerade aber nichts genaueres zur Hand.

Vor dem Start hab ich die völlig verrußte Zündkerze nochmals gereinigt. Sie ist wie gewohnt recht schnell angesprungen. ich hab sie dann im Leerlauf ne Weile laufen lassen, zuerst die Ladespannung abgemessen und mir dann so allmählich meine Mopedklamotten zusammen gesucht. Währenddessen ist sie immer schön gleichmäßig gelaufen. Als ich dann losgefahren bin hat’s keine 500m gedauert, dann bin ich wieder stehen geblieben und musste das gute Stück nach Hause schieben. Das Benzin hat’s mir am Schwimmergehäuse zum Tupfer rausgedrückt. Man konnte mir meiner Benzinspur bis nach Hause folgen. Die Zündkerze war wieder völlig verrust und nass.

Offensichtlich scheint es ja am Schwimmer zu liegen. wie kann ich seine Funktion überhaupt überprüfen??

Grüße Martin
Gespeichert

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1083
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #15 am: 21 Dezember 2020, 16:44:22 »

Hallo,
die Batterie hat es hinter sich. Alternativen ohne Säure wurden ja schon genannt.
Ladespannung bei diesen Gel-Akkus dann Max.7,2V!
Das bei dir jetzt nicht mehr als 6,2V geht, kann vom defekten Akku kommen. Also mit neuer Batterie wieder überprüfen.
Gruß


Ohne vernünftige Batteriespannung macht das Ankicken nicht wirklich Spass, gibt keinen vernünftigen Funken
« Letzte Änderung: 21 Dezember 2020, 16:46:27 von Hape25/3 »
Gespeichert

Taz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 137
  • Offline
  • Beiträge: 8454
  • R25/3 Bj. 1954 (Bärbel) A25/3 Bj. 2011 (Benjamin)
    • DH9
    • Stanley
    • County Durham
    • England
  • Mitglied seit: 13/09/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #16 am: 21 Dezember 2020, 16:50:14 »

Schwimmer...ausbauen, schütteln, wenns plätschert, ist er undicht und sollte ersetzt werden.

Schwimmernadel ist ein bisschen trickreicher zu richten....DEckel von der Schwimmerkammer runter, Benznhahn auf...wenn der Scheimmer in Orndnung ist und richtig sitzt, sollte nix überlaufen...tut es doch, muß die Schwimmernadel überprüft werden (Kegelsitz unten) und ggf ersetzt oder neu eingeschliffen werden.
Gespeichert
Ich hab noch nie einen Sarkasmus vorgetäuscht


auf Tour:

Zipfelreise (2019)
Cymru "Radnor Revivals" (2016)
Alba "Isle of Skye" (2013)
Austria Großglocknerhochalpenstrasse (2012)
Alba "Spittal of Glenshee" (2011)

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #17 am: 21 Dezember 2020, 16:56:27 »

dann werd ich mir wohl ne Panasonic bestellen. Obwohls mich ja schon wundert. Die jetzige ist ja auch neu.

Ich hab euch noch ein Video, hier kann man das röcheln hören und man sieht wie der Vergaser überläuft. wie kann ich denn die Dateigröße von 1MB umgehen?
Gespeichert

Taz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 137
  • Offline
  • Beiträge: 8454
  • R25/3 Bj. 1954 (Bärbel) A25/3 Bj. 2011 (Benjamin)
    • DH9
    • Stanley
    • County Durham
    • England
  • Mitglied seit: 13/09/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #18 am: 21 Dezember 2020, 17:00:42 »

1MB...soweit ich weiß garnicht...woanders hochlanden und verlinken (z.B. youtube-channel)...
Gespeichert
Ich hab noch nie einen Sarkasmus vorgetäuscht


auf Tour:

Zipfelreise (2019)
Cymru "Radnor Revivals" (2016)
Alba "Isle of Skye" (2013)
Austria Großglocknerhochalpenstrasse (2012)
Alba "Spittal of Glenshee" (2011)

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 16
  • Offline
  • Beiträge: 4572
  • BMW E46 320ci, Z3 und R26
    • 87785
    • Winterrieden
    • Bayern
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #19 am: 21 Dezember 2020, 17:09:11 »

Wie hast du die Spannung gemessen? Im Leerlauf erzeugt die Lima noch nicht nennenswert Strom. Erst bei etwas Drehzahl.
Wenn der Vergaser überläuft ist das eine Erklärung für drin Problem. Kalt klappt das ganz gut, denn da brauchts ja viel Sprit im Gemisch. Aber warm ist es dann hoffnungslos zu viel...

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #20 am: 21 Dezember 2020, 17:18:27 »

Hallo Ute,

den Schwimmer hatte ich heute Mittag bereits in der Hand, konnte keine Undichtigkeit feststellen. Den Deckel der Schwimmerkammer hatte ich auch unten, ist nichts übergelaufen ???

Gespeichert

Taz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 137
  • Offline
  • Beiträge: 8454
  • R25/3 Bj. 1954 (Bärbel) A25/3 Bj. 2011 (Benjamin)
    • DH9
    • Stanley
    • County Durham
    • England
  • Mitglied seit: 13/09/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #21 am: 21 Dezember 2020, 17:23:20 »

Auf dem Bild ist nicht zu erkennen, ob der Schwimmer mit den beiden Drähten obendrauf sauber in die Nut in der Schwimmernadel eingeschnappt ist...wenn der zu hoch auf der Nadel sitzt, läufts nach außen nicht über, aber der Flüssigkeitsstand ist trotzdem zu hoch...
Gespeichert
Ich hab noch nie einen Sarkasmus vorgetäuscht


auf Tour:

Zipfelreise (2019)
Cymru "Radnor Revivals" (2016)
Alba "Isle of Skye" (2013)
Austria Großglocknerhochalpenstrasse (2012)
Alba "Spittal of Glenshee" (2011)

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #22 am: 21 Dezember 2020, 17:24:30 »

Hallo Steffen,

ich dachte, dass es bei dem messen der Ladespannung nur darum geht, dass die Spannung bei laufendem Motor ca. 0,3 V höher sein sollte als bei stehendem Motor. Lieg ich da völlig falsch ???
Gespeichert

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #23 am: 21 Dezember 2020, 17:26:23 »

ich werd den Schwimmer nochmal prüfen.
Gespeichert

Hape25/3

  • Oldtimer-Veteran
  • *****
  • Karma: 11
  • Offline
  • Beiträge: 1083
    • B-W
  • Mitglied seit: 27/09/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #24 am: 21 Dezember 2020, 17:30:13 »

bin zwar nicht Steffen,
ein guter Akku bringt in Ruhe ca.6,4V. den zu laden muss man schon drüber kommen. Deshalb wie oben erwähnt 7,2V bei ca. 3000U/min. Die alten Regler lagen sogar höher, da die offenen Säureakku da toleranter waren.
Gruß
Gespeichert

RTwenty7

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 90
  • I love BMW-Einzylinder
    • 49835
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 22/12/2019
    YearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #25 am: 21 Dezember 2020, 18:09:44 »

Ich kann mich auch täuschen, aber bei den zwei drei Vergasern bei mir, wo ich auch mal den Deckel runter hatte, stand der Sprit lange nicht so hoch wie bei dir. Soll nicht heißen, dass das bei mir korrekt war so, aber Maschine lief wunderbar, nix lief über etc.
Gespeichert
Chrome don´t bring you Home

Schorsch

  • Forums-Urgestein
  • ******
  • Karma: 41
  • Offline
  • Beiträge: 5218
  • I love BMW Einzylinder
    • 48155
    • Münster
    • NRW
    • D
  • Mitglied seit: 13/06/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #26 am: 21 Dezember 2020, 18:31:26 »

Martin,

Der Schwimmer sollte schwimmen, also dicht sein
Die Klammern des Schwimmers sollten in die Nadel einrasten.
Der Sitz unten an der Nadel muss picobello sauber sein, sonst fließt da dauernd Sprit, auch, wenn der Schwimmer schwimmt.

Mach mal so,
Schwimmer ok ?
Schwimmerklammern eingerastet ?
Sitz sauber ? Wenn nicht bekannt, Bezinanschluss ab, Schwimmer nach oben raus, Nadel nach unten raus.
Foto der Nadel einstellen.

Dann Q Tip mit Zahnpasta von unten an den Nadelsitz führen, andrücken zwischen den Fingern drehen.
Angucken, Gnatz dran ? Weiter machen Q Tip wechseln, immer Pasta dran, so bekommst Du den Sitz prima sauber.
Zum Schluss mit Vergaserreiniger die Reste rausspülen

Wenn aber die Nadel unten schon angegriffen ist, nützt Dir das auch nix, dann brauchst Du eine neue Nadel.
Man könnte auch versuchen die Nadel unten zu säubern ggfs. zu polieren.

Schorsch



Gespeichert
Das Leben ist wie eine Brille, man macht viel durch.

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 183
  • Offline
  • Beiträge: 22397
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #27 am: 21 Dezember 2020, 18:38:40 »

ich würde prüfen ob Nadelnut in der Feder
Benzin läuft nicht (nur) über den Deckelrand....es läuft schon wesentlich früher über die Bohrung zum Leerlaufkanal....wenn der Stand zu hoch ist drückt die Schwimmerkammer immer Benzin nach....das durch die Leerlaufschraube verzweifelt versucht nach draussen abzulaufen
1. dein Schwimmerdstand ist viel zu hoch (dadurch überlaufen in die Leerlaufbohrung)
2.zu 99% schliesst dein Nadelventil nicht (richtig)
3. das es beim laufen oben am Deckel rausläuft liegt an dem zu hohern Stand UND dem Geschüttel der Maschine
4. deine verrusste Zündkerze macht im warmen Zustand keinen Funken mehr unter Kompression.....das wird dir öfter passieren....keine Kerze kann das Leerlaufgertucker ab (zumal wenn kalt); DA VERRRUSSEN SIE IMMER
« Letzte Änderung: 21 Dezember 2020, 18:46:39 von rolf »
Gespeichert

strichzwojan

  • Oldtimer-Veteran
  • *****
  • Karma: 5
  • Offline
  • Beiträge: 1573
  • R 25/2 seit 1979
    • Innsbruck
    • Austria
  • Mitglied seit: 25/07/2013
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #28 am: 21 Dezember 2020, 19:34:13 »

Als erstes den Schwimmernadelsitz einschleifen - Schwimmernadel genau mittig in einen Korken stecken, Chrompolitur auf den Kegelsitz und mit leichtem Zug quirlen. Saubermachen, zusammenbauen. Läuft es immer noch über, dann ist der Schwimmer vielleicht zum Taucher geworden. Super, dass du eine gute Briefwaage hast, die sind ziemlich genau. Der Schwimmer sollte tatsächlich ziemlich exakt 11g haben. Wenn es beim Schütteln gluckert: wegschmeißen, reparieren ist fast immer nicht dauerhaft.
Gespeichert

Martin1409

  • Hobby-Schrauber
  • **
  • Karma: 1
  • Offline
  • Beiträge: 104
  • R25/3 Gespann LS200
    • 72116
    • Mössingen
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 14/06/2017
    YearsYearsYearsYears
Re: Hurra, sie läuft... aber mit Macken
« Antwort #29 am: 21 Dezember 2020, 20:33:24 »

Danke für die Tipps, ich muss mich morgen nochmals etwas länger um den Schwimmer und um die Nadel kümmern.

Jetzt hab ich aber nochmal ne Frage zur Ladespannung. Ich weiß, dass ich aktuell wohl eine rel. Schlechte Batterie hab. Kann ich trotzdem davon ausgehen, dass ich mit der LIMA keine Probleme habe, da ich bei laufendem Motor im Leerlauf eine Spannung von 0,3 V höher gemessen habe als bei stehendem Motor? Oder mach ich es mir da zu einfach?

Grüße Martin
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

anything