Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?  (Gelesen 1379 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

edefault

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 4
  • Ein HOCH auf lange Stößel!
    • 52134
    • Herzogenrath
    • NRW
    • Deutschland
  • Mitglied seit: 09/09/2011
    YearsYearsYearsYearsYearsYears
Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« am: 12 September 2017, 10:35:44 »

Hallo,

während der gestrigen Oldie-Ausfahrt hat mich unterwegs die bange Frage beschlichen, ob sich wohl meine Batterie langsam und unwiederruflich entlädt ... weil nämlich die rote Ladekontrolle in keinem Fall leuchtet. Auch nicht im Stand und/oder bei still stehendem Motor.

Das ist vielleicht ein ästhetisches Problem mit der MZ-B Lichtmaschine, aber:
Bei meinen 2V Kühen muss man sich ohne funktionierendes Birnchen der Ladekontrolle Sorgen machen, weil es den Vorwiderstand des Erregerstromkreises darstellt - ohne den wird kein Ladestrom mehr erzeugt.
Das weiß ich auch nur deshalb, weil ich mal eine kleine LED Anzeigenkonsole gebastelt habe - und später mit leerer Batterie da stand. Also musste da ein Widerstand parallel geschaltet werden, damit die Erregerwicklung der Lima den richtigen Strom bekommt.

Aber wie ist das nun bei der MZ-B LiMa in der R25/3? Leider gibt es die Webseite nicht mehr und die Firma wohl auch nicht.
Wenn mich da mal jemand erhellen könnte, das wäre nett. Oder vielleicht einen MZ-B Schaltplan oder eine Funktionsbeschreibung.
Das Birnchen ist ok, ein Kabel ist auch dran ... weiter habe ich noch nicht gesucht. Erinnere mich nicht - ob es je geleuchtet hat?

Die gestrigen 130km ließen sich klaglos abspulen, mit voller Beleuchtung und ohne dass der Batterie etwas anzumerken gewesen wäre.
Ach ja, bitte: Bevor jetzt alle Hobby-Elektriker rechnen und zum langen Vortrag ansetzen: Meine Batterie ist eine LiFePO4 aus 4 Zellen 38120 in Serie.
Bis auf die Blinker und die Kontrollbirnchen sind alle Leuchtmittel LEDs (auch der H4 Scheinwerfer), brauchen also nicht viel Strom.
Gespeichert

BMW Einzylinder-Forum

Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« am: 12 September 2017, 10:35:44 »

topcom

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 1397
  • Es gibt noch etwas außer Computer!
    • 92348
    • Berg
    • Bayern
    • Deutschland
  • Mitglied seit: 06/07/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #1 am: 12 September 2017, 11:26:20 »

Suche mal nach powerdynamo, die Seiten gibt es noch. Die Leute sind sehr hilfsbereit und du findest auch Unterlagen. Nebenbei braucht die Anlage gar keine Batterie... vG Oliver
Gespeichert
BMW R27 mit Steib S250, R26, R25/3, R25/2, R25, R24.

Tino

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 1108
  • BMW R2/-3; R4/-2
    • Rostock
  • Mitglied seit: 27/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #2 am: 12 September 2017, 11:37:05 »

Ich muss bei meiner 51/3 das Standgas schon ungesund weit runterdrehen damit die Ladekontrolleuchte aufleuchtet.
Eigentlich leuchtet die nur bei Kaltstart auf, wenn sich der Motor mal verschluckt weil ich den Luftschieber am Luftfilter zu früh öffne.
Auch meine anderen Motorräder, welche ich auf elektronische Limaregler umgerüstet habe zeigen ab Standgas keine leuchtende LKK mehr.
Ein hoch auf die Effizienz der Elektronik!!!
Gruß Tino
Gespeichert
Gott fragte die Steine: "Wollt ihr Starrrahmenfahrer werden?"
Verängstigt antworteten die Steine:"Nein,dafür sind wir nicht hart genug."

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #3 am: 12 September 2017, 12:18:00 »

Ich kann dich beruhigen. Im schlimmsten Fall lädt die Batterie nicht. Da es keine Batteriezündung ist, passiert also nix. Ist das Birnchen vieleicht totgeschüttelt? Wenn du die Zündung anmachst (ohne laufenden Motor versteht sich) muss sie leuchten, und wie gewohnt ausgehen wenn die Mühle läuft.

Bei mir leuchtet das Teil im ziemlich tief geschraubten Standgas.

Gruß Manuel

Ps: http://www.powerdynamo.biz/deu/systems/7383/7383main.htm

Hier hast du alle weiterführende links zu deiner Anlage ( sofern baugleich aber das meiste müsdte passen )

UPD Rules
« Letzte Änderung: 12 September 2017, 12:21:50 von Anulu »
Gespeichert
Gruß Manuel

edefault

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 4
  • Ein HOCH auf lange Stößel!
    • 52134
    • Herzogenrath
    • NRW
    • Deutschland
  • Mitglied seit: 09/09/2011
    YearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #4 am: 12 September 2017, 14:37:31 »

Also stimmt es doch ... das rote Lämpchen sollte leuchten, zumindest bei eingeschalteter Zündung ohne laufenden Motor.
Ich muss also wohl im Kabelbaum mal nach einer Unterbrechung zwischen Reglerelektronik und der Kontrolleuchte suchen.

Gespeichert

topcom

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 1397
  • Es gibt noch etwas außer Computer!
    • 92348
    • Berg
    • Bayern
    • Deutschland
  • Mitglied seit: 06/07/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #5 am: 12 September 2017, 16:11:24 »

Nein! Muss nicht sein, bei meiner /3 ist die Ladelampe nicht in Betrieb. Habe trotzdem eine Batterie drin. Ob die Lima geht merkt man an der Leerlauflampe und am Scheinwerfer, bei höherer Drehzahl. Könnte aber auch ganz ohne Batterie fahren, ist egal. Gruss Oliver
Gespeichert
BMW R27 mit Steib S250, R26, R25/3, R25/2, R25, R24.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #6 am: 12 September 2017, 16:27:25 »

Also stimmt es doch ... das rote Lämpchen sollte leuchten, zumindest bei eingeschalteter Zündung ohne laufenden Motor.
Ich muss also wohl im Kabelbaum mal nach einer Unterbrechung zwischen Reglerelektronik und der Kontrolleuchte suchen.


Bevor ich son Aufwand betreibe versuchs mal mit messen.

1. Batterie bei laufenden Motor.
Wieviel V liegen an?
2.An dem Lämpchen sollten ja gegen Masse bei eingeschalteter Zündung 12V DC anliegen

Vorher noch die Frage: Hats schonmal funktioniert??


Nein! Muss nicht sein, bei meiner /3 ist die Ladelampe nicht in Betrieb. Habe trotzdem eine Batterie drin. Ob die Lima geht merkt man an der Leerlauflampe und am Scheinwerfer, bei höherer Drehzahl. Könnte aber auch ganz ohne Batterie fahren, ist egal. Gruss Oliver

Wieso ist deine Lampe nicht in Betrieb?
Nicht angeklemmt oder geht nicht?





Gruß Manuel
Gespeichert
Gruß Manuel

topcom

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 1397
  • Es gibt noch etwas außer Computer!
    • 92348
    • Berg
    • Bayern
    • Deutschland
  • Mitglied seit: 06/07/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #7 am: 12 September 2017, 18:06:44 »

Muss ich am Wochenende nachsehen, fahre schon seit 6 Jahren so, evtl gab es damals die Funktion nicht. Auf dem aktuellen Datenblatt ist es offenbar möglich. VG Oliver
Gespeichert
BMW R27 mit Steib S250, R26, R25/3, R25/2, R25, R24.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #8 am: 12 September 2017, 18:38:46 »

Das geht mit ziemlicher Sicherheit als Bestandteil der Altanlage.



Gruß Manuel
Gespeichert
Gruß Manuel

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4811
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #9 am: 12 September 2017, 23:18:03 »

Hallo Ede,
die Drehstrom-LiMa der BMW-Boxer wurde über den Rotor erregt. Der brauchte die 3-4W LKL zur Vorerregung beim Anlassen.
der Restmagnetismus im Rotor reichte nicht aus, die LiMa anlaufen zu lassen, ohne den Strom durch die LKL ging nix.

Dieses ominöse Alternativteil, mit den vielen Zusatzbaugruppen die man behelfsmäßig irgendwo verstauen muss, (mache bezeichnen das voreilig als "rund-um-soglos-Paket"), funktioniert anders :
Es ist ein permanent erregter Wechselstron-Generator, wegen der Magnete im Rotor. Die Bordspg wird über eine elektronische Leistungselektronik geregelt, also im Leistungspfad, nicht wie früher im Erregerteil.

Für die Funktion dieser LiMa brauchts demnach keine LKL, es wird so sein dass die LKL einfach bei Erreichen der Bord-Spg aus geht.
Einen Schaltplan habe ich noch nicht studiert ... da sieht mans möglweise sofort.

Gruß mek  :schrauber:
« Letzte Änderung: 16 September 2017, 22:52:26 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #10 am: 13 September 2017, 06:05:41 »

Den braucht man nicht mal studieren, da reicht ein Blick: http://www.powerdynamo.biz/wiredias/91ir.gif

Klemme 15 an den einen Kontakt des Lämpchen, und aus dem Regler kommt eine Extraleitung die auf den 2. Kontakt geht.

Fertig



Gruß Manuel
Gespeichert
Gruß Manuel

Tino

  • Oldtimer-Veteran
  • *****
  • Karma: 15
  • Offline
  • Beiträge: 1108
  • BMW R2/-3; R4/-2
    • Rostock
  • Mitglied seit: 27/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #11 am: 13 September 2017, 07:48:39 »

Also ohne laufenden Motor, nur mit eingeschalteter Zündung leuchtet bei meiner Powerdynamoanlage schon die LKK. Bloß sobald der Motor auf Standgas ist, ist sie sofort aus.
Gruß Tino
Gespeichert
Gott fragte die Steine: "Wollt ihr Starrrahmenfahrer werden?"
Verängstigt antworteten die Steine:"Nein,dafür sind wir nicht hart genug."

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #12 am: 13 September 2017, 09:40:11 »

Und so solls sein, wenn ich mein Stangas gaaaaaaanz weit runter drehe ( in den Bereich wo jede Kontaktzündung schon längst an Herzstillstand gestorben ist) fängt die Leuchte auch an zu leuchten / flackern.


Gruß Manuel
« Letzte Änderung: 13 September 2017, 09:41:49 von Anulu »
Gespeichert
Gruß Manuel

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4811
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #13 am: 13 September 2017, 10:18:17 »

Augenblick ... ich muss mal was gerade rücken :

der genannte Schaltplan aus #10 ist ein schlichter Verdrahtungsplan. Da sieht man nur welche Leitung wohin gehört.
Wie die Schaltbedingung nun für die LkL ist, weiß nur die Blackbox, die als Regler bezeichnet wird.
Damit das Lämpchen leuchtet brauchts ein Bein an 15. Das 2. Bein an 31, das macht die Box, wenn man sehen kann , dass es nur genau zwei binäre Zustände gibt. Das kann man beobachten. Vermutlich glimmt da nichts, nur an oder aus.
In #12 wird von flackern gesprochen ... scheint sich zu bestätigen.

Aufschlussreich ist nun, bei welcher Drehzahl die LKL erlischt.
Bei der Permanent Wechselstrom LiMa ist das wohl recht früh, geschätzt bei 700...800 U/min. Dann hat diese LiMa nur 2 Phasen, da möchte ich mal das Oszillogramm zu sehen, um Rückschlüsse auf die Güte (Welligkeit) der Bordspg zu ziehen. Ich geh mal davon aus, dass der Akku hier eine wesentliche Verbesserung der Güte der Bord-Spg bewirkt.

Da lob ich mir doch die 3 Phasen-Drehstrom-LiMa mit Erregung auf dem Rotor. Allerdings hat die erst bei etwa 1000 U/min die Bord-Spg erreicht. Zum Vergleich : unsere originalen Gleichstrom-LiMas haben erst bei 1600 U/min ihre Nenn-Leistung, dementsprechend geht auch die LLK später aus.

Dann Anulu in #12 :
"wenn ich mein Stangas gaaaaaaanz weit runter drehe ( in den Bereich wo jede Kontaktzündung schon längst an Herzstillstand gestorben ist)"
Das ist nun barer Unsinn : Die Batterie-Spulen-Zündung ist von der Drehzahl nun gar nicht abhängig, die 2-Phasen-LiMa jedoch schon.

Gruß mek  :schrauber:
« Letzte Änderung: 16 September 2017, 22:56:42 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2065
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #14 am: 13 September 2017, 10:55:11 »

Der Regler ist ein Regler, die " Blackbox"  ist ein separates Bauteil.
( ok wenn man kleinlich ist kann man wohl alles wo man nicht reingucken kann eine Blackbox nennen)
Die Leuchte hängt am Regler.
Glimmen tut hier nix. Digitales 1 und 0 an oder aus. Die Frequenz gibt den Takt an.

Ob der Akku drann ist oder nicht macht zumindestens von der Laufkultur keinen Unterschied.

Bei wieviel u/min die Kontrolleuchte angeht kann ich heute oder morgen Abend gerne mal ausprobieren.

Bzgl. der Welligkeit und ob der Akku noch irgend ein Peak glättet, weiss ich nicht, ist aber glaub ich auch egal. Akku lädt ( hab ich nur für Standlicht und Handypowerbank eingebaut sonst wie gesagt unsinnig)

komm mit deinem Ossy zum Spreewald, dann kannst an meiner Kiste messen wenn du Lust hast.



Gruß Manuel
Gespeichert
Gruß Manuel

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11408
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #15 am: 13 September 2017, 11:57:51 »

Zitat
Glimmen tut hier nix.

 ;D
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18363
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #16 am: 13 September 2017, 12:41:12 »

Jetzt lese ich es...du warst es, Mek....ich schiebe es mal auf die ungewohnte frühe Morgenstunde :
"unsere originalen Gleichstrom-LiMas geben erst ab 1600 U/min Leistung ab, dementsprechend geht auch die LLK später aus".

Beides falsch!
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 55
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #17 am: 13 September 2017, 12:44:51 »

geschrieben hat das der mekgyver in #13 in einem neuen Beitrag  " Laderkontrolle.... "

Habe immer gedacht der Mann hat Ahnung  ???    ;D
Bei meiner R 26 mit elektr. Regler , sonst alles original , braucht auch so in etwa die Drehzahl , aber egal Haubdsach s´goht wieder !

Grüße Hubert
Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 55
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #18 am: 13 September 2017, 12:47:01 »

irgendwas durcheinander gebracht  :P
Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1821
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #19 am: 13 September 2017, 12:50:28 »

Habe immer gedacht der Mann hat Ahnung  ???    ;D

Keine Sorge, die hat er auch. Aber Rolf hat immer trotzdem (c) recht. Gewöhnt man sich dran  ;D Die Wahrheit liegt irgendwo dazwischen  :P

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18363
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #20 am: 13 September 2017, 16:21:50 »

 :P
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Rütz

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 142
  • Offline
  • Beiträge: 6319
  • Seit 1983 mit R27 unterwegs...
    • 51647
    • Gummersbach
  • Mitglied seit: 21/08/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #21 am: 13 September 2017, 23:18:58 »

Nur zur Sicherheit...
Es gibt sämtliche PD-Anlagen wahlweise mit Anschlussmöglichkeit für eine LKL als auch ohne.
-> http://www.powerdynamo.biz/deu/parts/dcreg_2.htm
Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4811
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #22 am: 14 September 2017, 09:24:51 »

Zitat von: Josler
geschrieben hat das der mekgyver in #13 in einem neuen Beitrag  " Laderkontrolle.... "

Habe immer gedacht der Mann hat Ahnung  ???    ;D
Bei meiner R 26 mit elektr. Regler , sonst alles original , braucht auch so in etwa die Drehzahl , aber egal Haubdsach s´goht wieder !

Grüße Hubert

@ Josler : die Bezeichnung Deiner Noris-LiMa lautet : ZLZ 60/6/1600L. Was meinst Du, was dabei die 1600 für eine Bedeutung hat ?
Dann hast Du meine Aussage auch bestätigt, durch eigene Wahrnehmung.

Wenn ich was für Dich tun kann, schreib mich per PM an, denn weißt Du, dass der Mann Ahnung hat  ;D

Gruß mek  :kaffee:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11408
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #23 am: 14 September 2017, 09:51:56 »

Dachte ich mir, dass Du das so meinst, Jochen.
Allerdings hatte ich immer gedacht, dass die 1600L dafür stehen, dass die Lima bei bzw. erst ab dieser Drehzahl ihre Dauerleistung abgeben kann.
Richtig oder falsch?

Clemens
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18363
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #24 am: 14 September 2017, 10:00:34 »

Richtig....außerdem produziert sie schon ab 2 U/min Leistung...wenn auch gerade viel und auch nicht mit 6 V
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11408
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #25 am: 14 September 2017, 10:15:03 »

Danke.
Und wofür steht die 6 bei der Limabezeichnung?

 ZLZ 60/6/1600L
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11408
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #26 am: 14 September 2017, 10:15:33 »

Für 12V?
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1821
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #27 am: 14 September 2017, 10:44:19 »

Richtig.... 6 steht für 12V, und 60 für 30Watt. Und Ostern ist Weihnachten  ;D

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18363
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #28 am: 14 September 2017, 11:10:59 »

 ;D
60 Watt Nennleistung
6V
bei 1600 U/min
Linksläufer
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 55
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: Ladekontroll-Leuchte an 12V MZ-B LiMa leuchtet nicht?
« Antwort #29 am: 14 September 2017, 11:45:36 »

..........und schwarz ist rot und plus=minus ;D

Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything