R26 Ladekontrolle leuchtet immer login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R26 Ladekontrolle leuchtet immer  (Gelesen 5179 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11452
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #30 am: 11 September 2017, 10:03:41 »

Irgendjemand Chips oder Bier? 
In der zweiten Runde erwarten wir Tier- und Straßennamen. ;D
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

BMW Einzylinder-Forum

Re: R26 Ladekontrolle leuchtet immer
« Antwort #30 am: 11 September 2017, 10:03:41 »

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 57
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #31 am: 11 September 2017, 10:26:42 »

Also noma

Wenn...........die Karre so lange gestanden hat , ist wohl der Restmagnetismus verflogen ..... das kurierte ich immer mit einem einmaligen kurzen drücken am Regler Rückstromschalter ( Zündung an , Motor aus ! ..hätte man eine sehr starke Batterie würde die Lima als Anlasser wirken , rein theoretisch  ;D).
Wenn......aber der Motor infolge Husten ( Düsen verstopft , Spritzufuhr schlecht etc.... ) nicht über die Drehzahl kommt bei der die LK erlischt , haben wir ja auch eine  " nicht erlöschende " LK . Das war eigentlich meine Frage , hätte ja auch sein können nich waah .

Grüße Hubert
Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #32 am: 11 September 2017, 10:30:23 »

Theoretisch, Hubert ;)

Praktisch sollte die LKL bereits kurz über Leerlaufdrehzahl erlöschen, wenn die Lima in Ordnung ist.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 57
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #33 am: 13 September 2017, 11:26:02 »

Jo nu hab ich in einem anderen Beitrag gelesen daß die 6 Volt Lima erst bei 1600 U/min richtig Saft liefert und entsprechend spät die LK ausgeht . Das ist recht " spät " und wenn ein Motor wegen mangelhaftem Gemisch nicht gut auf Drehzahl geht kann das og. eintreten , nicht nur theoretisch sondern auch wenn die Lima i.O. ist .
Ich denke jetzt hat man meine Frage verstanden , ist halt so wenn man die Tücken kennt und alles ganz genau wissen will  :D

Grüße Hubert
Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10799
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #34 am: 13 September 2017, 12:17:04 »

Was meinst Du denn mit Saft?  ;D Du weisst unter welchen Bedingungen die LKL ausgeht?

Hatte deine Frage auch vorher verstanden... wenn die bei 1600U/min nicht ausgeht liegt was anderes im Argen. Meine Meinung


Heiko
« Letzte Änderung: 13 September 2017, 12:19:47 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Josler

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 57
  • 1 Zylinder 2 Zylinder 3 Zylinder ...no Problem
    • 87452
    • Frauenzell
    • Bayern
    • Deutschland
  • Mitglied seit: 15/10/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #35 am: 13 September 2017, 12:32:26 »

Was meinst Du denn mit Saft?  ;D


...........B I E R   ;D



 in dem Fall meinte ich Spannung . Möchte nicht nochmal alles aufdröseln , wurde ja schon paar mal erläutert wie das geht und zwischen welchen Anschlüssen die LK hängt .Passt schon  ;)

Grüße Hubert
Gespeichert
Leute , versauft nicht euer ganzes Geld , trinkt lieber n´Bier !

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #36 am: 13 September 2017, 12:34:21 »

Saftige Ampère! ;D
Trotzdem soll die LKL schon bei erhöhter Leerlaufdrehzahl ausgehen....nämlich wenn die Lima schon ca. 6V liefert...selbst wenn bei der Drehzahl noch erklecklich Ampère aus der Batterie gesogen wird.

PS
Wer hat denn das geschrieben....mit spät ausgehen wegen erst ab 1600 U/Min Leistung?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #37 am: 13 September 2017, 18:57:27 »

Anhängend mal ein Versuch, die Funktion/Schaltung der LKL mal einfach zu erklären...

Gruß Steffen
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #38 am: 13 September 2017, 20:37:18 »

Leider auch falsch ;D
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #39 am: 13 September 2017, 21:42:00 »

So bitte ich untertänigst um Korrektur Euer Durchlaucht
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #40 am: 14 September 2017, 09:05:34 »

Hallo Steffen,
schöne Darstellung !
Hast Dir viel Arbeit gemacht,
ist für Leute, die Schaltpläne lesen können,
hier wird die Funktion der LKL schnell ersichtlich.

Vielen Dank,
Gruß mek  :kaffee:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Online
  • Beiträge: 8071
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #41 am: 14 September 2017, 09:14:45 »

Leider auch falsch ;D

Ja. Die Kavikation fehlt.
Ach nee. Heißt doch Gravitation.  ;D
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #42 am: 14 September 2017, 09:27:21 »

Du meinst Gratifikation, oder ?
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Online
  • Beiträge: 8071
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #43 am: 14 September 2017, 09:53:53 »

Stimmt. Die fehlt ja auch
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6932
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #44 am: 14 September 2017, 10:00:44 »

Anhängend mal ein Versuch, die Funktion/Schaltung der LKL mal einfach zu erklären...

Klasse erklärt  :applaus:
Wenn es okay ist, übernehme ich mal deine Grafik in die Archiv-Rubrik "Tipps&Tricks" 
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #45 am: 14 September 2017, 10:04:14 »

Mach das, Karl....mein Einwand war wieder mal vorschnell...ich hatte nur (fälschlicherweise) gelesen LKL aus= Batterie wird geladen

Oldschool: :-*
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #46 am: 14 September 2017, 10:47:40 »

Selbstverständlich Karl, deswegen hab ich mir ja die Mühe gemacht :)

Rolf ich muss Dich warnen... ich lass mir gerade für den Gentleman's Ride wieder etwas Bart stehen... Frau und Tochter verweigern im Moment jegliche Küsschen  ;D
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #47 am: 14 September 2017, 11:12:34 »

Du nimmst auch was kommt ...was? ;D
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11452
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #48 am: 14 September 2017, 16:02:13 »

Die Hoffnung stirbt zuletzt.  :lol: :lol:
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #49 am: 19 September 2017, 09:21:16 »

Servus Beisammen!
Habe jetzt den Vergaser neue Dichtungen gegönnt und ist dieser jetzt dicht. Nur springt meine R 26 jetzt nicht mehr an. Batterie ist gut, Zündfunke ist auch da, keinen Plan mehr, was soll ich tun?

Lief zuletzt wirklich gut und sprang auch sehr gut an.

Gruß

Hans
Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #50 am: 19 September 2017, 10:16:47 »

Moin Hans,
mach doch einfach mal den Schwimmerdeckel ab, vllt ist gar kein Sprit drin.
Musst halt das Teil untersuchen.

gruß mek  :kaffee:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #51 am: 19 September 2017, 11:00:02 »

Hallo Mek!
Danke, aber Sprit ist in Ordnung, kann es der Fliehkraftregler sein, die neuen Federn von Ullis Motorradladen sind sehr dünn und schwach ausgeführt. Kerze ist immer sehr nass, hab auch schon eine andere probiert, springt einfach nicht mehr an.

Gruß

Hans
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #52 am: 19 September 2017, 11:31:41 »

Hallo Hans,

wenn die Kerze nass ist kommt also Sprit an. Entweder ist es zu viel (Schwimmerkammer läuft über), oder der Zündfunke schafft es zwar an der frischen Luft, nicht aber unter Kompression im Brennraum.

Sprit läuft nicht aus? Wie alt ist die Zündspule?

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #53 am: 19 September 2017, 19:56:12 »

OldsCool!
Schwimmerkammer läuft nicht über und die Zündspule ist neu und keine 100km gelaufen. Für mich ist alles unerklärlich, ist doch vor einigen Tagen noch super gelaufen.

Kann es auch am Fliehkraftregler liegen?

Hab gerade wieder eine Stunde probiert, springt leider nicht mehr an.

Gruß

Hans
Gespeichert

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Online
  • Beiträge: 8071
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #54 am: 19 September 2017, 20:04:38 »

Auch wenn der FKR nicht verstellt sollte sie anspringen. Zündkabel ist fest an der neuen Spule dran? Kerzenstecker + Kerze mal ausgetauscht?
Kerzenstecker sauber in das Zündkabel gedreht? Auch wenn die Kerze neu sein sollte nochmal tauschen.
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #55 am: 19 September 2017, 20:58:18 »

Anscheinend hast du seitdem sie richtig gelaufen ist nur die Vergaserdichtungen erneuert - dann sollte das Problem eigentlich auch nur am Vergaser liegen.

ansonsten:
hast du überhaupt einen Zündfunken?
Wenn ja, stimmt der Zündzeitpunkt?

Gespeichert

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #56 am: 19 September 2017, 21:41:07 »

Manfred2501
Zündkabel und Kerzenstecker alles in Ordnung, Kerze ist zwar keine 100km alt , werde sie aber auch tauschen.

Borgward!
Ja, habe nur alle Dichtungen am Vergaser erneuert und wollte dann starten und da war Schluss, seid dem springt sie nicht mehr an.
Zündfunke ist sehr gut, ca 1 cm Funke vom Kabel ohne Kerzenstecker, der Zündzeitpunkt ist mein Problem, kenne mich da nicht wirklich aus. Hab sie zwar damals nach der Restauration eingestellt, weis aber nicht mehr wie. Habe zwar schon mehrere Oldtimer Motorräder restauriert, aber mit der Zündung hatte ich immer meine Probleme.

Aber das sollte ja eigentlich passen, das Motorrad ist sicher 5 Jahre ohne Bewegung gestanden und ist nach dem zweiten Kick sofort angesprungen. Nur seit ich eben den Vergaser unten hatte, geht sie nicht mehr an. grrrr

An der ganzen Zündung ist eigentlich alles neu,  außer dem Anker und dem Fliehkraftregler.

Gruß

Hans
Gespeichert

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Online
  • Beiträge: 8071
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #57 am: 19 September 2017, 22:02:29 »

Zündung grob prüfen:
Kerze rausschrauben + auf den Kerzenstecker stecken.
Zündung ein.
Leerlauf rein. Motor mit dem Kicker langsam bewegen. Wenn das S auf der schwungscheibe und mittig im Schauloch erscheint muss an der Kerze der Funken überspringen
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #58 am: 19 September 2017, 22:12:30 »

Zündzeitpunkt kannst Du ganz einfach statisch prüfen indem Du eine Prüflampe (ich hab einfach nen kabel an eine 12V Sofittenbirne gelötet, ans andere Ende Krokodilklemmen) zwischen Kondensator/Unterbrecher und Masse hängst. Bei S im Schauloch (Schwungscheibe) muss die Lampe angehen (Unterbrecher öffnet -> Zündfunke).
Lief sie denn auch schon mal, nachdem Du die Zündung alles erneuert hast? Man kann da einiges falsch machen (z.B. Fliehkraftregler-Nocken um 180° verdreht einbauen).

Falls ja, nochmal den Vergaser checken, ob da innen alles richtig zusammengebaut wurde. Nicht dass eine Düse fehlt.... es gibt ja nix was es nicht gibt :)
Gemischschraube 1,5 Umdrehungen raus?

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #59 am: 19 September 2017, 23:47:56 »

Zündzeitpunkt werde ich mir mal ansehen, wenn ichs denn hinbringe.
Motorrad lief nach der Polarisierung nach Anleitung von Mek sehr gut am Stand und bin auch gefahren, alles bestens. Nun nichts weiter gemacht, als den Vergaser neue Dichtungen gegönnt und nun geht nix mehr. Verstehe ich nicht?

Gruß

Hans
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything