R26 Ladekontrolle leuchtet immer login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R26 Ladekontrolle leuchtet immer  (Gelesen 5180 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #90 am: 21 September 2017, 15:39:39 »

Wenn du die Möglichkeit hast, gönn dem Vergaser ein Ultraschallbad. Beim Durchblasen kann man auch schon mal Dreck in einem Kanal oder einer Düse festblasen
Gespeichert

BMW Einzylinder-Forum

Re: R26 Ladekontrolle leuchtet immer
« Antwort #90 am: 21 September 2017, 15:39:39 »

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #91 am: 21 September 2017, 15:59:14 »

Borgward!

Nein leider hab ich keine Möglichkeit.

Habe da einen Gel Akku mit 6 Volt und 11 AH drinnen, hoffe, das nicht der das Problem sein könnte das sei nicht mehr anspringt. Vorher hats aber funktioniert?
Gespeichert

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #92 am: 21 September 2017, 16:11:27 »

6V / 11Ah tönt nach Blitz-schnell kaputt  :blumen:
teste mal einen anderen 6V Akku, um nicht den 4,5Ah-Akku von Panasonic zu nennen  ;D
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #93 am: 21 September 2017, 16:14:58 »

Hab leider momentan keinen anderen zu Verfügung.
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #94 am: 21 September 2017, 18:06:18 »

Kannst du die Spannung messen? Sollte mit Licht an nicht unter 6V fallen.
Statt Ultraschall geht auch ne Stunde in Backpulverlösung  ::) nur nicht von Bernd dabei erwischen lassen  ;D
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Online
  • Beiträge: 8071
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #95 am: 21 September 2017, 18:52:51 »

Wenn der Zündfunke stark ist dürfte doch die Batterie i.O sein. Oder?
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #96 am: 21 September 2017, 19:02:14 »

Ach freu, habe jetzt noch Vergaser gereinigt und wieder zusammengebaut, ganze Lima abgebaut und Anker gereinigt, Kohlen nochmal gereinigt, Unterbrecherkontakte gereinigt, alles wieder angebaut. Provisorischen Benzintank montiert, Batterie rein und gestartet und siehe da, die gute läuft. Nicht sauber am Stand, aber das muss ich noch versuchen genauer einzustellen.

Gespeichert

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #97 am: 21 September 2017, 19:23:43 »

 :applaus:
da war wohl noch Dreck im Vergaser
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #98 am: 21 September 2017, 20:26:07 »

  :o :o :o Lüsterklemme und gelbe Kabel

Vergaser... sag ich doch  :P
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #99 am: 21 September 2017, 20:38:10 »

Ich bin zwar froh, das sie angesprungen ist, bin aber vorsichtig damit, denn, erst wenn sie Morgen wieder läuft bin ich einigermaßen zu frieden.
Vergaser, weis nicht, war vorher auch sauber, ich vermute den Wurm irgendwo anders. Muss ja alles wieder zusammenbauen und sehen, ob sie dann auch noch läuft. Bi da vorsichtig mit Freude.
Vielleicht waren ja auch meine ganzen Reinigungsarbeiten an der Lima usw. im Zusammenhang mit dem Vergaser erfolgreich.
Ja, die gelben Kabel sind im Regler eingegossen. Die Lüsterklemme gehört da natürlich nicht hin, aber zur Not ist sie gut genug.
Gespeichert

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #100 am: 21 September 2017, 20:51:08 »

Heidewitzka! Die blitzt aber  :D
Nur Mut, wenn sie heute lief, läuft sie auch morgen  :bike:
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #101 am: 22 September 2017, 09:05:52 »

Mit dem (Nicht-)Anspringen hat die Lima aber nix zu tun...
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10799
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #102 am: 22 September 2017, 09:21:55 »

Richtig.... ausserdem ist die Nut im Anker für den FKR ausgeschlagen und die Isolierung des Zündkabels an der Zündspule ist defekt.... dadurch eventuell Überschlag zum Limadeckel wenn montiert.


Heiko
« Letzte Änderung: 22 September 2017, 09:48:21 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1849
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #103 am: 22 September 2017, 12:06:38 »

Gibts noch irgendwo heile Ankernuten?  ;D
Eine Seite ist ja noch als Anschlag zu gebrauchen. Muss man halt festhalten beim Anziehen der Ankerschraube. Wenn sich der ZZP mit der Unterbrecherplatte nicht mehr im gewohnten Rahmen einstellen lässt, dann muss man hier aber als erstes das Problem suchen.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #104 am: 22 September 2017, 17:31:23 »

Hallo Zusammen!

Ja heute Mittags gehe ich in die Garage, Benzinhahn auf, zwei Kick und das Motorrad läuft(Freude). Am Nachmittag alles wieder zusammengebaut wie es sich gehört und siehe da, springt wieder nicht an. Schraube mich zu einem Idioten und nix da, springt und springt nicht mehr an. Ich verzweifle total.
Was kann da nur sein, gibt es doch nicht.

1, Kann es sein, das der Vergaser beim Flansch zum Kopf falsche Luft zieht?
2, Was Passiert, wenn die Klemme 30 mit Klemme 51 vertauscht wird?

Verzweifelte Grüsse


Hans
« Letzte Änderung: 22 September 2017, 17:40:12 von rowa40 »
Gespeichert

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #105 am: 22 September 2017, 17:44:26 »

Am Nachmittag alles wieder zusammengebaut wie es sich gehört und siehe da, springt wieder nicht an.
was genau hast du da gemacht?

könnte z.B. sein, dass du einen Masseschluss verursacht hast (z.B. ein Kabel gequetscht)
« Letzte Änderung: 22 September 2017, 17:47:40 von Borgward »
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #106 am: 22 September 2017, 17:48:38 »

Genau....was hast du, nachdem sie angesprungen ist denn zusätzlich getan? Limadeckel aufgesetzt?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #107 am: 22 September 2017, 17:52:17 »

Hm Vergaser wieder runter, Luftfiltergehäuse und Batteriegehäuse wieder montiert, Vergaser montiert, Tank montiert, Limadeckel wieder montiert, Batterie eingebaut und starten probiert. Das wars eigentlich.
Kabel ist keines gequetscht.
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #108 am: 22 September 2017, 17:55:21 »

Warum Vergaser runter etc nachdem sie angesprungen war?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #109 am: 22 September 2017, 17:56:08 »

PS
nimm mal den Limdeckel runter und probiere es nochmal
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #110 am: 22 September 2017, 18:03:54 »

rolf!

Vergaser habe ich runtergenommen, das ich zum Montieren des Luftfilterkastens dazu kam.
Limadeckel habe ich natürlich gleich wieder runter, nix da. Dachte habe vielleicht Kabel vertauscht bei LIma und 30 mit 51 vertauscht und probiert, wieder nix.
Gespeichert

Borgward

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 572
  • R23, R60/5, R90/6, Borgward Isabella Coupe
    • Bayern
  • Mitglied seit: 27/01/2014
    YearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #111 am: 22 September 2017, 18:14:55 »

ist evtl der Luftfilter dicht?
Gespeichert

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #112 am: 22 September 2017, 18:24:02 »

Ja, glaube nicht, habe so einen, aber ohne ist sie heute Vormittag gelaufen.
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10799
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #113 am: 22 September 2017, 21:55:02 »

War der Limadeckel runter beim Startversuch?
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #114 am: 22 September 2017, 23:57:26 »

Den weit abstehenden Anschluß des Zündkabels sehe ich auch als mögliche Störungsquelle,
könnte zu dicht am Deckel sein. Nachschauen ob es da Brandspuren gibt. Das sind dann schwarze Pünktchen im Lack innen.

Und 30 ist mit 51 am Klemmbrett durch eine Messingblechbrücke verbunden : Test mit Ohmmeter --> 0 Ohm Sollwert.

Gruß mek  :prost:
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #115 am: 23 September 2017, 10:27:49 »

Limadeckel war nachdem Zusammenbauen und dem Startversuch montiert. Habe ihn aber da sie nicht angesprungen ist entfernt und ging auch ohne nicht mehr an.
Und nein, im Limadeckel sind keine Brandspuren.
Heute habe ich nach zig maligen Ankickversuchen das Motorrad zum Laufen gebracht. Lief sehr unruhig, wobei dir Drehzahl von alleine höher und wieder niedriger wurde. Dann habe ich abgestellt und wieder probiert, dann ging wieder mal nix mehr.
Die Kerze raus und die war ganz schwarz, diese gereinigt und neuerlich probiert, wieder nix. Springt einfach nicht an. Was soll ich noch alles tun?

Gruß
Hans
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #116 am: 23 September 2017, 10:34:47 »

1. neue Kerze....die bekommt man nicht so gereinigt das sie keine Nebenfunken produziert
2. erstmal neue Kerze ausprobieren...ohne Limadeckel
3. wenn sie läuft....Nebenluft?
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #117 am: 23 September 2017, 10:44:22 »

Hi Rolf!
War ja eine neue Kerze, hab noch eine weitere neue Kerze probiert springt nicht an. Limadeckel ist runter, Kabelstrang ist jetzt außen liegend angeschlossen.
Gespeichert

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18399
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: R26 Ladekontrolle leuchtet immer
« Antwort #118 am: 23 September 2017, 10:51:38 »

sie ist in dem Moment wo sie drin war und benzin verbrannt hat (und sei es nur einmal) eine gebrauchte
wie du schon selber schrubst:" WAR eine Neue"
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

rowa40

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 65
  • I love BMW-Einzylinder
    • Österreich
  • Mitglied seit: 29/08/2017
Re: R26 Ladekontrolle leuchtet immer
« Antwort #119 am: 23 September 2017, 10:54:37 »

Kann der Fehler nicht irgendwo an der Zündung liegen?
Gespeichert

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything