Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!  (Gelesen 6104 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1811
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #150 am: 13 Juli 2017, 14:05:51 »

Danke Heiko!

Alles andere wäre auch sehr verwunderlich  ;D

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

BMW Einzylinder-Forum

Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #150 am: 13 Juli 2017, 14:05:51 »

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18359
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #151 am: 13 Juli 2017, 18:25:20 »

Es freut mich ungemein das ich mein Wissen nicht komplett umkrempeln muss ;D...also, Heiko, QED :applaus:
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11397
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #152 am: 14 Juli 2017, 08:09:17 »

Saube(ä)r!  :respekt:
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rolf.soler

  • Oldtimer-Veteran
  • *****
  • Karma: 41
  • Offline
  • Beiträge: 4315
  • R27 1960 / R50 1956 / CJ750SV Gespann
    • 8135
    • Langnau Albis
    • ZH
    • Schweiz
  • Mitglied seit: 12/04/2008
    YearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #153 am: 16 Juli 2017, 19:34:27 »

Interessanter Verlauf, aber Hertweck hat im Kupferwurm das Ganze laienverständlich beschrieben...wieviel die Batterie zieht, wenn sie leer/voll ist, wie das geregelt wird, Ladespannung usw... Empfehle das kurze Kapiel zu lesen
Gespeichert

Oerlov

  • Meister-Schrauber
  • ****
  • Karma: 14
  • Offline
  • Beiträge: 744
  • Mitglied seit: 16/11/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #154 am: 23 Juli 2017, 07:27:56 »

moin moin, wenn ich es richtig verstanden habe, haben wir beim Regler aber einen pulsierenden Gleichstrom. sobald der Kontakt schließt, fließen doch höhere Ströme (e fkt abfallend)- z.b. um das erregerfeld wieder auszubauen. bei hoher zeitlicher Auflösung haben wir meiner  Meinung nach schon dieses digitale Verhalten. Im zeitlichen Mittel beobachtet man das natürlich nicht. insofern stellt sich die Frage, ob man mit einem Oszi oder Multimeter misst.
Das würde m. E. beide Darstellungen zusammen bringen.
Wo ist mein Denkfehler?
Gruß
Carsten

Gesendet von meinem GT-I9305 mit Tapatalk

Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #155 am: 23 Juli 2017, 08:39:08 »

moin moin, wenn ich es richtig verstanden habe, haben wir beim Regler aber einen pulsierenden Gleichstrom. sobald der Kontakt schließt, fließen doch höhere Ströme (e fkt abfallend)- z.b. um das erregerfeld wieder auszubauen.
Wo ist mein Denkfehler?

Überall...  ;D wo ist pulsierender Gleichstrom?... im Feld fließt ein Strom X wenn Spannung anliegt und vergiss mal diese E Funktion... warum mit Ossi messen, wenn die Ursprungsfrage war ob der Strom annähernd linear fällt oder steigt oder sprunghaft fällt oder steigt. Das geht mit Amperemeter und Spannungsmesser schneller und einfacher.



Heiko
« Letzte Änderung: 23 Juli 2017, 08:53:07 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #156 am: 23 Juli 2017, 08:55:12 »

...aber Hertweck hat im Kupferwurm das Ganze laienverständlich beschrieben...

Das ist zu einfach...  ;D
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1811
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #157 am: 23 Juli 2017, 12:03:35 »

Hallo Carsten,

die abfallende e-Funktion gilt für den Strom an einer Kapazität. Bei der Induktivität ist es andersrum. Der Strom baut sich "langsam" auf (daher der Begriff "Drossel").
Somit hat die Erregerwicklung (und auch der Anker) eine strompuffernde Wirkung, wodurch es eben nicht zu solchen starken Spitzen kommt. Das wäre nämlich für die Kontakte recht ungesund.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11397
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #158 am: 23 Juli 2017, 12:49:26 »

Zitat
Das ist zu einfach...   ;D
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #159 am: 20 August 2017, 09:53:59 »

Hm....

irgendwie fehlt mir hier noch von irgendwem eine Antwort.  ;D


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2060
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #160 am: 20 August 2017, 10:09:22 »

Moin,

ich habe an sich alle Geräte, bis auf eine Low-Voltage-elektronische Last auf der Arbeit. Ich habe die rummesserei auch schon im 2-v forum für /5/6 gemacht.

Ich werde das mal in den nächsten 14-Tagen / 3 Wochen machen.

VG Michael



Witzig.

Hab ich auch gestern erst drann gedacht.

Ich würde es nach wie vor geil finden wenn Steffen und Michael vieleicht nochmal eine kurze Zusammenfassung schreiben würden mit ner kurzen Skizze die ihre Thesen stützen.

Dann machen wir zusammen nochmal ein kurzes Brainstorming und gucken nochmal welche These am plausibelsten ist.
( vieleicht hat Michael auch schon die Messerei gemacht?!)

Dann können sich ja auch noch mal unsere Limaspezis äußern.

Ich habe ein wenig den Faden verloren.





Gruß Manuel
Gespeichert
Gruß Manuel

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #161 am: 20 August 2017, 10:57:57 »

Manuel,

am plausibelsten ist doch wohl das, was bei einem praktischen Versuch heraus kommt.  ;D


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 9
  • Offline
  • Beiträge: 1811
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #162 am: 20 August 2017, 11:11:03 »

siehe Antwort #133

Leider hat sich Michael dazu nicht mehr eindeutig geäußert.
Meine Herleitung scheint sich jedoch mit den Erfahrungen und Erwartungen nach gesundem Menschenverstand der Meisten zu decken.

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #163 am: 20 August 2017, 11:27:27 »

Sehe ich auch so Steffen.


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

berndr253

  • Forums-Urgestein
  • ******
  • Karma: 100
  • Offline
  • Beiträge: 7678
  • R25/3 (54) * R50/2 (64) * R27 (66) * R50/5 (70)
    • 44319
    • Dortmund
    • NRW
    • Deutschland
  • Mitglied seit: 20/05/2009
    YearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #164 am: 20 August 2017, 12:09:39 »

Manuel,

was die Funktion der Generatoren angeht hab ich mich im Netz "umgeschaut". Grundsätzliches über Gleichstromgeneratoren hab ich HIER gefunden.
Weiss nun endlich was ein "Kommutator" ist und was der in der Gleichstrommaschine bewirkt (Wechselstrom --> pulsierender Gleichstrom  --> geglätteter Gleichstrom).
Wenn die Lima in meiner Maschine funktioniert brauch ich auch eigentlich nicht viel mehr um das Thema abzuhaken.

Bernd
Gespeichert
Leben und Leben lassen

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything