Leider schon wieder die Batterie - zu hoher Ladestrom?!?! login
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!  (Gelesen 6044 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

MrSaxophon

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 4
  • R 25/3 , R 100 RS
    • Rodgau
    • Hessen
    • Deutschland
  • Mitglied seit: 19/08/2012
    YearsYearsYearsYearsYears

Hallo zusammen,

bisher konnte ich all meine Batterie-Probleme immer durch die "Suchfunktion" lösen - jetzt bin ich aber etwas stutzig geworden ...

Jetzt is schon die zweite Blitz-Batterie bei mir über den Jordan gegangen. Die erste hat ca. 2 Jahre gehalten, die zweite nur 1 Jahr.
Beides mal sind mir diese komischerweise nach etwas längeren Fahrten kaputt gegangen. Da ich weiß, dass die LIMA funktioniert, habe ich daher nicht an eine Tiefentladung geglaubt, obwohl natürlich die Batterien im kaputten Zustand nur noch 3V hatten.

Jetzt habe ich eine Säurebatterie zum Testen genommen und gestern etwas ausführlicher gemessen:
Die Ladespannung liegt bei hoher Drehzahl mit Licht bei 7,1 V; ohne bei 7,2 V (das is ja wie in der Anleitung empfohlen).
ALLERDINGS hat mich stutzig gemacht, dass hierbei bis zu 5 A Ladestrom fließen!!! Das mag für eine Säurebatterie okay sein - einen Gelakku killt das doch aber,oder ???

Bei Leerlauf fließen allerdings 4 A aus der Batterie heraus (habe eine kleine Halogenlampe von U. drin).
Als LIMA-Regler habe ich den Z. drin. LKL geht natürlich immer brav aus.

Habt ihr einen Vorschlag, was ich noch überprüfen oder ändern sollte, bevor ich den nächsten Gelakku kille?  ;D

Besten Dank,
Gregor
Gespeichert

BMW Einzylinder-Forum


Q-Michael

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 181
  • I love BMW-Einzylinder
    • 85777
    • Fahrenzhausen
    • Bay
    • D
  • Mitglied seit: 06/03/2012
    YearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #1 am: 20 Juni 2017, 15:06:40 »

Hallo,

guck halt mal ob der Regler bei 7,2 V das Feld abschaltet. Oder etwas darunter. DAs geht z.B. mit mit einem Multimeter und einer Prüflampe am Feld.

Meine Batterien sind immer Anfangs durch Vibration gestorben. An der R25. Daraufhin habe ich den Batterieträger mit Gummielementen entkoppelt. Diese Dinger werden z.B. an der /6 verwendet auch um den Batt-Träger zu entkoppeln. Seitdem ist Ruhe.

VG Michael
Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 27
  • Offline
  • Beiträge: 2815
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #2 am: 20 Juni 2017, 15:14:02 »

Wieviel Ampere Ladestrom die Lima liefert (liefern soll/muss), bestimmt der Ladezustand und die Kapazität des Akkus.
Ein ziemlich leerer Akku zieht mehr, als ein voller, ein großer mehr als ein kleiner.
Fausformel: Ladestrom sollte im Mittel etwa 1/10tel der Kapazität betragen.
Für einen 7Ah-Akku demnach also etwa 700 mA.
Bei 5 Ampere Ladestrom ist etwas faul ! Batterie defekt, oder Messgerät falsch angeschlossen oder Messgerät einfach ein billiges "Schätzeisen".
Da sind die Kontakte im Messwahlschalter oft so grottig, dass schonmal das Komma verrutscht, wenn man den Schalter antippt.
5 Ampere bei ca. 7 Volt wären 35 Watt für die Ladung, zusammen mit Licht (40 Watt) und Zündung (12 Watt) wären das zusammen knapp 90 Watt,
das macht die Lima nicht lange mit, schon garnicht bei hohen Aussentemperaturen. Da löten sich über kurz oder lang die Wicklungen aus dem Anker aus.
Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

Q-Michael

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 181
  • I love BMW-Einzylinder
    • 85777
    • Fahrenzhausen
    • Bay
    • D
  • Mitglied seit: 06/03/2012
    YearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #3 am: 20 Juni 2017, 16:12:21 »

Hi Sascha,

die Lima liefert das was sie kann. 1/10 der Kapazität funktioniert hier nicht.
Wenn das Licht aus ist und ich die Zündung vernachlässige, ergeben 60W an 6 V sogar 10 Ampere.

V G Michael

Gespeichert

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 27
  • Offline
  • Beiträge: 2815
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #4 am: 20 Juni 2017, 17:09:09 »

die Lima liefert das was sie kann.
Mit Verlaub: Das ist eine Milchbrötchenrechnung und Blödsinn !
Wo soll der "Strom" (die Leistung) denn hin, wenn alles aus ist, die Batterie voll, und nur der laufende Motor ~ 12 Watt für die Zündung braucht ?
Die Lima liefert das, was Ihr abverlangt wird und nur das ! Wenn das zu viel wird, überhitzt sie und geht kaputt. Oder eben der Regler, der kann auch nur begrenzt.
Wenn es weniger ist, als sie leisten könnte, bleibt sie kühler, geht nicht kaputt, und produziert trotzdem keine "überschüssige Leistung".
Lies Dich mal in das Thema ein - "Nebenschlussdynamo" oder genereller "Gleichstromlichtmaschine" sollte bei google einen Haufen Treffer bringen.
Nix für Ungut und Gruß,
Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11294
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #5 am: 20 Juni 2017, 17:36:33 »

Sorry Sascha,
das sehe ich auch anders.

"Eine Gleichstromlichtmaschine ist in der Lage einen höheren Strom als den Nennstrom abzugeben. Eine kurze Zeit ist diese Überlastung auch möglich. Bei einer zu hohen Stromabgabe wird die Lichtmaschine jedoch thermisch überlastet. Die Lötstellen des Kollektors können schmelzen, die Isolationen des Lichtmaschinenankers werden zerstört. Aus diesem Grund haben mechanische Regler zusätzlich zur Spannungswicklung eine Stromwicklung. Die Lichtmaschine wird abgeregelt, wenn der bereitzustellende Strom die Lichtmaschine überlasten würde."

Es sind aber nicht Deine Überlegungen, die "hinken", sondern Dein Beispiel in dem zweiten Post. (Anders, als im ersten. Schlingel)
Stell Dir mal eine tiefentladene 6V/10 Ah, statt einer vollgeladenen Batterie vor.
Dann wird ein Schuh daraus.
Deshalb überzeugt mich auch die Hawker.
Nicht zu groß und blitzartiges Ladeverhalten.

Die Diskussion erinnert mich immer wieder an die Frage, wie hoch die Zündspannung sein kann.
Anwort: Mit dem ungeeigneten, da funkentstörtem Kerzenstecker 2 KV zuviel.
Ergebnis: Zündspule  :rip:
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18262
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #6 am: 20 Juni 2017, 18:06:11 »

Nanana Clemens, du als Anwalt musst doch genau lesen können....da steht genau das was Sascha geschrieben hat:" wenn der bereitzustellende Strom"...eben nicht der den sie leisten kann...sondern soll
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 27
  • Offline
  • Beiträge: 2815
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #7 am: 20 Juni 2017, 18:13:51 »

 8)
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #8 am: 20 Juni 2017, 18:38:31 »

Herrlich...  ;D
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11294
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #9 am: 20 Juni 2017, 19:16:47 »

Eben, Rolf.
Die von mir zitierte Fundstelle gilt für das ideale System.
Das kennt aber schon keine tiefentladene Batterie, geschweige einen aussteigenden Regler.

Daher bin ich mit Michael einer Meinung:
Die (ungeregelte) Lima leistet, was sie kann.
Und dann gibt`s schöne Grüße von der 60Watt/90Watt Lima.
10 Ampere kommen da schnell zusammen.

Hier zu messen, ob
Zitat
der Regler bei 7,2 V das Feld abschaltet.
ist angebracht.

Allerdings glaube ich nicht das es das ist.
Gregor (ja, es geht um seine Frage  8) )
hat zum einen zweimal eine Blitzbatterie verwendet, deren Kapazität mir schon viel zu groß ist.
Dann hat er zum anderen ein Säurebatterie unbekannter, aber wohl auch zu großer Kapazität verwendet, deren frühes Lebensende vorgezeichnet ist (Schütteltod).

Gregor,
führ dir mal dieses Datenblatt des Fiamm FG 10451 zu Gemüt.
Der kann die 5A ab.
Besser, aber auch teurer können das die Hawker Cyclone.
Gemeint ist die hier.

Der Witz an der Sache ist eigentlich, dass wenn ein hoher Ladestrom nötig ist, dieser nur so kurzzeitig wie möglich entstehen sollte.
Zu große Batterien sind kontraproduktiv.
Träge ladende Batterien, gleich was das jetzt genau heißt, auch.

Clemens

PS: Meine Hawker steigt oberhalb 10 A aus. Lang lebe die Sicherung.  ;)
PPS: Besser ist es auf UDE umzurüsten. Dann muss man nur noch den Elektrodenabstand der Zündkerze im Griff haben ...
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #10 am: 20 Juni 2017, 19:36:37 »

Warum zieht der Akku denn 5A? Na?... Die Lima schiebt da nicht 5A rein weil sie will, sondern weil sie muss... entweder war der Akku stark entladen oder er hat einen Defekt. Sie liefert nur was gefordert wird.


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 14
  • Offline
  • Beiträge: 1911
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #11 am: 20 Juni 2017, 19:56:04 »

Sie liefert nur was gefordert wird......


..... und das so heftig und lange bis irgendwas den Strom begrenzt. Im Idealfall zB der volle Akku

Suboptimal eine Sicherung, ( wobei die, Erfahrungsgemäß an der eingesetzten Größe erstmal ne ganze weile rumköcheln wenn nicht direkt ein Ik fließt)

Und wenn nix schnell genug begrenzt reisst die Kette am schwächsten Glied wie zB, durch die damit verbundene stark ansteigende Thermik:Lötstellen, Kupferschutzlack oder Regler.... oder oder oder.....



Gruß, Manuel
Gespeichert
Gruß Manuel

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #12 am: 20 Juni 2017, 20:03:52 »

Ich übersetze mal Ik = Kurzschlussstrom
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 14
  • Offline
  • Beiträge: 1911
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #13 am: 20 Juni 2017, 20:12:22 »

Sorry. Macht der Gewohnheit 🤷🏼‍♂️. Hast Recht.


Gruß, Manuel
Gespeichert
Gruß Manuel

rolf

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 174
  • Offline
  • Beiträge: 18262
  • ommmmmh
  • Mitglied seit: 27/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #14 am: 21 Juni 2017, 00:51:58 »

Clemens...Unfug....geb einfach zu, das es Unsinn war..wir haben keine ungeregelte Lima...10 A kann sie...kurzfristig (und sie braucht nie mehr wie 10 A kurzfristig...ausser bei Kurzschluß....und eine Lima zu kontrollieren ob sie bei 7;2 V abregelt (das Feld abschaltet) ist ebenso Unsinn...sie riegelt ab...sonst würde sie bis 15V und höher gehen
Gespeichert
und wieder know-how... kostenlos....dürfen sich sogar Werkstätten abgreifen

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11294
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #15 am: 21 Juni 2017, 09:32:50 »

Rolf,
das unsere Lima ungeregelt ist, habe ich nicht behauptet.
Meine Meinung ist nur, dass sie in einen ungeregelten Betrieb gelangen kann. (dann hat man z.B. einen Regler, aus dem die Vergussmasse austritt.)

Was aber tatsächlich Unfug war, war nicht umgehend zu fragen, ob die Lima nicht auf z.B. 15V geht.

Clemens


Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 58
  • Offline
  • Beiträge: 6760
  • BMW R25/2 Bj.53 BMW R25/3 Bj.54 DKW RT125/2 Bj.53
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #16 am: 21 Juni 2017, 09:55:56 »

Alternative Fakten :)
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #17 am: 21 Juni 2017, 10:00:39 »


Meine Meinung ist nur, dass sie in einen ungeregelten Betrieb gelangen kann. (dann hat man z.B. einen Regler, aus dem die Vergussmasse austritt.)


Wie denn Clemens?

Noch einmal: Die Lima liefert nur das, was sie aufgrund der angeschlossenen Verbraucher liefern muss. Sei es eine Glühlampe, ein Akku, eine Hupe oder was weiß ich. Der Regler ist nur dafür da die Spannung zu begrenzen abhängig vom System (6V, 12V, 24V, 36V, 42V, 72V, 110V usw...).... die meisten elektronischen Regler haben auch eine Strombegrenzung.
Würde eine Lima mit einer konstanten Drehzahl betrieben, bei der z.B. immer nur 6,5V abgegeben werden, bräuchte man theoretisch keinen Regler, evtl. nur etwas für die Strombegrenzung.

Wenn der Regler vorher abraucht, dann hast Du einen undefinierten Betrieb aber keinen Ungeregelten. Kann ja durchaus sein, dass der defekte Regler die Spannung runter zieht. Ein explodierter Regler ist kein Indiz, dass die Lima defekt ist, sondern, dass im Regler selber oder etwas dahinter abgeraucht ist.


Heiko
 
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11294
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #18 am: 21 Juni 2017, 14:21:48 »

Mein Großer,
vielleicht habe ich den Begriff "ungeregelt" fachlich falsch verwendet.
Und richtig ist, das ich kurz nach dem abgerauchten Regler auch den Anker wechseln musste.

Aber was ich nicht geschrieben habe ist, dass eine Lima etwas anderes liefert, als sie aufgrund der anhängenden Verbraucher liefern muss.
Vielleicht einmal mit anderen Worten:
Die Leistungsfähigkeit einer Lima wird durch ihre Auslegung, d.h. ihre technische Konstruktion, bestimmt.
Geht es im Betrieb über diese Auslegung hinaus, wird es einfach formuliert heiß.
Der (klassische) Regler begrenzt die Spannung (V), damit der entnommene Strom nicht über die Höchstgrenze anwächst.
Der Regler ist daher u.a. der Überlastungsschutz der Lima.

Ist der Regler weg, ist der Zustand ungeregelt im Sinn von "ohne Regler".
Und dann macht die Gleichstromlichtmaschine, was sie immer macht.
Die Spannung steigt proportional mit der Drehzahl.

Das ist es, was es bei den Bosch- und Norislima`s unserer Einzylinder so gefährlich macht, ohne Regler zu fahren.

Formelmäßig gilt:
P = U x I
oder für el. Doofies, wie mich
Watt = Volt x Ampere
hier mal anhand der Angaben von Rolf und Gregor:
75 Watt = 15V x 5 A

Die kleine Lima der Einzylinder ist dann schon im roten Bereich
Die große mit 60 Watt Dauerleistung/90 Watt Höchstleistung wartet dann auf den "beherzten" Gasgriff, der die Drehzahl hochtreibt und
folgende Berechnung zulässt:
150 Watt = 30V x 5 A

Das habe ich gemeint.
Näheres bei Hertweck, S. 148 ff.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #19 am: 21 Juni 2017, 15:07:50 »

Mein Großer,
vielleicht habe ich den Begriff "ungeregelt" fachlich falsch verwendet.
Und richtig ist, das ich kurz nach dem abgerauchten Regler auch den Anker wechseln musste.

Aber was ich nicht geschrieben habe ist, dass eine Lima etwas anderes liefert, als sie aufgrund der anhängenden Verbraucher liefern muss.
Vielleicht einmal mit anderen Worten:
Die Leistungsfähigkeit einer Lima wird durch ihre Auslegung, d.h. ihre technische Konstruktion, bestimmt.
Geht es im Betrieb über diese Auslegung hinaus, wird es einfach formuliert heiß.

Soweit richtig.

Der (klassische) Regler begrenzt die Spannung (V), damit der entnommene Strom nicht über die Höchstgrenze anwächst.
Der Regler ist daher u.a. der Überlastungsschutz der Lima.

Falsch, zur Strombegrenzung ist die Stromwicklung vorhanden und nicht die Spannungswicklung Beim F-Regler als auch bei den meisten elektronischen Reglern.

Ist der Regler weg, ist der Zustand ungeregelt im Sinn von "ohne Regler".
Und dann macht die Gleichstromlichtmaschine, was sie immer macht.
Die Spannung steigt proportional mit der Drehzahl.

Und wann kommt das vor? > Wenn der Regler defekt ist... Übrigens, wenn die Spannung steigt, steigen irgendwann Glühlampen und Akku aus.... nebenbei, bei hohen Spannungen sind die Ströme kleiner... schon mal hinterfragt warum Überlandleitungen bis zu 380kV haben?

Das ist es, was es bei den Bosch- und Norislima`s unserer Einzylinder so gefährlich macht, ohne Regler zu fahren.

Sag mal.... wer fährt denn ohne Regler?

Formelmäßig gilt:
P = U x I
oder für el. Doofies, wie mich
Watt = Volt x Ampere
hier mal anhand der Angaben von Rolf und Gregor:
75 Watt = 15V x 5 A

Die kleine Lima der Einzylinder ist dann schon im roten Bereich
Die große mit 60 Watt Dauerleistung/90 Watt Höchstleistung wartet dann auf den "beherzten" Gasgriff, der die Drehzahl hochtreibt und
folgende Berechnung zulässt:
150 Watt = 30V x 5 A

Das habe ich gemeint.
Näheres bei Hertweck, S. 148 ff.

Wo hast Du denn die 15V und die 30V her? Bei kurzzeitiger Überlastung der Lima bis 90W können 15A fließen... bei 60W nur 10A. Zur Erinnerung: I = P/U.... Nennspannung Bordnetz: 6V

Hertweck ist zu Hause und nicht im Büro.




Heiko
« Letzte Änderung: 21 Juni 2017, 15:16:30 von Heiko »
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

MrSaxophon

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 4
  • R 25/3 , R 100 RS
    • Rodgau
    • Hessen
    • Deutschland
  • Mitglied seit: 19/08/2012
    YearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #20 am: 21 Juni 2017, 15:45:11 »

Wow ... vielen Dank für die zahlreichen Antworten und Überlegungen. Geht richtig vorwärts ;-)

Noch folgenden Kommentar von mir:
Meine Messung stimmt ziemlich sicher - habe ich mit einem (Mittelklasse) Zangenamperemeter durchgeführt.

Meine "Säure-Testbatterie" war recht voll geladen. Ich habe diese zur Kontrolle auch mal an einen teueren Modellbau-Automatiklader angeschlossen.
Dieser nimmt sich zum Laden ca. 1,5 A bei 6.95 V. -> das is ja schon ne ganz schöne Abweichung zur Ladung im Moped!

Batterieladen funktioniert ja eigentlich so, dass der Lader immer wieder die Spannung der Batterie misst und entsprechend einen Strom fließen lässt (gemäß dem Ohmschen Gesetz), bis eine Zielspannung (in unserem Fall ja eigentlich 7,2 V) erreicht ist und ein Gleichgewicht zwischen Regler und Batterie herrscht. Je kleiner die Differenz zur Zielspannung wird, je kleiner wird der Ladestrom.

Jetzt weiß ich leider nicht, wie "unser" Laderegler funktionert und was der genau macht.
Noch eine Info meiner Messung - die 5 A flossen bei einer bestimmten mittleren Drehzahl - habe ich fast Vollgas gegeben, ging der Strom auf immernoch happige 3,5 - 4 A zurück. Daher kann man davon ausgehen, dass der Laderegler begrenzt.

Das mit den Vibrationen ist so eine Sache ... ich habe ein bisschen Moosgummi drunter kleben - aber nicht gerade viel. Vielleicht ein bisschen großzügiger auftragen  :schrauber:

Viele Grüße,
Gregor
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #21 am: 21 Juni 2017, 15:59:29 »


Habt ihr einen Vorschlag, was ich noch überprüfen oder ändern sollte, bevor ich den nächsten Gelakku kille?  ;D


Zurück zur Frage: Ich würde eine maximale Ladespannung von 6.9V in standby mode einstellen.... über 7V ist nur cycle load.


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11294
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #22 am: 21 Juni 2017, 18:16:07 »

Zitat
Habt ihr einen Vorschlag, was ich noch überprüfen oder ändern sollte, bevor ich den nächsten Gelakku kille?  ;D

Ja,
zwei Stück:
1. Mach das so, wie Heiko beschrieben hat und miss nochmal.
2. Kauf Dir einen kleinen Fiamm oder Panasonic und miss dann noch mal.

Langsam glaube ich, dass Du ein Batterieproblem hast.

Clemens

PS: Heiko, Hüppen S. 108

Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 89
  • Offline
  • Beiträge: 10731
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #23 am: 21 Juni 2017, 22:53:11 »

Hab ich nicht...  ;)
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Hansdampf

  • Profi-Schrauber
  • ***
  • Karma: 4
  • Offline
  • Beiträge: 320
  • I love BMW-Einzylinder
    • 60487
    • Frankfurt/Main
    • Hessen
    • D
  • Mitglied seit: 08/09/2013
    YearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #24 am: 22 Juni 2017, 10:01:20 »

Bei der nächsten Fahrt die Batteriespannung immer mal wieder nachmessen. Diese Fahrt sollte dann nicht aus Stop & Go bestehen.
Gespeichert

Q-Michael

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 181
  • I love BMW-Einzylinder
    • 85777
    • Fahrenzhausen
    • Bay
    • D
  • Mitglied seit: 06/03/2012
    YearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #25 am: 22 Juni 2017, 22:09:16 »

Mit Verlaub: Das ist eine Milchbrötchenrechnung und Blödsinn !
Wo soll der "Strom" (die Leistung) denn hin, wenn alles aus ist, die Batterie voll, und nur der laufende Motor ~ 12 Watt für die Zündung braucht ?
Die Lima liefert das, was Ihr abverlangt wird und nur das ! Wenn das zu viel wird, überhitzt sie und geht kaputt. Oder eben der Regler, der kann auch nur begrenzt.
Wenn es weniger ist, als sie leisten könnte, bleibt sie kühler, geht nicht kaputt, und produziert trotzdem keine "überschüssige Leistung".
Lies Dich mal in das Thema ein - "Nebenschlussdynamo" oder genereller "Gleichstromlichtmaschine" sollte bei google einen Haufen Treffer bringen.
Nix für Ungut und Gruß,
Sascha

ich glaube nicht das das Blödsinn ist was ich schreibe. lesen werde ich das auch nicht, es sind ja Grundlagen. Bei hoher Drehzahl kommen da bei 7V sogar 8,5A (bei 60W) raus. wenn alles aus ist außer  Zündung, wo sollen die dann sonst hinfließen außer in die Batterie?
VG Michael
Gespeichert

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Offline
  • Beiträge: 7856
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #26 am: 22 Juni 2017, 22:20:55 »

Da war doch was... im Kurs bei Hans Dampf.....
wenn Batterie voll und LIMA gibt volle Leistung ab dann wird der über einen Widerstandsdraht oder ähnliches vernichtet.
Karl, Du warst doch auch dabei. Was weißt Du noch?

Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 14
  • Offline
  • Beiträge: 1911
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #27 am: 22 Juni 2017, 22:23:48 »

Wiederstandsdraht? Der muss aber Potent sein um 60W ( oder was da auch immer kommt ) in Wärme umzuwandeln..... nene... glaub ich nicht.


Gruß Manuel
Gespeichert
Gruß Manuel

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Offline
  • Beiträge: 7856
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #28 am: 22 Juni 2017, 22:34:17 »

oder ähnliches habe ich doch geschrubbelt.
Was ist denn mit den anderen die dabei waren?
Bin ich wieder alleine auf weiter Flur? ???

Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

OldsCool!

  • Oldtimer-Veteran
  • *****
  • Karma: 7
  • Offline
  • Beiträge: 1709
  • BMW Z3 und R26
    • Nähe Ulm
    • Baden-Württemberg
    • Deutschland
  • Mitglied seit: 21/06/2015
    YearsYears
Re: Leider schon wieder die Batterie - zu hoher Ladestrom?!?!
« Antwort #29 am: 22 Juni 2017, 22:35:35 »

Ähh... nee...

Die Lima baut durch Induktion eine Spannung auf! Diese Spannung ist (bei konstanter Erregung) proportional zur Drehzahl. Deswegen gibt's den Regler, der die Erregung so regelt, dass die aufgebaute Spannung möglichst konstant bleibt. In unserem Fall irgendwas um 7V.
Der Strom der dann fließt, wird ausschließlich durch den vorhandenen Widerstand bestimmt. Dieser besteht aus Licht (Glühbirnchen), Zündung (Spule) und auch der Batterie.
Ist die Batterie voll, wird sie hochohmig, der Strom wird immer kleiner.
Wird der Widerstand klein (alle Lampen an, Batterie leer usw.) fließt ein hoher Strom. Begrenzt wird er im Zweifel dann durch überhitzende Ankerwicklungen, die sich auslöten oder verschmelzen, da auch die Ankerwicklung einen kleinen Widerstand hat, an dem Spannung und somit Leistung (-> Wärme) abfällt. Der Anker verkraftet offenbar auf Dauer einen Stromfluss von ca. 8,5A, was bei 7V dann einer MAXIMAL-Leistung von 60W entspricht.

Ist die Lima unbelastet, fließt kaum Strom und die Lima lässt sich auch leicht drehen. Mit steigender elektrischer Belastung muss auch der Motor mehr dran kurbeln...

Gruß Steffen
Gespeichert
Ich bin auf dem Dorf aufgewachsen. Ich wurde nicht erzogen, ich habe ÜBERLEBT!

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything