2014-02-20: Serverprobleme 2
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: 2014-02-20: Serverprobleme  (Gelesen 3440 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6911
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #30 am: 27 Februar 2014, 14:50:48 »

Ich kann dir leider nicht folgen ... mach doch bitte mal n paar Screenshots und sende sie mir - am Besten per Mail (webmaster@bmw-einzylinder.de).  Ich vermute sehr stark, dass es an deinem Rechner liegt.
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

BMW Einzylinder-Forum

Re: 2014-02-20: Serverprobleme
« Antwort #30 am: 27 Februar 2014, 14:50:48 »

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 29
  • Offline
  • Beiträge: 2845
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #31 am: 27 Februar 2014, 18:04:33 »

Es kann nur am "Rechner" liegen, ich habe ein ähnliches (gleiches?) Problem.
Von einem XP-SP3-Rechner mit Firefox 24.0 geht es wie gewohnt,
von einem Windows 7 Rechner mit z.Zt. nicht prüfbarem Browser ist alles "rechtsbündig" und die "Spalte" ist gerade mal 2 bis 3 Worte
breit, dafür gibt's unten einen kurzen, horizontalen Scrollbalken - furchtbar.
Wenn ich von dem Rechner über google-suche einen Forumsbeitrag öffnen will, kommt diese neue Sicherheitsabfrage.
Dann mache ich z.B. drei Punkte in das Textfeld und drück den "Enter Forum" Button,
danach wird aber nicht der Thread / Beitrag geöffnet, sondern die Forumsübersicht - ist so eigentlich unbrauchbar.
Gibt's hier einen Freak, der das grob kennt und ein kurzes "Howto" posten könnte ?
Tante Goggel wusste viel dazu, zuviel.....
Kann die Tage noch Details zum Browser mit Version posten, z.Zt. nicht möglich.
Gruß, Sascha
Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

tupej

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 507
  • I love BMW-Einzylinder und Boxer
    • 68649
    • Groß-Rohrheim
    • Hessen
    • Deutschland
  • Mitglied seit: 23/03/2012
    YearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #32 am: 27 Februar 2014, 19:15:00 »

Hi Sascha,

Mein XP bei der Arbeit und mein Win 7 hier haben da keine Probleme. Beide Mozilla. Auch unter OSX keine Probleme.

Gruß Thomas
Gespeichert

tdr2503ck

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 60
  • I love BMW-Einzylinder
    • 21423
    • Niedersachsen
    • Deutschland
  • Mitglied seit: 11/10/2012
    YearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #33 am: 27 Februar 2014, 19:30:20 »

Ich habe diese Probleme auch.

Windows Vista - Internet Explorer 9

Unter Firefox ist alles gut.

Gruß Ralle
Gespeichert

bemwenesu

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 719
  • R 26 Fahrer und manchmal auch NSU-Fox
  • Mitglied seit: 03/11/2009
    YearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #34 am: 27 Februar 2014, 20:42:42 »

Hallo Karl,
nochmals danke für Deine Antwort. Ich mußte erstmal nachschauen was "Screenshot" übersetzt heißt.
Und dann auch noch per e-Mail versenden, da stoß ich an meine Grenzen das kann ich nicht oder es zeigt mir jemand wie`s geht und einen Engl.-Kurs damit ich die Cumputerbegriffe verstehe möcht ich auch nicht mehr besuchen (mit fast 70)
Wie Du an den folgenden Beiträgen lesen kannst haben andere Forianer auch Probleme (Windows)
Ich verwende auch Windows (Vista Home Premium).
Es sind die gleichen (Probleme) wie sie Sascha (4Taktix) beschrieben hat.
Ich muß wohl ein anderes System verwenden.

@ Sascha bleib am Ball, wenn Du etwas weißt bitte posten.

Gruß    Frank
Gespeichert

FietePF

  • Gast
Re: 2014-02-20: Serverprobleme
« Antwort #35 am: 27 Februar 2014, 22:08:31 »

Hallo Frank,

es ist nie zu spät und fast 70 ist doch kein Alter, denn erst mit 66 Jahren ... da fängt das Leben an ;D
Und sei froh, dass du noch Moped fahren kannst, einige wissen in dem Alter schon gar nicht mehr wie sie heissen ...

Für Bildschirmfotos unter Windows Vista könntest du die Freeware Gadwin PrintScreen installieren, gibt es z.B. hier:
http://www.chip.de/downloads/PrintScreen_44230531.html

VG
Alfred
« Letzte Änderung: 28 Februar 2014, 07:54:58 von FietePF »
Gespeichert

ackirafz

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 126
  • BMW R25/3 EZ 03.1954
    • 8197
    • Rafz
    • Zürich
    • Schweiz
  • Mitglied seit: 10/04/2012
    YearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #36 am: 28 Februar 2014, 16:14:52 »

Hallo Karl

das beschriebene Phänomen tritt bei mir am Arbeitsort auch auf. Zu Hause keinerlei Probleme. Auf beiden Rechnern Windows 7 und IE 9. Was aber unterschiedlich ist, sind die Monitore. Zu Hause habe ich das herkömmliche Format, am Arbeitsort einen neuen Monitor, vermutlich 16x9?? Ich bin erst am Montag wieder im Betrieb und werde dann mal ein (zu Deutsch) 'Bildschirmfoto' senden. Bis dahin wünsche ich allen ein schönes Wochenende.

Gruss Aschi
« Letzte Änderung: 28 Februar 2014, 16:18:59 von ackirafz »
Gespeichert
Gesetz der Schwergänigkeit:
Wenn etwas klemmt - wende Gewalt an. Wenn es kaputt geht, hätte es sowieso erneuert werden müssen.....

Wenn Motorradfahren Arbeit wäre, würden wir das auch noch auf uns nehmen.

4Taktix

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 29
  • Offline
  • Beiträge: 2845
  • Hatte fertig
  • Mitglied seit: 09/09/2010
    YearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #37 am: 28 Februar 2014, 20:36:21 »

Nachtrag: Der Rechner, auf dem es "rechtsbündig" in schmaler Spalte steht, ist ein WIN7 Enterprise SP1 mit IE8.
-> Erste Hinweise, dass es am IE liegt, bzw. dessen Standardeinstellungen. (Es ging damit aber vor dem Forums-Crash auch)
@Aschi: Am Bildschirm wird es definitiv nicht liegen, da wird höchstens die Schrift breiter oder schmaler, die Zeilen werden dennoch
von links bis rechts gehen.
@Alfred: Für Bildschirmfotos (screenshots) unter Windows braucht man nichts zusätzliches runterladen/installieren, das geht mit "Bordmitteln".
Tasten "Alt/Gr" und "Druck"/"PrtSc" gleichzeitig drücken - lädt den Bildschirminhalt in den Zwischenspeicher.
Dann z.B. Word oder ein Bildbearbeitungsprogramm (z.B. das uralte "Windows-Paint") öffnen und "Ctrl" und "v" gleichzeitig drücken - Voila.
Bleiben die Fragen:
Welche IE-Einstellung ist verantwortlich ?
Ist es beabsichtigt, dass ohne Einloggen nach dem "Enter Forum" Button die Übersichtsseite statt des gewählten Beitrags kommt ?
Gruß, Sascha

Gespeichert
Das Gras wächst nicht schneller, wenn man dran zieht!

FietePF

  • Gast
Re: 2014-02-20: Serverprobleme
« Antwort #38 am: 28 Februar 2014, 21:19:00 »

Hallo Sascha,

das ist schon klar, diese Möglichkeit gab es schon unter CP/M - Ist aber viel umständlicher ...  ;)

VG
Alfred
Gespeichert

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6911
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #39 am: 01 März 2014, 14:00:19 »

Mal vorweg - am Forum wurde (technisch) nichts geändert seit dem "Crash"; es ist nach wie vor ein und dasselbe (bis auf ein paar zusätzliche Sicherheitsmodule).

Die Diskussionen über "Mein-Webbrowser-stellt-das-aber-ganz-falsch-dar" ist so alt wie das Internet selbst. Es gibt zig Web-Browser (zB Internet Explorer, Firefox, Chrome, Opera, Safari etc etc) und aufgrund eines fehlenden einheitlichen Standards kocht da jeder sein eigenes Süppchen. Viele Unternehmen bzw Website-Betreiber müssen deswegen einen großen Aufwand betreiben, um ihre Seiten für jeden Browser angepasst anzubieten. Stichwort: Browserweiche zum Nachlesen

Auch ist die Entwicklung im Internet exorbitant schnell und bringt fast wöchentlich neue Funktionen und Möglichkeiten. Wenn da jemand mit einem stark veralteten Browser surft, kann er eben viele dieser Funktionen nicht nutzen.


Ein technisches Beispiel:

Internet Explorer 8 kam 2009 auf den Markt; das CSS3 (welches zur Darstellung dieses Forums u.a. verwendet wird) kam erst 2011 ´raus.
Unter folgendem Link seht ihr, welcher Browser was und ab wann konnte:  www.html5readiness.com   [ < Ein Klick aufs Jahr 2013 zeigt, dass der IE8 (ganz dunkel rosa) kaum welche der aktuellen Funktionen beherrscht; IE9 ist nicht viel besser].


Um es kurz zu machen: Installiert einen aktuellen Browser, dann funktioniert das mit dem Forum auch
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

bemwenesu

  • Meister-Schrauber
  • ****
  • Karma: 1
  • Offline
  • Beiträge: 719
  • R 26 Fahrer und manchmal auch NSU-Fox
  • Mitglied seit: 03/11/2009
    YearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #40 am: 01 März 2014, 14:26:44 »

Hallo Karl,

Ampel steht auf grün.  Fire-Fox installiert und es funzt.   ???   :verlegen:

Gruß und ein sonniges Wochenende    Frank
Gespeichert

FietePF

  • Gast
Re: 2014-02-20: Serverprobleme
« Antwort #41 am: 01 März 2014, 20:13:01 »


Für Bildschirmfotos unter Windows Vista könntest du die Freeware Gadwin PrintScreen installieren, gibt es z.B. hier:
http://www.chip.de/downloads/PrintScreen_44230531.html

VG
Alfred

War heute an einem Vista Rechner, es geht auch komfortabel mit Boardmitteln.
Das Werkzeug nennt sich "Snipping Tool", das mit einem Klick Screenshots von ausgewählten Bereichen oder ganzen Fenstern erstellt.
Ist aber nicht bei jeder Installation aktiviert. Bei Bedarf einfach mal im WEB suchen ...

VG
Alfred
Gespeichert

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11409
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #42 am: 01 März 2014, 21:27:29 »

Old school?
Man nehme die  üblicherweise vorhandene Tastatur (engl. Keyboard).
Dann drücke man mit geeignetem Werkzeug (z.B. Finger)
die Taste "Druck" (engl. Print screen).

Und in der nächsten Folge zeigen wir, wie der Bildschuss (engl. Screenshot)
wieder aus dem PC (vulg. Rechenknecht) heraus kommt.

Bitte wegen der capslock-Nebenwirkungen keine Selbstversuche.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

odeon8

  • Oldi-Liebhaber
  • Oldtimer-Veteran
  • *****
  • Karma: 88
  • Offline
  • Beiträge: 4206
  • BMW R26 * R34/4 * R75/5
  • Mitglied seit: 09/02/2003
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #43 am: 01 März 2014, 21:31:44 »

 :lol:
Gespeichert
HUBRAUMISTDURCHNIXZUERSETZENAUSSERDURCHNOCHMEHRHUBRAUM

ackirafz

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 126
  • BMW R25/3 EZ 03.1954
    • 8197
    • Rafz
    • Zürich
    • Schweiz
  • Mitglied seit: 10/04/2012
    YearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #44 am: 03 März 2014, 10:25:39 »

Um noch mein Versprechen einzulösen hänge ich als Beilage den Screenshot vom Rechner meines Arbeitsortes an. Betriebssystem Windows 7 Enterprise, Browser: Internet Explorer 9.0. Durch die Firma, welche die Hard-/Software meinem Arbeitgeber bereitstellt, sind die Einstellungen und Installationsmöglichkeiten stark eingeschränkt, so dass ich nichts anderes wie z.B. Google Chrome etc. laden kann  :-\\

Gruss Aschi
Gespeichert
Gesetz der Schwergänigkeit:
Wenn etwas klemmt - wende Gewalt an. Wenn es kaputt geht, hätte es sowieso erneuert werden müssen.....

Wenn Motorradfahren Arbeit wäre, würden wir das auch noch auf uns nehmen.

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6911
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #45 am: 03 März 2014, 14:16:16 »

@ Aschi:  very strange ... aber sorry, da sind mir die Hände gebunden  :-\\
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

ackirafz

  • Hobby-Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 126
  • BMW R25/3 EZ 03.1954
    • 8197
    • Rafz
    • Zürich
    • Schweiz
  • Mitglied seit: 10/04/2012
    YearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #46 am: 03 März 2014, 17:22:40 »

@Karl: kein Problem, zu Hause ist ja alles Bestens und im Geschäft sollte ich sowieso nicht zuviel privat im Netz herumstöbern. Auf jeden Fall herzlichen Dank für Deine andauernden Bemühungen das Forum ' im Schuss' zu halten, die neue Oberfläche gefällt mir sehr.

Viele Grüsse
Aschi
Gespeichert
Gesetz der Schwergänigkeit:
Wenn etwas klemmt - wende Gewalt an. Wenn es kaputt geht, hätte es sowieso erneuert werden müssen.....

Wenn Motorradfahren Arbeit wäre, würden wir das auch noch auf uns nehmen.

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #47 am: 03 März 2014, 19:34:09 »

Das,

ist dergleiche Screenshot, den ich Dir die Tage geschickt habe Karl.... alles nach rechts verschoben.  ;)

Für mich als normal Internet Nutzer ist das nur immer wieder komisch. Ich mache abends vorher den Firmenrechner (mit IE) aus und alles ist okay, am nächsten Morgen mache ich den Rechner an und alles ist Mist.... habe dann an meinen Firmenrechner Firefox runtergeladen und alles geht, mit IE immer noch nicht. Zu Hause nutze ich Firefox.

Zeitgleich Forencrash.... gut, kann schon einiges zerhauen, aber nachdem das Forum wieder hergestellt ist immer noch dasselbe... das kann doch nicht nur an unseren Rechnern liegen?

 :blumen:

Trotzdem, Respekt Karl für Deine Mühe.  :respekt: :blumen: ;)


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11409
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #48 am: 03 März 2014, 21:18:53 »

Zitat
das kann doch nicht nur an unseren Rechnern liegen?

Doch!

@all,
macht das wie mit unseren Mopeds.
Einfach weiter brouwsen.

Clemens

PS:
Bei mir funktioniert das Forum mit Chrom, Dolphin, Firefox und Opera.
Den IiiiE fass ich nicht an.
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6911
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #49 am: 03 März 2014, 21:34:52 »

Danke Clemens ...
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11409
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #50 am: 03 März 2014, 21:36:23 »

De nada Karlos  ;)
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

BenW

  • Oldtimer-Veteran
  • *****
  • Karma: 31
  • Offline
  • Beiträge: 2816
  • R26 Bj.'59
    • 55218
    • Ingelheim
    • Rheinland-Pfalz
    • Deutschland
  • Mitglied seit: 23/04/2009
    YearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #51 am: 04 März 2014, 10:02:37 »

Unter Safari ist alles gut. Zeitweilig hatte ich aber nach dem Crash zu grosse Schriftgrössen in Teilbereichen des Layouts: hatte es das Stylesheet zerschossen?

Und warum erhalte ich gelegentlich eine "2" oben links angezeigt mit einem Link auf eine Honeypot-Seite? Ich tu doch nichts Böses... ?

Grüsse und Danke an Karl,
BenW
Gespeichert

admin

  • Administrator
  • Hobby-Schrauber
  • *****
  • Karma: 27
  • Offline
  • Beiträge: 209
  • Webmaster
  • Mitglied seit: 24/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #52 am: 04 März 2014, 16:30:18 »

Zeitweilig hatte ich aber nach dem Crash zu grosse Schriftgrössen in Teilbereichen des Layouts: hatte es das Stylesheet zerschossen?

... das wird immer mysteriöser ... a) habe in letzter Zeit nichts an den CSS geändert und  b) selbst wenn sie zerschossen wären, habe ein Backup eingespielt.

Vielleicht wurden wir gehackt?
Gespeichert

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #53 am: 04 März 2014, 17:18:49 »

Karl,

die 2 hab ich auch ab und zu oben links. :-\\
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

CarlBorgward

  • Meister-Schrauber
  • ****
  • Karma: 5
  • Offline
  • Beiträge: 639
  • R 60; R 60/2 m. Steib S 250; R 27 + Borgward B4500
    • 47877
    • Willich
    • NRW
    • Germany
  • Mitglied seit: 11/02/2011
    YearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #54 am: 04 März 2014, 17:20:10 »

Diese seitlich verschobene bild habe ich am Laptop meiner Frau auch. IE und Win 7. bei mir (ie und noch win xp) ist alles ok und in der Firma ie und win Server 2008 auch.
Gespeichert
Besser 'ne Gummikuh als Rinderwahn!

Karl

  • Global Moderator
  • Forums-Urgestein
  • *****
  • Karma: 118
  • Offline
  • Beiträge: 6911
  • BMW R25/0
    • 63065
    • Offenbach
    • Hessen
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #55 am: 04 März 2014, 17:37:29 »

Die "ominöse 2" gehört zum Sicherheitssystem (Honeypot). SIe zeigt an, dass zu diesem Zeitpunkt irgendwie die Verbindung zu dem "Blacklist-Server" unterbrochen ist (soweit ich das verstanden habe).
Leider kann ich diese Meldung nicht deaktivieren.
Gespeichert
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten. Ohne Konservierungsstoffe (lt. Gesetz). Ohne Farbstoffe. Ohne geschmacksverstärkende Zusatzstoffe. Deckt 2% des Richtwertes des täglichen Benzintalkbedarfs.

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 58
  • Offline
  • Beiträge: 6798
  • BMW R25/2 Bj.53 BMW R25/3 Bj.54 DKW RT125/2 Bj.53
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #56 am: 04 März 2014, 18:11:19 »

Noch was grundsätzliches: Wenn ihr Fehler berichten wollt: bitte unbedingt die Version des Browsers angeben. IE alleine sagt nix aus.

Gruß
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

Heiko

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 90
  • Offline
  • Beiträge: 10777
  • R 26, MM 3 1/2 S, CB 200, MG Midget
    • 45525
    • Hattingen/Ruhr
    • NRW
    • Deutschland
  • Mitglied seit: 25/06/2002
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #57 am: 04 März 2014, 19:00:51 »

Noch was grundsätzliches: Wenn ihr Fehler berichten wollt: bitte unbedingt die Version des Browsers angeben. IE alleine sagt nix aus.

Ach so,

ist also genauso wie "Ich habe eine alte BMW und sie springt nicht an"....  ;D


Heiko
Gespeichert
Man muss auch mal die Schuld bei anderen suchen!

Fastnachter

  • Tips-Editor
  • Forums-Urgestein
  • *
  • Karma: 58
  • Offline
  • Beiträge: 6798
  • BMW R25/2 Bj.53 BMW R25/3 Bj.54 DKW RT125/2 Bj.53
  • Mitglied seit: 12/06/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #58 am: 04 März 2014, 19:05:18 »

SEHR schöner Vergleich, ja  :lol:
Gespeichert
"Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen." (Kurt Marti)

cledrera

  • Oldi-Liebhaber
  • Forums-Urgestein
  • ******
  • Karma: 88
  • Offline
  • Beiträge: 11409
  • Lieber Einzylinder als zwei Fallschirme
    • Köln
  • Mitglied seit: 04/06/2006
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: 2014-02-20: Serverprobleme
« Antwort #59 am: 04 März 2014, 19:42:47 »

 :lol: :lol:
Gespeichert
Du bist im Recht; nun sieh zu, wie du da wieder heraus kommst. (v. Chamisso)

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19