Problem Översorgung Kipphebel
- +

BMW Einzylinder-Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Problem Översorgung Kipphebel  (Gelesen 503 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

RaineR25/3

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 12
  • I love BMW-Einzylinder
    • 64285
    • Darmstadt
    • Hessen
    • Deutschland
  • Mitglied seit: 03/09/2017
Problem Översorgung Kipphebel
« am: 13 Oktober 2017, 18:30:00 »

Hallo Einzylinderfreunde,

Heute hat meine R 25/3 zum ersten Mal nach 33 Jahren wieder gebrummt.  :juhuu:

Der Kipphebel auf der Einlaßseite bekommt Öl. Der Kipphebel auf der Auslaßseite nicht.
Kann das an einer ausgelutschten Ölpume / Öldruck liegen? Oder an einer ausgeschlagenen Kipphebelwelle?

Dann ging die Ladekontrollkeuchte nicht aus  ??? Aber da ist ein anderes Thema.

Vorab danke für die Tipps.

Gruß Rainer
Gespeichert

BMW Einzylinder-Forum

Problem Översorgung Kipphebel
« am: 13 Oktober 2017, 18:30:00 »

Anulu

  • Oldtimer-Veteran
  • *****
  • Karma: 17
  • Offline
  • Beiträge: 2152
  • R25/3
    • Moin aus
    • Schleswig Holstein
    • Deutschland
  • Mitglied seit: 14/10/2013
    YearsYearsYearsYears
Problem Översorgung Kipphebel
« Antwort #1 am: 13 Oktober 2017, 19:14:01 »

Auf die Nummer bin ich auch mal reingefallen . Hast das nur im Stand geguckt?
Ich musdte lernen das es sich um eine „ Zufallsschmierung“ handelt und erst bei Drehzahl quillt da Öl raus und das auch nur ungleichmäßig.

Guck mal hier:
Ölpumpentest -> Testwelle selber bauen -> Wieviel Öl sollte da kommen?

https://r.tapatalk.com/shareLink?share_fid=3978&share_tid=16360&url=http%3A%2F%2Fwww%2Ebmw-einzylinder%2Ede%2Fforum%2Findex%2Ephp%3Ftopic%3D16360&share_type=thttps://r.tapatalk.com/shareLink?share_fid=3978&share_tid=16360&url=http%3A%2F%2Fwww%2Ebmw-einzylinder%2Ede%2Fforum%2Findex%2Ephp%3Ftopic%3D16360&share_type=t

Gruß Manuel
« Letzte Änderung: 13 Oktober 2017, 19:16:30 von Anulu »
Gespeichert
Gruß Manuel

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Offline
  • Beiträge: 8078
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem Översorgung Kipphebel
« Antwort #2 am: 13 Oktober 2017, 20:27:10 »

Es kann daran liegen das die Stehbolzen (auf denen die Kipphebel sitzen) verkokt sind.  Kopf auf 200 Graf erwärmen und die Dinger rausziehen.
Manfred
« Letzte Änderung: 15 Oktober 2017, 01:56:19 von Manfred250 »
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

professor buxus

  • Oldtimer-Veteran
  • *****
  • Karma: 26
  • Offline
  • Beiträge: 3160
  • R27 - R6O/2 - R25/2
    • Wuppertal
  • Mitglied seit: 14/02/2011
    YearsYearsYearsYearsYearsYears
Re: Problem Översorgung Kipphebel
« Antwort #3 am: 13 Oktober 2017, 21:36:57 »

Also ich sach mal so:
Der Test geht auch mit nem passenden Kiefernstab, unten viereckig geschnitzt. Dann mit einem Akkuschrauber betreiben und beobachten.
Dann sollte es auf beiden Wellen quellen (  :) ).
Ob die Ölpumpe was taugt teste ich so:
Bei nicht montiertem Zylinderkopf mit Blick auf das Steigrohrloch: Du musst es mit dem Kickstarter schaffen, dass dort Öl hoch kommt.

Gruß Buxus
« Letzte Änderung: 13 Oktober 2017, 23:15:09 von professor buxus »
Gespeichert
Freie Fahrt für freie Einzylinder!  

mekgyver

  • Tips-Editor
  • Oldtimer-Veteran
  • *
  • Karma: 69
  • Offline
  • Beiträge: 4825
  • R 25/3 seit 1977 LiMa-Werkstatt Reparatur und Test
    • Wattenscheid
    • Ruhr-Pott
  • Mitglied seit: 11/01/2004
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem Översorgung Kipphebel
« Antwort #4 am: 15 Oktober 2017, 01:05:15 »

Ist schon richtig, (was m250 in #2 schreibt, wenn ich ihm ein v ausleihe  :) ),
die Ständerhülsen mal rauszuholen.
Es sind die beiden auf der Seite der Ölsteigleitung, mit dem runden Kopf,
die haben unten einen Ringkanal, der sich verkoken kann, wenns heiß wird.
Wer schlau ist, macht ein Foto vor dem Aufheizen, vor der Demontage.
Da also mal alles freimachen und wieder einsetzen.
Also Kopf aufheizen und die kalten Hülsen einstecken, in der richtigen Ausrichtung, nach Foto.
Gruß mek  :schrauber:
« Letzte Änderung: 15 Oktober 2017, 01:12:35 von mekgyver »
Gespeichert
Ich bedanke mich bei all denen, die zum Thema nichts beizutragen hatten und geschwiegen haben.

RaineR25/3

  • Schrauber-Lehrling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 12
  • I love BMW-Einzylinder
    • 64285
    • Darmstadt
    • Hessen
    • Deutschland
  • Mitglied seit: 03/09/2017
Re: Problem Översorgung Kipphebel
« Antwort #5 am: 15 Oktober 2017, 12:29:59 »

Hallo Einzylinderfreunde,

danke für die Tipps -> Ölversorgung Kipphebel. Ich werde berichten.

Jetzt meine zweite Frage: Ladekontrollleuchte geht auch bei Gasgeben nicht aus.
(Hatte damals 1983 einen externen Ladestromregler von Bosch montieren lassen).
Ging auch alles - damals.  ::)
Ähem - wo setze ich denn da an?

Danke, Gruß und schönen Sonntag

Rainer

Gespeichert

Oldtimerfahrer

  • Oldtimer-Veteran
  • *****
  • Karma: 62
  • Offline
  • Beiträge: 4396
  • R 25 (1951), R 25/3 (1955), VW Kübel (1973)
  • Mitglied seit: 15/09/2007
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem Översorgung Kipphebel
« Antwort #6 am: 15 Oktober 2017, 12:31:45 »

Bei den Kohlen.

Gruß Rudi
Gespeichert
2011 Schottland  I  2012 Großglockner-Hochalpenstraße  I  2013 Schottland  I  2014 Lettland/Litauen I 2017 England

Manfred250

  • Forums-Urgestein
  • ******
  • Karma: 49
  • Offline
  • Beiträge: 8078
  • Unterwegs mit R25/2 und R90/6
  • Mitglied seit: 07/09/2005
    YearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYearsYears
Re: Problem Översorgung Kipphebel
« Antwort #7 am: 15 Oktober 2017, 12:47:01 »

Kabelverbindungen/Stecker und son Quatsch
Manfred
Gespeichert
Der Weg ist das Ziel.
Ohne Ziel kein Weg.

BMW Einzylinder-Forum

« am: »

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 

anything